<!DOCTYPE html><html lang=de data-pageid="1864" data-puid="4"><head><script src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub data-domain=rnz.de></script><script src="/pu_rnz_2021/ajax/login-status.php"></script><script src="/redFACT/REST/community/login/js?target=https%3A%2F%2Fwww.rnz.de%2Fregion%2Fneckartal-odenwald_artikel%2C-mosbach-bahnhof-wc-im-august-wieder-frei-update-_arid%2C916633.html"></script><title>Mosbach: Bahnhof-WC im August wieder frei (Update) - Neckartal und Odenwald - Nachrichten und Aktuelles aus der Region - Rhein-Neckar-Zeitung</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Mosbach Eberbach Hirschhorn Neckartal Neckar Odenwald Neckarodenwald Kreis Buchen Adelsheim Höfpfingen Hardheim Billigheim Haßmersheim Obrigheim"><meta name="viewport" content="width=device-width"><meta name="description" content="Nachrichten, Fotos, Videos und Podcasts der Rhein-Neckar-Zeitung aus der Region Neckartal-Odenwald"><meta name="robots" content="index,follow" /><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@RNZOnline"><meta property="twitter:title" content="Mosbach: Bahnhof-WC im August wieder frei (Update) - Neckartal und Odenwald - Nachrichten und Aktuelles aus der Region - Rhein-Neckar-Zeitung"><meta property="twitter:image" content="https://www.rnz.de/cms_media/module_img/1895/947776_1_articleopengraph_image_3bb4381253b1a09e.jpg"><meta content="width=device-width, user-scalable=yes, initial-scale=1" name=viewport><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta property="og:type" content="article"><meta property="og:image" content="https://www.rnz.de/cms_media/module_img/1895/947776_1_articleopengraph_image_3bb4381253b1a09e.jpg"><meta property="og:title" content="Mosbach: Bahnhof-WC im August wieder frei (Update)"><meta property="og:description" content="Die Deutsche Bahn will in einem Monat mit der Sanierung beginnen."><meta property="og:site_name" content="Rhein-Neckar-Zeitung"><meta property="og:url" content="https://www.rnz.de/region/neckartal-odenwald_artikel,-mosbach-bahnhof-wc-im-august-wieder-frei-update-_arid,916633.html"><link rel=canonical href="https://www.rnz.de/region/neckartal-odenwald_artikel,-mosbach-bahnhof-wc-im-august-wieder-frei-update-_arid,916633.html"><link href=https://data-b80f3dd5d8.rnz.de/iomm/latest/manager/base/es6/bundle.js rel=preload id=IOMmBundle as=script><link href=https://data-b80f3dd5d8.rnz.de/iomm/latest/bootstrap/loader.js rel=preload as=script><script src=https://data-b80f3dd5d8.rnz.de/iomm/latest/bootstrap/loader.js></script><link rel=stylesheet href="/pu_rnz_2021/build/scripts.a6635e4a.css"><link rel=stylesheet href="/pu_rnz_2021/build/style.19c51b0f.css"><link href="/pu_rnz/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href="/pu_rnz/images/favicon.ico" rel=icon type=image/x-icon>
</head><body class="nfy-responsive nfy-body" cz-shortcut-listen=true itemscope itemtype=http://schema.org/WebPage><div><script>		/*  */
		if(IOMm) {
          var subdomain = 'rnzonl'//desktop
          var dnVar = 'data-b80f3dd5d8.rnz.de'//desktop
          var cpVar = 'rnzNeckartalODW';//desktop
          if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
            subdomain = 'mobrnz' //mobile
            dnVar = 'data-a85b10211f.rnz.de' //mobile
            cpVar = 'rnzNeckartalODW_mobil'//mobile
          }
          IOMm('configure', { st: subdomain, dn: dnVar, mh: 5 });
          IOMm('pageview', { cp: cpVar });
        }
		/*  */
	</script> <script>  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32560899-4']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><script src="https://www.googletagmanager.com/gtag/js?id=UA-32560899-4" async></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag()	{dataLayer.push(arguments);}
  gtag('js', new Date());
  // Custom dimensions for article score (see article.php and tpl/snippets/detail_snippets/ article-score macro for more informations)
  gtag('config', 'UA-32560899-4', {
    'custom_map': {
      'dimension1': 'dimension_id',
      'dimension2': 'dimension_date',
      'dimension3': 'dimension_time',
      'dimension4': 'dimension_region',
      'dimension5': 'dimension_ressort',
      'dimension6': 'dimension_contenttype',
      'dimension7': 'dimension_scrolldepth',
      'dimension8': 'dimension_loginstatus'
    }
  });

  gtag('config','G-NWBC9S0P2Y');
</script> <div class="row nfy-top-ad"><div class="col text-center"><div style="display: none;" id="traffective-ad-Superbanner" class="Superbanner"></div>
</div></div><nav class="sticky-top bg-white nfy-box-shadow" data-controller=nfy-headerscroll><div class=container><div class=row><div class=col-auto><a href=#nfy-main-menu class="btn btn-link fs-2 text-body p-0" id=main-menu aria-expanded=false><button class="mburger mburger--squeeze"> <b></b><b></b><b></b></button></a><nav id=nfy-main-menu><ul aria-labelledby=main-menu><li><a href="https://meinernz.rnz.de/" target="_self">Meine RNZ+</a></li><li><a href="/region.html" target="_self">Region</a><ul><li><a href="/region/regionalticker.html" target="_self">Regionalticker</a></li><li><a href="/region/heidelberg.html" target="_self">Heidelberg</a></li><li><a href="/region/rhein-neckar.html" target="_self">Rhein-Neckar</a><ul><li><a href="/region/rhein-neckar/bammental.html" target="_self">Bammental</a></li><li><a href="/region/rhein-neckar/dossenheim.html" target="_self">Dossenheim</a></li><li><a href="/region/rhein-neckar/dielheim.html" target="_self">Dielheim</a></li><li><a href="/region/rhein-neckar/eppelheim.html" target="_self">Eppelheim</a></li><li><a href="/region/rhein-neckar/edingen-neckarhausen.html" target="_self">Eding.-Neckarh.</a></li><li><a href="/region/rhein-neckar/hirschberg.html" target="_self">Hirschberg</a></li><li><a href="/region/rhein-neckar/ladenburg.html" target="_self">Ladenburg </a></li><li><a href="/region/rhein-neckar/leimen.html" target="_self">Leimen</a></li><li><a href="/region/rhein-neckar/lobbach.html" target="_self">Lobbach</a></li><li><a href="/region/rhein-neckar/mauer.html" target="_self">Mauer</a></li><li><a href="/region/rhein-neckar/meckesheim.html" target="_self">Meckesheim</a></li><li><a href="/region/rhein-neckar/neckargemuend.html" target="_self">Neckargemünd</a></li><li><a href="/region/rhein-neckar/neckarsteinach.html" target="_self">Neckarsteinach</a></li><li><a href="/region/rhein-neckar/nussloch.html" target="_self">Nußloch</a></li><li><a href="/region/rhein-neckar/sandhausen.html" target="_self">Sandhausen</a></li><li><a href="/region/rhein-neckar/schwetzingen.html" target="_self">Schwetzingen</a></li><li><a href="/region/rhein-neckar/schriesheim.html" target="_self">Schriesheim</a></li><li><a href="/region/rhein-neckar/st-leon-rot.html" target="_self">St. Leon-Rot</a></li><li><a href="/region/rhein-neckar/steinachtal.html" target="_self">Steinachtal</a></li><li><a href="/region/rhein-neckar/walldorf.html" target="_self">Walldorf</a></li><li><a href="/region/rhein-neckar/weinheim.html" target="_self">Weinheim</a></li><li><a href="/region/rhein-neckar/wiesenbach.html" target="_self">Wiesenbach</a></li><li><a href="/region/rhein-neckar/wiesloch.html" target="_self">Wiesloch</a></li><li><a href="/region/rhein-neckar/weitere-orte-rhein-neckar.html" target="_self">Weitere Orte</a></li></ul></li><li><a href="/region/neckartal-odenwald.html" target="_self">Neckartal-Odenwald</a><ul><li><a href="/region/neckartal-odenwald/aglasterhausen.html" target="_self">Aglasterhausen</a></li><li><a href="/region/neckartal-odenwald/adelsheim.html" target="_self">Adelsheim</a></li><li><a href="/region/neckartal-odenwald/buchen.html" target="_self">Buchen</a></li><li><a href="/region/neckartal-odenwald/eberbach.html" target="_self">Eberbach</a></li><li><a href="/region/neckartal-odenwald/elztal.html" target="_self">Elztal</a></li><li><a href="/region/neckartal-odenwald/hardheim.html" target="_self">Hardheim</a></li><li><a href="/region/neckartal-odenwald/hassmersheim.html" target="_self">Haßmersheim</a></li><li><a href="/region/neckartal-odenwald/hirschhorn.html" target="_self">Hirschhorn</a></li><li><a href="/region/neckartal-odenwald/hoepfingen.html" target="_self">Höpfingen</a></li><li><a href="/region/neckartal-odenwald/mosbach.html" target="_self">Mosbach</a></li><li><a href="/region/neckartal-odenwald/mudau.html" target="_self">Mudau</a></li><li><a href="/region/neckartal-odenwald/obrigheim.html" target="_self">Obrigheim</a></li><li><a href="/region/neckartal-odenwald/osterburken.html" target="_self">Osterburken</a></li><li><a href="/region/neckartal-odenwald/wallduern.html" target="_self">Walldürn</a></li><li><a href="/region/neckartal-odenwald/waldbrunn.html" target="_self">Waldbrunn</a></li><li><a href="/region/neckartal-odenwald/weitere-orte-neckartal-odenwald.html" target="_self">Weitere Orte</a></li></ul></li><li><a href="/region/sinsheim-kraichgau.html" target="_self">Sinsheim-Kraichgau</a><ul><li><a href="/region/sinsheim-kraichgau/angelbachtal.html" target="_self">Angelbachtal</a></li><li><a href="/region/sinsheim-kraichgau/bad-rappenau.html" target="_self">Bad Rappenau</a></li><li><a href="/region/sinsheim-kraichgau/epfenbach.html" target="_self">Epfenbach</a></li><li><a href="/region/sinsheim-kraichgau/eppingen.html" target="_self">Eppingen</a></li><li><a href="/region/sinsheim-kraichgau/eschelbronn.html" target="_self">Eschelbronn</a></li><li><a href="/region/sinsheim-kraichgau/heilbronn.html" target="_self">Heilbronn</a></li><li><a href="/region/sinsheim-kraichgau/helmstadt-bargen.html" target="_self">Helmstadt-Bargen</a></li><li><a href="/region/sinsheim-kraichgau/neckarbischofsheim.html" target="_self">Neckarbischofsheim</a></li><li><a href="/region/sinsheim-kraichgau/neidenstein.html" target="_self">Neidenstein</a></li><li><a href="/region/sinsheim-kraichgau/sinsheim.html" target="_self">Sinsheim</a></li><li><a href="/region/sinsheim-kraichgau/waibstadt.html" target="_self">Waibstadt</a></li><li><a href="/region/sinsheim-kraichgau/weitere-orte-sinsheim-kraichgau.html" target="_self">Weitere Orte</a></li></ul></li><li><a href="/region/metropolregion-mannheim.html" target="_self">Metropolregion &amp; Mannheim</a><ul><li><a href="/region/metropolregion-mannheim/mannheim.html" target="_self">Mannheim</a></li></ul></li></ul></li><li><a href="/politik.html" target="_self">Politik &amp; Wirtschaft</a><ul><li><a href="/politik/suedwest.html" target="_self">Südwest</a></li><li><a href="/politik/wirtschaft-regional.html" target="_self">Wirtschaft Regional</a></li><li><a href="/politik/wirtschaft-ueberregional.html" target="_self">Wirtschaft</a></li><li><a href="/politik/hintergrund.html" target="_self">Hintergrund</a></li><li><a href="/politik/nachrichten.html" target="_self">Politik</a></li><li><a href="/politik/panorama.html" target="_self">Panorama</a></li></ul></li><li><a href="/sport.html" target="_self">Sport</a><ul><li><a href="/sport/tsghoffenheim.html" target="_self">TSG Hoffenheim</a></li><li><a href="/sport/svsandhausen.html" target="_self">SV Sandhausen</a></li><li><a href="/sport/svwaldhof.html" target="_self">SV Waldhof</a></li><li><a href="/sport/fussball.html" target="_self">Fußball</a></li><li><a href="/sport/erste-bundesliga-spielberichte.html" target="_self">1. BL Spielberichte</a></li><li><a href="/sport/zweite-bundesliga-spielberichte.html" target="_self">2. BL Spielberichte</a></li><li><a href="/sport/adlermannheim.html" target="_self">Adler Mannheim</a></li><li><a href="/sport/eishockey.html" target="_self">Eishockey</a></li><li><a href="/sport/rheinneckarloewen.html" target="_self">Rhein-Neckar Löwen</a></li><li><a href="/sport/handball.html" target="_self">Handball</a></li><li><a href="/sport/mlpacademics.html" target="_self">MLP Academics</a></li><li><a href="/sport/basketball.html" target="_self">Basketball</a></li><li><a href="/sport/sportregional.html" target="_self">Sport aus der Region</a></li><li><a href="/sport/weltsport.html" target="_self">Sport aus aller Welt</a></li></ul></li><li><a href="/mediathek.html" target="_self">Mediathek</a><ul><li><a href="/mediathek/fotogalerien.html" target="_self">Fotogalerien</a></li><li><a href="/mediathek/videos.html" target="_self">Videos</a></li><li><a href="/mediathek/podcast.html" target="_self">Podcasts</a><ul><li><a href="/mediathek/podcast/rnz-corona-podcast.html" target="_self">Der Corona-Podcast</a></li><li><a href="/mediathek/podcast/beck-n-bauer.html" target="_self">Beck&#039;n&#039;Bauer</a></li><li><a href="/mediathek/podcast/mein-platz.html" target="_self">Mein Platz</a></li><li><a href="/mediathek/podcast/sap-50-jahre-podcast.html" target="_self">50 Jahre SAP</a></li></ul></li></ul></li><li><a href="/schwerpunkte.html" target="_self">Schwerpunkte</a><ul><li><a href="/schwerpunkte/ausflugstipp-in-der-region.html" target="_self">Ausflugstipps für die Region</a></li><li><a href="/schwerpunkte/wochenmaerkte-in-der-region.html" target="_self">Wochenmärkte in der Region</a></li><li><a href="/schwerpunkte/hoflaeden-in-der-region.html" target="_self">Hofläden in der Region</a></li><li><a href="/schwerpunkte/sap.html" target="_self">SAP</a></li><li><a href="/schwerpunkte/mlp.html" target="_self">MLP</a></li><li><a href="/schwerpunkte/heidelberg-cement.html" target="_self">Heidelberg Cement</a></li><li><a href="/schwerpunkte/heidelberger-druckmaschinen.html" target="_self">Heidelberger Druckmaschinen</a></li><li><a href="/schwerpunkte/identitaet.html" target="_self">Identität - wer sind wir?</a></li><li><a href="/schwerpunkte/rnz-hilft.html" target="_self">Die RNZ hilft</a></li><li><a href="/schwerpunkte/dance-theatre.html" target="_self">Wie ein Theaterstück entsteht </a></li><li><a href="/schwerpunkte/verkehr-neuenheimer-feld.html" target="_self">Verkehrsinfarkt Neuenheimer Feld</a></li><li><a href="/schwerpunkte/amoklauf-heidelberg.html" target="_self">Amoklauf in Heidelberg 2022</a></li><li><a href="/schwerpunkte/heiscreen.html" target="_self">Bluttest-Skandal Heidelberg</a></li><li><a href="/schwerpunkte/spielplatztest-heidelberg.html" target="_self">Der Spielplatztest für Heidelberg</a></li><li><a href="/schwerpunkte/partnerstaedte-mannheim.html" target="_self">Mannheims Partnerstädte</a></li><li><a href="/schwerpunkte/geheimnisvolle-orte-in-mannheim.html" target="_self">Geheimnisvolle Orte in Mannheim</a></li><li><a href="/schwerpunkte/kaffeeroester.html" target="_self">Kaffeeröster in der Region</a></li></ul></li><li><a href="/kultur.html" target="_self">Kultur</a><ul><li><a href="/kultur/kultur-regional.html" target="_self">Regionale Kultur &amp; Tipps</a></li><li><a href="/kultur/kultur-ueberregional.html" target="_self">Kultur &amp; Entertainment</a></li><li><a href="/kultur/magazin.html" target="_self">Magazin</a></li></ul></li><li><a href="/ratgeber.html" target="_self">Ratgeber</a><ul><li><a href="/ratgeber/verbraucher.html" target="_self">Verbraucher</a></li><li><a href="/ratgeber/reise.html" target="_self">Reise</a></li><li><a href="/ratgeber/essen-trinken.html" target="_self">Essen &amp; Trinken</a></li><li><a href="/ratgeber/gesundheit.html" target="_self">Gesundheit</a></li><li><a href="/ratgeber/wissen.html" target="_self">Wissen</a></li></ul></li><li><a href="/klaro.html" target="_self">KLARO!</a></li><li><a href="https://rnz-epaper.rnz.de/" target="_blank">Epaper lesen</a></li><li><a href="/abo.html" target="_self">Abo</a><ul><li><a href="https://shop.rnz.de/" target="_blank">Aboshop</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~PARAMETER=LOGIN%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20EVIVA%20%20%20%20%20RNZ%20PR00100000000000000X" target="_blank">Meine Daten</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~PARAMETER=LOGIN%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20EVIVA%20%20%20%20%20RNZ%20PR00100000000000000X" target="_blank">Urlaubs-Service</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~PARAMETER=LOGIN%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20EVIVA%20%20%20%20%20RNZ%20PR00100000000000000X" target="_blank">Reklamationen</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~Anf_aus_Portal=ABKUE&amp;~PARAMETER=ABKUE005056AECD781EDCBDF1FFC69610E189EVIVA%20%20%20%20%20RNZ%20PR0010%20%20%20%20%20%20%20%20%20%20000X" target="_blank">Kündigung</a></li></ul></li><li><a href="/anzeigen.html" target="_self">Anzeigen</a><ul><li><a href="/anzeigen-trauerportal.html" target="_self">Trauerportal</a></li><li><a href="https://jobs.rnz.de/" target="_blank">Jobportal</a></li><li><a href="/anzeigen-immobilien.html" target="_self">Immobilienanzeigen</a></li><li><a href="/blaetterbares.html" target="_self">Blätterbares</a></li><li><a href="/anzeigenaufgabe.html" target="_self">Anzeigen aufgeben</a><ul><li><a href="/private-anzeigen.html" target="_self">Privat</a></li><li><a href="/gewerbliche-anzeigen.html" target="_self">Gewerblich</a></li></ul></li><li><a href="/advertorials.html" target="_self">Advertorials</a></li></ul></li><li><a href="https://shop.rnz.de/einkaufswelt" target="_blank">RNZ Einkaufswelt</a></li><li><a href="https://rnz-tickets.reservix.de" target="_blank">RNZ-Ticketshop</a></li></ul></nav>
</div><div class="col-auto me-auto pt-2 d-none d-lg-block" data-controller=nfy-searchbar data-nfy-searchbar-expanded-value=true><form class=nfy-searchbar id=nfy-search-form action="https://www.rnz.de/suche.html" method=post><div class=input-group><button class="btn btn-link input-group-text mt-1 ps-0" type=button data-action=nfy-searchbar#handleButtonClick> <i class="fas fa-search text-body fs-4"><span class=visually-hidden>Suche starten</span></i> </button><input class=form-control type=search name=cosearch id=nfy-searchphrase-searchform aria-label=Suche data-nfy-searchbar-target=input placeholder=Suche> <button class="btn btn-link input-group-text mt-1 ps-0 d-none" type=button title="Suchleiste schließen" data-action=nfy-searchbar#handleClose data-bs-placement=bottom data-nfy-searchbar-target=close data-nfy-toggle=tooltip> <i class="fas fa-caret-left text-neutral fs-5 ms-2"><span class=visually-hidden>Suchleiste schließen</span></i></button></div></form></div><div class="col-5 col-lg-auto ms-auto me-auto mt-2 mt-md-1 pt-2 nfy-logo-scroll d-lg-none"><a href="/"><img src="/pu_rnz_2021/assets/img/logo_single.svg" class=img-fluid width=294 height=33 alt="Logo RNZ"></a></div><div class="col-auto pt-2 lh-lg"><a class="float-start fw-bold mt-2 px-3 py-0 d-none" data-controller=nfy-auth data-display-class=d-lg-block data-login="/login.html?target=%2Fregion%2Fneckartal-odenwald_artikel%2C-mosbach-bahnhof-wc-im-august-wieder-frei-update-_arid%2C916633.html" data-login-text="&lt;span class='d-none d-lg-block'>Login RNZ &lt;i class='fas fa-plus ms-1'>&lt;/i>&lt;/span>&lt;i class='fas fa-user-circle d-lg-none nfy-login-btn-mobile'>&lt;/i>" data-logout="https://sso.rnz.de/v4/hub/sso/logout?client_id=rnz-portal&amp;redirect_uri=https%3A%2F%2Fwww.rnz.de" data-logout-text="&lt;span class='d-none d-lg-block'>Abmelden&lt;/span>&lt;i class='fas fa-sign-out-alt d-lg-none nfy-btn-logout'>&lt;/i>"></a><a href="https://rnz-epaper.rnz.de" class="float-end pe-0 ms-3 fs-5 d-none d-lg-block mt-1">E-Paper</a></div></div></div></nav><div data-controller=nfy-traffective data-nfy-traffective-env-value="PROD" data-pagetype="article" data-programmatic="localnews"></div><section class="container-fluid sticky-top nfy-box-shadow bg-white" style="z-index: 0;"></section><header class="nfy-header bg-white d-none d-lg-block"><div class="container-fluid px-0 mx-0"><div class=container><div class="row nfy-header-logo justify-content-center"><div class="mt-25 mb-1 mt-xl-5 col-md-7 col-lg-7"><a href="/"><img src="/pu_rnz_2021/assets/img/logo_full1.svg" class=img-fluid alt=RNZ></a></div></div><div class="mb-2 mt-1 col nfy-header-text"><div class=col><p class=d-inline data-controller=nfy-date data-nfy-date-format-value="dddd, DD. MMMM YYYY"></p><a href="/wetter/index.php" class=text-decoration-none><span class="d-inline ms-4" data-controller=nfy-weather data-hide-icon=false data-hide-location=true data-nfy-weather-url-value=/wetter/anreisser.html></span></a></div></div></div><div class="container-fluid nfy-special-shadow"><div class="container nfy-header-navi mt-1 mb-1 py-2"><ul class="nav nav-fill flex-column flex-sm-row flex-nowrap"><li class=nav-item><a href="https://meinernz.rnz.de/" class="nav-link text-decoration-none">Meine RNZ+</a> </li><li class=nav-item><a href="/region/regionalticker.html" class="nav-link text-decoration-none">Regionalticker</a> </li><li class=nav-item><a href="/region/heidelberg.html" class="nav-link text-decoration-none">Heidelberg</a> </li><li class=nav-item><a href="/region/rhein-neckar.html" class="nav-link text-decoration-none">Rhein-Neckar</a> </li><li class=nav-item><a href="/region/neckartal-odenwald.html" class="nav-link text-decoration-none">Neckartal-Odenwald</a> </li><li class=nav-item><a href="/region/sinsheim-kraichgau.html" class="nav-link text-decoration-none">Sinsheim-Kraichgau</a> </li><li class=nav-item><a href="/anzeigen-trauerportal.html" class="nav-link text-decoration-none">Trauerportal</a> </li></ul>
</div></div></div></header><div class="modal fade" id=nfy-login-modal aria-hidden=true aria-labelledby=loginModal tabindex=-1><div class="modal-dialog modal-dialog-centered"><div class=modal-content><form><div class=modal-body><button class="btn-close float-end" type=button aria-label=Schließen data-bs-dismiss=modal></button><div class="card card-body bg-secondary border-1 rounded-3 mt-5 justify-content-center nfy-login-card"><form><div class=mb-3><input class="form-control py-2 rounded-3 bg-white" type=email id=login-email aria-describedby=emailHelp value=Benutzername/Email></div><div class=mb-3><input class="form-control py-2 rounded-3 bg-white" type=password id=login-password value=Passwort><div class=form-text id=emailHelp><a href=# class="text-dark-gray fs-sm">Passwort vergessen</a></div></div><button class="btn btn-primary py-2 rounded-3" type=submit>Login</button><div class="form-text text-center fs-sm" id=emailHelp><a href="https://clickdummy.newsfactory.de/2021/pu_rnz-relaunch/index.php#">Noch kein Mitglied? Hier zum ABO Shop</a></div></form></div></div></form></div></div></div><div class="container nfy-row-ad nfy-billboard"><div class=row><div class=col><div style="display: none;" id="traffective-ad-Billboard" class="Billboard"></div>
</div></div></div><div style="display: none;" id="traffective-ad-Skyscraper" class="Skyscraper"></div>
<div id=my-content><div class="container mt-3"><div class=row><nav aria-label=breadcrumb><ol class="breadcrumb fs-sm"><li class="breadcrumb-item"><a href="/" class=text-grayer title="Startseite">Startseite</a>  </li><li class="breadcrumb-item"><a href="/region.html" class=text-grayer title="Region">Region</a>  </li><li class="breadcrumb-item"><a href="/region/neckartal-odenwald.html" class=text-grayer title="Neckartal-Odenwald">Neckartal-Odenwald</a>  </li><li class="breadcrumb-item"> <span class=text-grayer title="Bahnhof-WC im August wieder frei (Update)" role=button>Bahnhof-WC im August wieder frei (Update)</span> </li></ol></nav>
</div></div><div class="carousel slide" id="nfy-gallery-62bf18453b89a" data-bs-ride=carousel data-controller=nfy-carousel data-interval="10000" data-nfy-carousel-target=carousel><div class="container nfy-collection nfy-collection-columns-1 nfy-box-sm-default nfy-box-lg-default nfy-img-d-none nfy-teaser-d-none g-0 mb-3"><div class=carousel-inner><div class="row row-cols-1 row-cols-lg-1 g-3" data-nfy-loadmore-target=frame></div></div></div></div>
  <div class="container g-0" data-action="resize@window->nfy-button-navi#scrollAll" data-controller=nfy-button-navi><div class="my-20 mx-10"><button class="btn btn-link text-primary text-decoration-none fw-bold p-0 nfy-reg-btn nfy-switch-button collapsed" type=button aria-controls=regioNav aria-expanded="true" data-bs-target=#regioNav data-bs-toggle=collapse>Region</button><div id=regioNav class="collapse show mt-2"><div class="nfy-button-navi-scrollable-target row g-2 mb-0 mb-sm-1 mb-md-3 flex-nowrap flex-md-wrap horizontal-scrollable"><div class="nfy-scroll-arrow position-absolute ms-n2 d-none"></div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/heidelberg.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-white">Heidelberg</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-white">Rhein-Neckar</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-primary text-secondary bg-primary">Neckartal-Odenwald</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/sinsheim-kraichgau.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-white">Sinsheim-Kraichgau</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/metropolregion-mannheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-white">Metropolregion &amp; Mannheim</a> </div><div class="nfy-scroll-arrow nfy-arrow-right position-absolute d-none"></div></div><div class="nfy-button-navi-scrollable-target row g-2 mb-0 mb-sm-1 mb-md-3 flex-nowrap flex-md-wrap horizontal-scrollable"><div class="nfy-scroll-arrow position-absolute ms-n2 d-none"></div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/aglasterhausen.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Aglasterhausen</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/adelsheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Adelsheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/buchen.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Buchen</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/eberbach.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Eberbach</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/elztal.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Elztal</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/hardheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Hardheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/hassmersheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Haßmersheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/hirschhorn.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Hirschhorn</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/hoepfingen.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Höpfingen</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/mosbach.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Mosbach</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/mudau.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Mudau</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/obrigheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Obrigheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/osterburken.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Osterburken</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/wallduern.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Walldürn</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/waldbrunn.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Waldbrunn</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald/weitere-orte-neckartal-odenwald.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Weitere Orte</a> </div><div class="nfy-scroll-arrow nfy-arrow-right position-absolute d-none"></div></div></div></div></div>
 <article class="container py-3 nfy-box-shadow nfy-article nfy-article-detail" data-controller=nfy-itemstatistic data-nfy-itemstatistic-id-value="916633" data-nfy-itemstatistic-publication-value="4" data-nfy-itemstatistic-shortcode-value=ar itemprop=articleBody><div class="row mb-5"><div class=w-100></div><div class=col><a href=# class=fs-xs onclick=event.preventDefault();window.history.back();><i class="fas fa-arrow-left me-2"></i>zurück</a></div></div><div class="row mb-3 justify-content-center"><div class="col-12 col-lg-10"><div class="text-primary fw-bolder text mb-3 nfy-rooftop nfy-article-rooftop d-flex flex-wrap justify-content-start align-items-center"><span class=nfy-category>Mosbach</span></div><h1 class="h1 text-dark fw-bold nfy-reader-title">Bahnhof-WC im August wieder frei (Update)</h1></div></div><div class="row justify-content-center"><div class="col-12 col-lg-10"><h2 class="fs-5 fw-normal text-dark nfy-reader-teaser">Die Deutsche Bahn will in einem Monat mit der Sanierung beginnen.</h2></div></div><div class="row justify-content-center"><div class="col-12 col-lg-10 text-neutral fs-7 fa-xs"><div class="row justify-content-between"><div class=col-auto><span class=me-3>30.06.2022</span>  <span class=me-3>UPDATE: 01.07.2022 17:17 Uhr </span><span class="me-3 text-nowrap" title="Durchschnittliche Lesezeit" data-bs-placement=top data-bs-toggle=tooltip><i class="far fa-clock me-1"></i>1 Minute, 31 Sekunden</span><link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/styles/black/player_skin.css" rel=stylesheet><script>
                          vrweb_customerid = '11079'
                          vrweb_player_form = '1'
                          vrweb_player_type = 'hover'
                          vrweb_player_color = 'black'
                          vrweb_guilang = 'de'
                          vrweb_icon = '00'
                          vrweb_icon = '<span class="fas fa-volume-up text-neutral" title="Artikel vorlesen" data-controller="bootstrap-tooltip"><\/span>'
                          vrweb_iconcolor = 'black'
                          vrweb_lang = 'de-DE'
                          vrweb_readelementsclass = 'nfy-reader-title,nfy-reader-teaser,nfy-reader-text'
                          //</script><script src=https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/readpremium20.js charset=UTF-8></script></div><div class="col justify-content-end"><div data-controller=nfy-share data-mail-url=mailto: data-services=twitter,facebook,mail></div></div></div></div></div><div class="row mb-5"><div class=col><figure class="card-img-top d-print-block nfy-media mb-0 px-lg-3"> <picture><source media="(min-width:721px)" srcset="/cms_media/module_img/1895/947776_1_detaillg_image_3bb4381253b1a09e.jpg 1x, /cms_media/module_img/1895/947776_1_detaillg2x_image_3bb4381253b1a09e.jpg 2x, /cms_media/module_img/1895/947776_1_detaillg3x_image_3bb4381253b1a09e.jpg 3x" type="image/jpg" /><source media="(min-width:541px)" srcset="/cms_media/module_img/1895/947776_1_detailmd_image_3bb4381253b1a09e.jpg 1x, /cms_media/module_img/1895/947776_1_detailmd2x_image_3bb4381253b1a09e.jpg 2x, /cms_media/module_img/1895/947776_1_detailmd3x_image_3bb4381253b1a09e.jpg 3x" type="image/jpg" /><source media="(min-width:431px)" srcset="/cms_media/module_img/1895/947776_1_detailsm_image_3bb4381253b1a09e.jpg 1x, /cms_media/module_img/1895/947776_1_detailsm2x_image_3bb4381253b1a09e.jpg 2x, /cms_media/module_img/1895/947776_1_detailsm3x_image_3bb4381253b1a09e.jpg 3x" type="image/jpg" /> <img loading=lazy src="/cms_media/module_img/1895/947776_1_detail_image_3bb4381253b1a09e.jpg" alt="" title="" class="img-fluid"> </picture><figcaption class="mt-2 mb-4"><div class="image_subtext text-grayer fs-sm">Bis die WC-Anlage am Mosbacher Bahnhof wieder in Betrieb ist, wird es wohl noch eine Weile dauern ... Foto: Jörn Ludwig</div></figcaption></figure></div></div><div class="row justify-content-center"><div class="col-12 col-lg-10 text-dark nfy-reader-text"><div data-read-more-target=content><p><span class="ortsmarke ">Mosbach. (cao) Seit Februar ist das von der Stadt betriebene WC am Bahnhof Mosbach (Käfertörle, Zugang auf Höhe Odenwaldstraße / B27) außer Betrieb. Ende August soll es nun endlich wieder begehbar sein, wie die Deutsche Bahn auf RNZ-Anfrage mitteilt.</span></p><div class="nfy-element-ad-lg d-none d-lg-block"><div id="traffective-ad-Content_1" style="display: none;" class="Content_1"></div></div><div class="nfy-element-ad-sm d-lg-none"><div id="traffective-ad-Mobile_Pos2" style="display: none;" class="Mobile_Pos2"></div></div><p>In einer Pressemitteilung hatte die Stadtverwaltung am Freitag von zahlreichen Beschwerden berichtet und die Bahn für die lange Schließung der Toiletten verantwortlich gemacht. Der Stadt seien die Hände gebunden, man selbst habe die Sanierungsarbeiten "so weit wie möglich erledigt". Voraussetzung für den Betrieb sei jedoch der Anschluss an die (Ab-)Wasserleitungen der Bahn. Die befinden sich allerdings im Geschoss unter der WC-Anlage und seien komplett mit Urinstein zugesetzt bzw. extrem verstopft, müssten ebenfalls saniert werden, hieß es von der Stadt. "Hier ist scheinbar Geduld gefragt."</p><p>Die Sanierung der Leitungen ging mit einer umfangreichen Vorbereitung einher, antwortet die Deutsche Bahn. "Es mussten verschiedene Gewerke koordiniert werden." Da die Sanierung erforderlich mache, dass die gesamte Decke in den Räumlichkeiten unter der WC-Anlage geöffnet wird, "mussten wir uns zudem mit dem Pächter auf eine einmonatige Schließzeit einigen". Für die lange Sperrung bittet der Konzern um Verständnis.</p><p>Die Sanierung startet Anfang August. Ende August soll das WC wieder für die Reisenden zur Verfügung stehen. Dann läuft hoffentlich alles wieder normal.</p><p><span class="ortsmarke "><i><b>Update:</b> Freitag, 1. Juli 2022, 17.16 Uhr</i></span></p><div class="nfy-article-interesst-box float-md-start nfy-special-shadow p-3 mb-3">
    <h5 class="text-primary">Auch interessant</h5>
    <a href="/region/neckartal-odenwald_artikel,-mosbach-so-geht-es-jetzt-auf-der-b37-baustelle-weiter-_arid,887260.html" class=row title="zum Artikel"><div class="col-1 m-auto"><i class="fa fa-caret-right fa-3x text-primary"></i></div><div class="col-11 m-auto"><span class="text-black fw-bolder">Mosbach: </span><span class=text-black>So geht es jetzt auf der B37-Baustelle weiter</span></div></a>
</div><hr><p><strong><span class="ortsmarke ">WC am Bahnhof weiter gesperrt</span></strong></p><p><span class="ortsmarke ">Mosbach.</span><span> (stm) Im Bereich der Mosbacher Innenstadt gibt es mehrere öffentliche Toiletten sowie eine Vielzahl an "netten Toiletten", also Gastronomiebetriebe und Einrichtungen, die eine kostenlose Nutzung ihrer WC-Räume anbieten. Zu den öffentlichen, von der Stadt betriebenen WCs gehört auch das am Bahnhof Mosbach (Käfertörle, Zugang auf Höhe Odenwaldstraße/B27), das bereits seit Februar außer Betrieb ist.</span></p><div class="nfy-element-ad-lg d-none d-lg-block"><div id="traffective-ad-Content_2" style="display: none;" class="Content_2"></div></div><div class="nfy-element-ad-sm d-lg-none"><div id="traffective-ad-Mobile_Pos3" style="display: none;" class="Mobile_Pos3"></div></div><p><span>Immer wieder erreichen die Stadtverwaltung Beschwerden wegen der geschlossenen Toilette. Der Stadt seien allerdings derzeit die Hände gebunden, wie es in einer Pressemitteilung heißt. Denn die Sanierungsarbeiten in und an der von der Stadt betriebenen WC-Anlage seien "so weit wie möglich erledigt". Um für den Betrieb die Voraussetzungen zu schaffen, sei man bereits seit Februar im ständigen Austausch mit der Deutschen Bahn. Denn an deren Leitungen im darunterliegenden Geschoss müsse die städtische WC-Anlage angeschlossen werden.</span></p><p><span>Die Leitungen seien allerdings komplett mit Urinstein zugesetzt bzw. extrem verstopft, sodass vonseiten der DB zunächst eine umfängliche Sanierung der abführenden Leitungen erfolgen müsse. Sprich: Die Bahn ist am Zug – und hier ist anscheinend Geduld gefragt.</span></p></div></div></div><div class="row justify-content-center mt-3"><div class="col-12 col-md-10"><div class=row><div class="col-12 col-md-4"><button class=btn data-action=nfy-favourites#toggle data-controller=nfy-favourites data-nfy-favourites-id-value="6055" data-nfy-favourites-type-value=ka></button></div><div class="col-12 col-md-4"><button class=btn data-action=nfy-favourites#toggle data-controller=nfy-favourites data-nfy-favourites-id-value="916633" data-nfy-favourites-type-value=ar data-unsetlabel="Artikel entfernen"></button></div></div></div></div></article><div class="container py-5 nfy-box-shadow nfy-article nfy-article-detail mt-3" id=nfyCommentSection data-controller=nfy-comment data-nfy-comment-page-id-value="916633" data-nfy-comment-shortcode-value="ar" data-nfy-comment-limit-value="5" data-nfy-comment-max-depth-value="2" data-nfy-comment-forbidden-group-value="1" data-nfy-comment-disabled-age-value="1209600" data-nfy-comment-valid-from-value="1656688620"><div class="d-none col-12" data-nfy-comment-target=defaultCommentBox><div class="border-top border-2 p-3 position-relative nfy-comment" data-reply-class="nfy-comment-reply position-relative nfy-comment mt-3 mb-3 ps-3"><div class="d-flex align-items-end justify-content-between flex-wrap"><div class="d-flex justify-content-start flex-wrap"><div class="d-flex justify-content-start align-items-end"><div class=small data-content=name></div><div class="ms-3 text-dark-gray fs-sm" data-content=date></div><div class="ms-1 me-3 text-dark-gray fs-sm" data-content=time></div></div><div class="d-flex justify-content-start align-items-end"><div class="d-none me-3 text-grayer small fs-sm" data-content=updated>(bearbeitet)</div><div class="d-none me-3 text-plus small fs-sm" title="Dieser Kommentar ist noch nicht für andere Nutzer freigegeben" data-content=pending>(zur Freigabe)</div></div></div><div class="ms-auto nfy-comment-admin-buttons" data-hide-on=deleted data-nfy-comment-target=hideOnLoggedout data-write-access=true><button class="btn btn-sm text-grayer btn-outline-white mb-n1" type=button title="Diesen Kommentar bearbeiten" data-admin-button-action=edit> <i class="fas fa-edit"></i></button><button class="btn btn-sm text-danger btn-outline-white mb-n1" type=button title="Diesen Kommentar löschen" data-admin-button-action=delete><i class="fas fa-trash-alt"></i></button></div><div class="nfy-comment-delete-overlay text-white d-none align-items-center position-absolute w-100 pt-3 h-100 flex-column" data-hide-on=deleted data-nfy-comment-target=hideOnLoggedout data-write-access=true>Möchten sie diesen Kommentar wirklich löschen?<div class=mt-2><button class="btn btn-sm btn-success" type=button data-admin-button-action=sendDelete> löschen bestätigen </button><button class="btn btn-sm btn-danger ms-2" type=button data-admin-button-action=cancelDelete> nicht löschen</button></div></div></div><div class=mt-2 data-content=text></div><div class="nfy-comment-edit-area d-none flex-wrap" data-hide-on=deleted data-nfy-comment-target=hideOnLoggedout data-write-access=true><textarea class="w-100 mt-3 p-2 fs-sm"></textarea><div class="d-flex justify-content-end mt-3 w-100"><button class="btn btn-sm btn-success" type=button data-admin-button-action=sendUpdate> Änderungen speichern </button><button class="btn btn-sm btn-danger ms-2" type=button data-admin-button-action=cancelUpdate> Editieren abbrechen</button></div></div><div class="d-flex mt-2 justify-content-between"><div class="d-flex justify-content-start align-items-center"><button class="btn btn-sm text-grayer btn-outline-white" data-button-action=toggleLike data-disable-on="admin, deleted, loggedout"><i class="far fa-thumbs-up"></i></button><div class="me-4 text-grayer" data-content=likes></div><button class="btn btn-sm text-grayer btn-outline-white" data-button-action=toggleDislike data-disable-on="admin, deleted, loggedout"><i class="far fa-thumbs-down"></i></button><div class="me-4 text-grayer" data-content=dislikes></div></div><div class="d-flex justify-content-end" data-nfy-comment-target=hideOnLoggedout><div><button class="btn btn-sm text-dark-grayer btn-outline-white" type=button title="Diesen Kommentar melden" data-button-action=reportComment data-hide-on=deleted> <i class="fas fa-exclamation"></i></button><button class="btn btn-sm text-dark-grayer btn-outline-white" type=button title="Auf diesen Kommentar antworten" data-button-action=replyToComment data-hide-on="max_depth"><i class="fas fa-reply"></i></button></div></div></div><div class="nfy-comment-reply-area nfy-comment-reply ps-3 d-none flex-wrap" data-hide-on="max_depth" data-nfy-comment-target=hideOnLoggedout><textarea class="w-100 mt-2 p-1 fs-sm"></textarea><div class="d-flex justify-content-end mt-3 w-100"><button class="btn btn-sm btn-success" type=button data-button-action=sendReply> Antwort senden </button><button class="btn btn-sm btn-danger ms-2" type=button data-button-action=cancelReply> Abbrechen</button></div></div><div class="nfy-comment-report-overlay d-none position-absolute pt-3 w-100 h-100" data-hide-on=deleted><div class="w-100 h-100 flex-column align-items-center d-flex" data-display=main>Möchten Sie diesen Kommentar wirklich melden?<div class=mt-2><button class="btn btn-sm btn-danger" type=button data-button-action=sendReport> Kommentar melden </button><button class="btn btn-sm btn-primary ms-2" type=button data-button-action=cancelReport> Abbrechen</button></div></div><div class="w-100 h-100 flex-column align-items-center d-none" data-display=alt>Sie haben diesen Kommentar bereits gemeldet. Er wird von uns geprüft und gegebenenfalls gelöscht.<div class=mt-2><button class="btn btn-sm btn-primary ms-2" type=button data-button-action=cancelReport> Abbrechen</button></div></div></div><div data-content=commentContainer data-hide-on="max_depth"></div><div class="nfy-comment-reply ps-3" data-hide-on="max_depth"><button class="d-none btn btn-sm btn-primary" type=button data-button-action=loadMore> mehr laden</button></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-10 text-dark"><h5 class=mb-3>Kommentare</h5><div class=row data-nfy-comment-target=commentContainer><noscript>Bitte aktivieren Sie Ihr JavaScript um die Kommentarfunktion zu nutzen</noscript></div><button class="d-none btn btn-sm btn-primary mb-3" type=button data-nfy-comment-target=loadMore> mehr laden</button><div class=row><div class="col-12 d-flex flex-wrap" data-nfy-comment-target=hideOnLoggedout><div class="d-none alert alert-danger w-100" data-nfy-comment-target=alertEmpty>Das Kommentarfeld darf nicht leer sein!</div><div class="d-none alert alert-danger w-100" data-nfy-comment-target=alertError>Beim Speichern des Kommentares ist ein Fehler aufgetreten, bitte versuchen sie es später erneut.</div><div class="d-none alert alert-danger w-100" data-nfy-comment-target=alertNickname>Beim Speichern ihres Nickname ist ein Fehler aufgetreten. Versuchen Sie bitte sich aus- und wieder einzuloggen.</div><textarea class="w-100 mt-2 p-2 fs-sm" data-nfy-comment-target=newCommentInput placeholder="Sie können hier einen Kommentar zum Artikel hinterlassen" rows=5></textarea><div class="d-none flex-column" data-nfy-comment-target=setNickname data-sso-domain="https://sso.rnz.de/v4/hub/sso/account/change?client_id=rnz-portal"><div>Um zu kommentieren benötigen Sie einen Nicknamen</div><button class="btn btn-primary btn-sm">Nickname vergeben</button></div><div class="d-flex justify-content-between align-items-center w-100 mt-3 pb-3"><span>Bitte beachten Sie unsere <a href="/netiquette.html">Netiquette</a></span> <button class="btn btn-primary btn-sm" type=button data-nfy-comment-target=sendNewComment disabled>Senden</button></div></div><div class="col-12 border-top border-2 text-dark-gray pt-4" data-nfy-comment-target=hideOnLoggedin>Zum Kommentieren dieses Artikels müssen Sie <span data-nfy-comment-target=hideOnNoRights>als</span> RNZ+-Abonnent <a class="" data-controller=nfy-auth data-display-class=d-lg-inline data-login="/login.html?target=%2Far.916633" data-login-text="&lt;span class='d-lg-inline me-1'>angemeldet&lt;/span>" data-logout="https://sso.rnz.de/v4/hub/sso/logout?client_id=rnz-portal&amp;redirect_uri=https%3A%2F%2Fwww.rnz.de" data-logout-text="&lt;span class='d-lg-inline'>&lt;/span>">angemeldet </a>sein.</div></div></div></div></div><div class="container nfy-row-ad nfy-native-ad nfy-detail-ad mt-3"><div class="Native_1" style="display: none;" id="traffective-ad-Native_1"></div></div><script>	  // articlescore
      /*  */
      handleArticleScore()

      // handle article score
      async function handleArticleScore () {

        // dimension7
        const scrolldepth = (e, t, n ={percentages:[25,50,75,100]}) =>{let o=[];const c=()=>{o.length==n.percentages.length&&document.removeEventListener("scroll",c);let r=e.getBoundingClientRect(),l=window.innerHeight-r.top;n.percentages.forEach(e=>{l>r.height*e/100&&-1==o.indexOf("p"+e)&&(o.push("p"+e),t(e))})};document.addEventListener("scroll",c)};
        scrolldepth(document.querySelector('[itemprop="articleBody"]'),
          (data) => {
            if (typeof window.dataLayer !== 'undefined') {
              // push dimension7 to gtag
              gtag('event', 'dimension7_event_article', {'dimension_scrolldepth': data})

              // DEBUGGING - log scrolldepth to console
              // console.log('articlescore_scrolldepth: ' + data)
            }
          },
          {
            percentages: [10, 20, 30, 40, 50, 60, 70, 80, 90, 100]
          })

        // dimension8
        let status = await getUserStatus()
        handleLoginStatus(status)
      }

      // get current user status and grants
      async function getUserStatus () {
        return fetch(`/pu_rnz_2021/ajax/login-grant-status.php`)
          .then((response) => {
            if (response.ok) {
              return response.json();
            }
          })
      }

      function handleLoginStatus (status) {
        if (status && status.grants && status.grants.length > 0 && typeof window.dataLayer !== 'undefined') {
          // push dimension8 as subscriber
          gtag('event', 'dimension8_event_article', {'dimension_loginstatus': 'subscriber'})
        } else if (status && status.name && status.name.length > 0 && typeof window.dataLayer !== 'undefined') {
          // push dimension8 as registered user
          gtag('event', 'dimension8_event_article', {'dimension_loginstatus': 'registered'})
        } else {
          // push dimension8 as anonymous user
          gtag('event', 'dimension8_event_article', {'dimension_loginstatus': 'anonymous'})
        }
      }
      /*  */

      // push custom articlescore dimensions to datalayer for gtm (see tpl/publication/analytics.js for setup)
      if (typeof window.dataLayer !== 'undefined') {
        
          gtag('event', 'dimension1_event_article', {'dimension_id': 916633});
        
          gtag('event', 'dimension2_event_article', {'dimension_date': '2022-07-01CEST05:17:00'});
        
          gtag('event', 'dimension3_event_article', {'dimension_time': '05:17:00'});
        
          gtag('event', 'dimension4_event_article', {'dimension_region': 'Neckartal-Odenwald'});
        
          gtag('event', 'dimension5_event_article', {'dimension_ressort': '1'});
        
          gtag('event', 'dimension6_event_article', {'dimension_contenttype': 'Artikel' });
        
      }
	</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.rnz.de/region/neckartal-odenwald_artikel,-mosbach-bahnhof-wc-im-august-wieder-frei-update-_arid,916633.html","mainEntityOfPage":"https://www.rnz.de/region/neckartal-odenwald_artikel,-mosbach-bahnhof-wc-im-august-wieder-frei-update-_arid,916633.html","headline":"Bahnhof-WC im August wieder frei (Update)","publisher":{"@type":"Organization","name":"Rhein-Neckar-Zeitung","url":"https://www.rnz.de","logo":"https://www.rnz.de/pu_rnz_2021/assets/img/logo_full1.svg"},"datePublished":"2022-06-30T16:29:00+02:00","image":["https://www.rnz.de/cms_media/module_img/1895/947776_1_articlegross_image_3bb4381253b1a09e.jpg"],"dateModified":"2022-07-01T17:17:00+02:00"}</script>

</div><div id=my-footer><div class="container nfy-footer bg-white"><div class="row mt-3 nfy-special-shadow pt-3 lh-md pb-3 pb-lg-0 ps-2 pe-2"><div class="col-auto pt-lg-1"><img src="/pu_rnz_2021/assets/img/logo_single.svg" width=130 alt="Logo RNZ"></div><div class="col ms-3"><div class="d-none d-lg-block"><ul class="list-inline float-start nfy-social-media"><li class=list-inline-item><a href="https://www.instagram.com/rnzonline" target="_blank"><i class="fab fa-instagram text-grayer me-2"><span class=visually-hidden>Instagram</span> </i></a></li><li class=list-inline-item><a href="https://de-de.facebook.com/RheinNeckarZeitung" target="_blank"><i class="fab fa-facebook-f text-grayer me-2"><span class=visually-hidden>Facebook</span></i></a></li><li class=list-inline-item><a href="https://twitter.com/RNZonline" target="_blank"><i class="fab fa-twitter text-grayer me-2"><div class=visually-hidden>Twitter</div></i></a></li><li class=list-inline-item><a href="https://www.youtube.com/user/RNZOnline" target="_blank"><i class="fab fa-youtube text-grayer"><div class=visually-hidden>Youtube</div></i></a></li></ul></div><a href=#top class="float-end pt-lg-1" data-action=nfy-scrollto#scrollTo data-controller=nfy-scrollto>zurück nach oben</a></div></div><div class="row nfy-box-shadow border-top-0 border-bottom-0 ps-2 ps-lg-5 py-3 py-lg-5"><div class="col-12 d-lg-none"><ul class="list-inline float-start nfy-social-media"><li class=list-inline-item><a href="https://www.instagram.com/rnzonline" target="_blank"><i class="fab fa-instagram text-grayer me-2"><span class=visually-hidden>Instagram</span> </i></a></li><li class=list-inline-item><a href="https://de-de.facebook.com/RheinNeckarZeitung" target="_blank"><i class="fab fa-facebook-f text-grayer me-2"><span class=visually-hidden>Facebook</span></i></a></li><li class=list-inline-item><a href="https://twitter.com/RNZonline" target="_blank"><i class="fab fa-twitter text-grayer me-2"><div class=visually-hidden>Twitter</div></i></a></li><li class=list-inline-item><a href="https://www.youtube.com/user/RNZOnline" target="_blank"><i class="fab fa-youtube text-grayer"><div class=visually-hidden>Youtube</div></i></a></li></ul></div><div class="col-12 col-lg-2"><p class="h6 text-primary fw-bold">Anzeigen</p><ul class="nfy-nav list-unstyled"><li class=nav-item><a href="/anzeigenaufgabe.html" class="text-decoration-none text-black-50">Anzeigen aufgeben</a> </li><li class=nav-item><a href="/anzeigenportale.html" class="text-decoration-none text-black-50">Anzeigenportale</a> </li><li class=nav-item><a href="/advertorials.html" class="text-decoration-none text-black-50">Advertorials</a> </li><li class=nav-item><a href="/branchenfuehrer.html" class="text-decoration-none text-black-50">Branchenf&uuml;hrer</a> </li></ul></div><div class="col-12 col-lg-2"><p class="h6 text-primary fw-bold">Über uns</p><ul class="nfy-nav list-unstyled"><li class=nav-item><a href="/wir-ueber-uns.html" class="text-decoration-none text-black-50">Wir &uuml;ber uns</a> </li><li class=nav-item><a href="/kontakt.html" class="text-decoration-none text-black-50">RNZ-Kontakt</a> </li><li class=nav-item><a href="/karriere.html" class="text-decoration-none text-black-50">Karriere bei der RNZ</a> </li><li class=nav-item><a href="/autoren.html" class="text-decoration-none text-black-50">Unsere Autoren</a> </li></ul></div>
<div class="col-12 col-lg-2"><p class="h6 text-primary fw-bold">Anfahrt</p><p class=fw-bold>Verlag und Redaktion</p><p>Neugasse 2<br>69117 Heidelberg</p></div><div class="col-6 col-lg-6 mt-3 mt-lg-3 d-none d-lg-block"><img src="/pu_rnz_2021/assets/img/logo_full.svg" class="mx-auto d-block" width=320 alt=RNZ></div></div><div class="row bg-primary nfy-box-shadow border-top-0 border-bottom-0 pe-2 ps-2 pt-3"><div class="col text-white"><i class="far fa-copyright me-1"></i><span data-controller=nfy-date data-nfy-date-format-value=YYYY></span><span class=ms-1>RNZ</span></div><div class="col text-end"><ul class="list-inline d-flex flex-nowrap justify-content-end"><li class=list-inline-item><a href="/impressum.html" class="text-white me-3">Impressum</a> </li><li class=list-inline-item><a href="/datenschutz.html" class=text-white>Datenschutzbestimmungen</a></li></ul></div></div></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div><div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div></div></div><div class="Mobile_Sticky" style="display: none;" id="traffective-ad-Mobile_Sticky"></div><script src="/pu_rnz_2021/build/scripts.fe213141.js"></script></body></html>