<!DOCTYPE html><html><head><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><title>Zunehmende Kommerzialisierung: Adventskalender verursachen viel Verpackungsmüll - Aus aller Welt - RNZ</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Schokolade, Bier, Erotikartikel:&amp;nbsp;Adventskalender kommen mit verschiedene F&amp;uuml;llungen daher. Eine Gemeinsamkeit ist jedoch der riesige Menge an ..."><meta name="language" content="de" /><meta name="robots" content="index,follow" /><meta property="og:type" content="article"><meta property="og:image" content="https://www.rnz.de/cms_media/module_img/885/442738_1_articleopengraph_Leere_Adventskalender_liegen_zusammen_mit_einer_Rolle_Geschenkband_auf_dem_Boden._Foto_Lucas_Baeuml_dpa.jpg"><meta property="og:url" content="https://www.rnz.de/panorama/aus-aller-welt_artikel,-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid,482168.html"><meta property="og:title" content="Zunehmende Kommerzialisierung: Adventskalender verursachen viel Verpackungsm&uuml;ll"><meta property="og:description" content="Schokolade, Bier, Erotikartikel:&nbsp;Adventskalender kommen mit verschiedene F&uuml;llungen daher. Eine Gemeinsamkeit ist jedoch der riesige Menge an ..."><meta property="fb:pages" content="103370823087899"><meta content="width=device-width, user-scalable=yes, initial-scale=1" name=viewport><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@RNZOnline"><meta property="twitter:title" content="Zunehmende Kommerzialisierung: Adventskalender verursachen viel Verpackungsmüll - Aus aller Welt - RNZ"><meta property="twitter:image" content="https://www.rnz.de/cms_media/module_img/885/442738_1_articleopengraph_Leere_Adventskalender_liegen_zusammen_mit_einer_Rolle_Geschenkband_auf_dem_Boden._Foto_Lucas_Baeuml_dpa.jpg"><link rel=canonical href="https://www.rnz.de/panorama/aus-aller-welt_artikel,-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid,482168.html">
<link href="/pu_rnz/styles/font-awesome-4.4.0/css/font-awesome.min.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_248.css"><script>		var nfyDomain = 'https://www.rnz.de';
	</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js></script><script src=/REST/community/status></script><script src="/cms_media/minify/1/javascript/javascript_73.js"></script><link href="/pu_rnz/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href="/pu_rnz/images/favicon.ico" rel=icon type=image/x-icon><!--[if (gte IE 6)&(lte IE 8)]><script src=http://html5shiv.googlecode.com/svn/trunk/html5.js></script><script src="pu_rnz/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><script>		window.nfy_stroeer_script_loaded = false;
		if( typeof nfyAFree === 'undefined' ) {
			window.nfy_stroeer_script = document.createElement("script");
			window.nfy_stroeer_script.addEventListener('load', function(){
				window.nfy_stroeer_script_loaded = true;
				if ( typeof SDG !== 'undefined' ) {
					try {
						nfy_stroeer_zone = 'service';
						nfy_stroeer_local_zone = '';
						if ( nfy_stroeer_zone !== '' ) {
							SDG.Publisher.setZone(nfy_stroeer_zone);
						}
						if ( nfy_stroeer_local_zone !== '' ) {
							SDG.Publisher.addSubZone(nfy_stroeer_local_zone);
						}
						SDG.Publisher.addKeyValue('state', 'BW');
						if ( true ) {
							SDG.Publisher.registerSlot('banner', 'stroeer-container-banner').load();

						}
						if ( true ) {
							SDG.Publisher.registerSlot('sky', 'stroeer-container-sky').load();
						}
						if ( true ) {
							window.addEventListener('DOMContentLoaded', function () {
								var out_of_page = document.createElement('div');
								out_of_page.id = 'stroeer-container-out-of-page';
								document.body.appendChild(out_of_page);
								SDG.Publisher.registerSlot('out-of-page', out_of_page).load();
							});
						}
						SDG.Publisher.loadAllSlots(false);
						SDG.Publisher.finalizeSlots();
					}
					catch ( err ) {
						console.log(err);
					}
				}
			});
			window.nfy_stroeer_script.src = 'https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_rhein_neckar_zeitung/metaTag.min.js';
			document.head.appendChild(window.nfy_stroeer_script);
		}
	</script>
<script src=https://script.ioam.de/iam.js></script><script>	 var _gaq = _gaq || [];
	 _gaq.push(['_setAccount', 'UA-32560899-1']);
	 _gaq.push(['_gat._anonymizeIp']);
	 _gaq.push(['_trackPageview']);

	 (function() {
	 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	 })();
</script><script src="https://www.googletagmanager.com/gtag/js?id=UA-32560899-4" async=async></script><script>	window.dataLayer = window.dataLayer || [];
	function gtag()	{dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-32560899-4');
</script><script>		/*  */
		if ( typeof nfyAFree == "undefined" ) {
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=';
						//+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		}
		var nfyPaywallOrderPage = "https://www.rnz.de/rnzonline.html";
		var nfyPaywallStartPage = "https://www.rnz.de/";
		/*  */
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><script>	/*  */
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	/*  */
</script><i class=responsive-flag></i>
	<!-- SZM VERSION="2.0" -->
	<script type=text/javascript>
		/*  */
		var iam_data = {
			"st":"rnzonl", /* site/domain */
			"cp":"dpaPanoramaWelt", /* code */
			"sv":"in"
		}
		if ( jQuery(window).width() < 560 )
		{
			iam_data.sv = "mo";
			iam_data.st = "mobrnz";
			iam_data.cp = "dpaPanoramaWeltmobil";
		}
		iom.c(iam_data);
		/*  */
	</script>
	<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div id="stroeer-container-banner"></div></div></div><div class="container_skyscraper"><div id="stroeer-container-sky"></div></div>
<div class="nfy-inner cf"><header class="nfy-head-mobile"><button class="nfy-head-mobile-button"></button> <a itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-mobile-logo" itemprop=logo alt="RNZ" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-search-mobile"><form class="nfy-search-mobile-form searchform" method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-mobile-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-mobile-submit" type=submit></button></form></aside></header><header class="nfy-head"><section class="nfy-head-topline cf"><ul class="nfy-generic-navigation-list"><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/rnzepaper.html" target="_self">E-Paper</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="https://osc.rnz.de/sap/bc/gui/sap/its/zeviva/!?~theme=20&amp;~okcode=f00009start&amp;GS_WS00009-BUKRS=0010" target="_blank">Online-Service-Center</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/abo.html" target="_self">ABO</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/anzeigen.html" target="_self">Anzeigen </a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/kontakt-generic.html" target="_self">Kontakt</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/karriere.html" target="_self">Karriere</a> </li></ul><aside class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-submit" type=submit> Suchen</button></form></aside></section><span id=anchor-logo></span><section class="nfy-head-headline"><aside class="nfy-head-html nfy-login-wrapper cf">  <script>if ( typeof nfyShowLogin != undefined ) document.write(nfyShowLogin);</script></aside><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-logo" itemprop=logo alt="RNZ" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-head-html cf"><div style="float: right; margin: 5px; text-align: right;"><a href="https://www.rnz.de/rnzepaper-neu.html"> <img style="margin-bottom: 0px; margin-top: 0px;" title="rnz_eule (ID: 249464)" src="/cms_media/module_img/857/428677_1_org_Eule.jpg" alt="rnz_eule (ID: 428677)" width="150" height="147" /><br /></a></div>
</aside></section><aside class="nfy-market"><a class="nfy-market-single" target="_blank" href="https://rnz-tickets.reservix.de">RNZ-Ticketshop</a> <a class="nfy-market-single" href="https://jobs.rnz.de/">Jobportal</a> <a class="nfy-market-single" href="https://www.rnz.de/immobilien.html">Immobilienmarkt</a> <a class="nfy-market-single" href="https://www.rnz.de/kfz-markt.html">Kfz-Markt</a> <a class="nfy-market-single" href="https://www.rnz.de/trauerportal.html">Trauerportal</a></aside><time class="nfy-date" id=nfy-today></time><article class="nfy-weather"></article><nav class="nfy-nav"><ul class="nfy-nav-list"><li class=nfy-mobile-login-container></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/" target="_self" title="Startseite">Startseite</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/nachrichten/regionalticker.html" target="_self" title="Regionalticker">Regionalticker</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg.html" target="_self" title="Heidelberg">Heidelberg</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/lieblingseisdiele.html" target="_self" title="Lieblingseisdiele">Lieblingseisdiele</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/ochsenkopf-wiese-betriebshof-heidelberg.html" target="_self" title="Bürgerentscheid Betriebshof-Verlagerung">Bürgerentscheid Betriebshof-Verlagerung</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/heiscreen.html" target="_self" title="Bluttest-Skandal Uniklinik Heidelberg">Bluttest-Skandal Uniklinik Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/rnz20.html" target="_self" title="20 Jahre RNZ Online">20 Jahre RNZ Online</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/trinkwasser.html" target="_self" title="Trinkwasser-Verunreinigung">Trinkwasser-Verunreinigung</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/lieblingscafeheidelberg.html" target="_self" title="Lieblingscafés in Heidelberg">Lieblingscafés in Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/masterplan.html" target="_self" title="Verkehrsinfarkt Neuenheimer Feld">Verkehrsinfarkt Neuenheimer Feld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/polizeibericht-heidelberg.html" target="_self" title="Polizeibericht Heidelberg">Polizeibericht Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/campus.html" target="_self" title="Campus Heidelberg">Campus Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/bildergalerien-heidelberg.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/karikatur-lokal.html" target="_self" title="Die Karikatur lokal">Die Karikatur lokal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/medizin-am-abend.html" target="_self" title="Medizin am Abend">Medizin am Abend</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/stadthallenumbau.html" target="_self" title="Stadthallen-Umbau">Stadthallen-Umbau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/konferenzzentrum.html" target="_self" title="Konferenzzentrum Bahnstadt">Konferenzzentrum Bahnstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/grosssporthalle.html" target="_self" title="Großsporthalle Heidelberg">Großsporthalle Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/klosterhof.html" target="_self" title="Klosterhof Stift Neuburg">Klosterhof Stift Neuburg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/sommertour.html" target="_self" title="Sommertour">Sommertour</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/biergarten.html" target="_self" title="Heidelberger Biergarten-Test">Heidelberger Biergarten-Test</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/region.html" target="_self" title="Region">Region</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mieten-in-der-region.html" target="_self" title="Mieten in der Region">Mieten in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/kw2019region.html" target="_self" title="Kommunalwahl in der Region">Kommunalwahl in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/bammental.html" target="_self" title="Bammental">Bammental</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/dossenheim.html" target="_self" title="Dossenheim">Dossenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/eppelheim.html" target="_self" title="Eppelheim">Eppelheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/gaiberg.html" target="_self" title="Gaiberg">Gaiberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/heiligkreuzsteinach.html" target="_self" title="Heiligkreuzsteinach">Heiligkreuzsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/leimen.html" target="_self" title="Leimen">Leimen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/lobbach.html" target="_self" title="Lobbach">Lobbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mauer.html" target="_self" title="Mauer">Mauer</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/meckesheim.html" target="_self" title="Meckesheim">Meckesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckargemuend.html" target="_self" title="Neckargemünd">Neckargemünd</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckarsteinach.html" target="_self" title="Neckarsteinach">Neckarsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/nussloch.html" target="_self" title="Nußloch">Nußloch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/sandhausen.html" target="_self" title="Sandhausen">Sandhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/schoenau.html" target="_self" title="Schönau">Schönau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/spechbach.html" target="_self" title="Spechbach">Spechbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wiesenbach.html" target="_self" title="Wiesenbach">Wiesenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wilhelmsfeld.html" target="_self" title="Wilhelmsfeld">Wilhelmsfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/polizeibericht-region.html" target="_self" title="Polizeibericht Region">Polizeibericht Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/bildergalerien-regionhd.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion.html" target="_self" title="Metropolregion">Metropolregion</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/autobahn.html" target="_self" title="Faktencheck Autobahn">Faktencheck Autobahn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/journalismus-zeigt-gesicht.html" target="_self" title="Journalismus zeigt Gesicht">Journalismus zeigt Gesicht</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/emobil.html" target="_self" title="E-Mobilität in der Region">E-Mobilität in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/kaffeeroester.html" target="_self" title="Kaffeeröster in der Region">Kaffeeröster in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/altlussheim.html" target="_self" title="Altlußheim">Altlußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bruehl.html" target="_self" title="Brühl">Brühl</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/hockenheim.html" target="_self" title="Hockenheim">Hockenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/ketsch.html" target="_self" title="Ketsch">Ketsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/neulussheim.html" target="_self" title="Neulußheim">Neulußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/oftersheim.html" target="_self" title="Oftersheim">Oftersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/plankstadt.html" target="_self" title="Plankstadt">Plankstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/reilingen.html" target="_self" title="Reilingen">Reilingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/schwetzingen.html" target="_self" title="Schwetzingen">Schwetzingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/polizeibericht-metropolregion.html" target="_self" title="Polizeibericht Metropolregion">Polizeibericht Metropolregion</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bildergalerien-metropolregion.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/einfachtierisch.html" target="_self" title="Einfach tierisch">Einfach tierisch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bahnerlebnisse.html" target="_self" title="Bahn-Geschichten">Bahn-Geschichten</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mannheim.html" target="_self" title="Mannheim">Mannheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/polizeibericht-mannheim.html" target="_self" title="Polizeibericht Mannheim">Polizeibericht Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/bildergalerien-mannheim.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/ma-engagiert.html" target="_self" title="Engagiert in Mannheim">Engagiert in Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/geheimnisvolle-orte-in-mannheim.html" target="_self" title="Geheimnisvolle Orte in Mannheim">Geheimnisvolle Orte in Mannheim</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse.html" target="_self" title="Bergstraße">Bergstraße</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/edingen-neckarhausen.html" target="_self" title="Edingen-Neckarhausen">Edingen-Neckarhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/heddesheim.html" target="_self" title="Heddesheim">Heddesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/hirschberg.html" target="_self" title="Hirschberg">Hirschberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ilvesheim.html" target="_self" title="Ilvesheim">Ilvesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ladenburg.html" target="_self" title="Ladenburg">Ladenburg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/schriesheim.html" target="_self" title="Schriesheim">Schriesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/weinheim.html" target="_self" title="Weinheim">Weinheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/polizeibericht-bergstrasse.html" target="_self" title="Polizeibericht Bergstraße">Polizeibericht Bergstraße</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/bildergalerien-bergstrasse.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/mathaisemarkt.html" target="_self" title="Mathaisemarkt">Mathaisemarkt</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/buchen.html" target="_self" title="Buchen">Buchen</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/adelsheim.html" target="_self" title="Adelsheim">Adelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/buchen-stadt.html" target="_self" title="Buchen Stadt">Buchen Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hardheim.html" target="_self" title="Hardheim">Hardheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hoepfingen.html" target="_self" title="Höpfingen">Höpfingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/mudau.html" target="_self" title="Mudau">Mudau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/osterburken.html" target="_self" title="Osterburken">Osterburken</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/ravenstein.html" target="_self" title="Ravenstein">Ravenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/rosenberg.html" target="_self" title="Rosenberg">Rosenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/seckach.html" target="_self" title="Seckach">Seckach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/wallduern.html" target="_self" title="Walldürn">Walldürn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/polizeibericht-buchen.html" target="_self" title="Polizeibericht Buchen">Polizeibericht Buchen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/bildergalerien-buchen.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/eberbach.html" target="_self" title="Eberbach">Eberbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/eberbach-stadt.html" target="_self" title="Eberbach Stadt">Eberbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/heddesbach.html" target="_self" title="Heddesbach">Heddesbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/hirschhorn.html" target="_self" title="Hirschhorn">Hirschhorn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/rothenberg.html" target="_self" title="Oberzent">Oberzent</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/schoenbrunn.html" target="_self" title="Schönbrunn">Schönbrunn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/polizeibericht-eberbach.html" target="_self" title="Polizeibericht Eberbach">Polizeibericht Eberbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/bildergalerien-eberbach.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mosbach.html" target="_self" title="Mosbach">Mosbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/aglasterhausen.html" target="_self" title="Aglasterhausen">Aglasterhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/billigheim.html" target="_self" title="Billigheim">Billigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/binau.html" target="_self" title="Binau">Binau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/elztal.html" target="_self" title="Elztal">Elztal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/fahrenbach.html" target="_self" title="Fahrenbach">Fahrenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/gundelsheim.html" target="_self" title="Gundelsheim">Gundelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hassmersheim.html" target="_self" title="Haßmersheim">Haßmersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hueffenhardt.html" target="_self" title="Hüffenhardt">Hüffenhardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/limbach.html" target="_self" title="Limbach">Limbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/mosbach-stadt.html" target="_self" title="Mosbach Stadt">Mosbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckargerach.html" target="_self" title="Neckargerach">Neckargerach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckarzimmern.html" target="_self" title="Neckarzimmern">Neckarzimmern</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neudenau.html" target="_self" title="Neudenau">Neudenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neunkirchen.html" target="_self" title="Neunkirchen">Neunkirchen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/obrigheim.html" target="_self" title="Obrigheim">Obrigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schefflenz.html" target="_self" title="Schefflenz">Schefflenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schwarzach.html" target="_self" title="Schwarzach">Schwarzach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/waldbrunn.html" target="_self" title="Waldbrunn">Waldbrunn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/zwingenberg.html" target="_self" title="Zwingenberg">Zwingenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/polizeibericht-mosbach.html" target="_self" title="Polizeibericht Mosbach">Polizeibericht Mosbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/bildergalerien-mosbach.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim.html" target="_self" title="Sinsheim">Sinsheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/angelbachtal.html" target="_self" title="Angelbachtal">Angelbachtal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/bad-rappenau.html" target="_self" title="Bad Rappenau">Bad Rappenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/epfenbach.html" target="_self" title="Epfenbach">Epfenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eppingen.html" target="_self" title="Eppingen">Eppingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eschelbronn.html" target="_self" title="Eschelbronn">Eschelbronn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/gemmingen.html" target="_self" title="Gemmingen">Gemmingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/helmstadt-bargen.html" target="_self" title="Helmstadt-Bargen">Helmstadt-Bargen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/ittlingen.html" target="_self" title="Ittlingen">Ittlingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kirchardt.html" target="_self" title="Kirchardt">Kirchardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kuernbach.html" target="_self" title="Kürnbach">Kürnbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neckarbischofsheim.html" target="_self" title="Neckarbischofsheim">Neckarbischofsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neidenstein.html" target="_self" title="Neidenstein">Neidenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/reichartshausen.html" target="_self" title="Reichartshausen">Reichartshausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/siegelsbach.html" target="_self" title="Siegelsbach">Siegelsbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sinsheim-stadt.html" target="_self" title="Sinsheim Stadt">Sinsheim Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sulzfeld.html" target="_self" title="Sulzfeld">Sulzfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/waibstadt.html" target="_self" title="Waibstadt">Waibstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zaisenhausen.html" target="_self" title="Zaisenhausen">Zaisenhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zuzenhausen.html" target="_self" title="Zuzenhausen">Zuzenhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/polizeibericht-sinsheim.html" target="_self" title="Polizeibericht Sinsheim">Polizeibericht Sinsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/bildergalerien-sinsheim.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/rhein-neckar-arena-sinsheim.html" target="_self" title="Rhein-Neckar-Arena Sinsheim">Rhein-Neckar-Arena Sinsheim</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch.html" target="_self" title="Wiesloch">Wiesloch</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/dielheim.html" target="_self" title="Dielheim">Dielheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/kronau.html" target="_self" title="Kronau">Kronau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/malsch.html" target="_self" title="Malsch">Malsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/muehlhausen.html" target="_self" title="Mühlhausen">Mühlhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/oestringen.html" target="_self" title="Östringen">Östringen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/rauenberg.html" target="_self" title="Rauenberg">Rauenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/st-leon-rot.html" target="_self" title="St. Leon-Rot">St. Leon-Rot</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/walldorf.html" target="_self" title="Walldorf">Walldorf</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/wiesloch-stadt.html" target="_self" title="Wiesloch Stadt">Wiesloch Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/polizeibericht-wiesloch.html" target="_self" title="Polizeibericht Wiesloch">Polizeibericht Wiesloch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/bildergalerien-wiesloch.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li></ul></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://jobs.rnz.de/" target="_blank" title="jobs.rnz.de">jobs.rnz.de</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/rnzepaper.html" target="_self" title="E-Paper">E-Paper</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://rnz-tickets.reservix.de/" target="_blank" title="RNZ-Ticketshop">RNZ-Ticketshop</a></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/politik.html" target="_self" title="Politik">Politik</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-inland.html" target="_self" title="Inland">Inland</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-ausland.html" target="_self" title="Ausland">Ausland</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/suedwest.html" target="_self" title="Südwest">Südwest</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/suedwest/polizeibericht-suedwest.html" target="_self" title="Polizeibericht Südwest">Polizeibericht Südwest</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/suedwest/bildergalerien-suedwest.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/hintergrund.html" target="_self" title="Hintergrund">Hintergrund</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/ecke.html" target="_self" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/karikatur.html" target="_self" title="Die Karikatur">Die Karikatur</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2015.html" target="_self" title="Karikaturen 2015">Karikaturen 2015</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2016.html" target="_self" title="Karikaturen 2016">Karikaturen 2016</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2017.html" target="_self" title="Karikaturen 2017">Karikaturen 2017</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/newsticker-dpa.html" target="_self" title="Newsticker">Newsticker</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/dossier-politik.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/mauerfall.html" target="_self" title="30 Jahre Mauerfall">30 Jahre Mauerfall</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-deutsche-geschichte.html" target="_self" title="Deutsche Geschichte">Deutsche Geschichte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-migration.html" target="_self" title="Migration">Migration</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-nahost.html" target="_self" title="Der Nahe Osten">Der Nahe Osten</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-1-weltkrieg.html" target="_self" title="Der I. Weltkrieg">Der I. Weltkrieg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-30jaehriger-krieg.html" target="_self" title="Der 30-jährige Krieg">Der 30-jährige Krieg</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/faktencheck.html" target="_self" title="Faktencheck">Faktencheck</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/diestory.html" target="_self" title="Die Story">Die Story</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/sport.html" target="_self" title="Sport">Sport</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svsandhausen.html" target="_self" title="SVS">SVS</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svwaldhof.html" target="_self" title="SV Waldhof">SV Waldhof</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rheinneckarloewen.html" target="_self" title="Löwen">Löwen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/adlermannheim.html" target="_self" title="Adler">Adler</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/mlpacademics.html" target="_self" title="Academics">Academics</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/astoriawalldorf.html" target="_self" title="Astoria Walldorf">Astoria Walldorf</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/regionalsport.html" target="_self" title="Regionalsport">Regionalsport</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rugby.html" target="_self" title="Rugby">Rugby</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/weltsport.html" target="_self" title="Weltsport">Weltsport</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/fussball.html" target="_self" title="Fußball">Fußball</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/fussball/bundesligaspielberichte.html" target="_self" title="Spielberichte 1. Liga">Spielberichte 1. Liga</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wirtschaft.html" target="_self" title="Wirtschaft">Wirtschaft</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional.html" target="_self" title="Wirtschaft Regional">Wirtschaft Regional</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/sap.html" target="_self" title="SAP">SAP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/mlp.html" target="_self" title="MLP">MLP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberger-druckmaschinen.html" target="_self" title="HeidelDruck">HeidelDruck</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberg-cement.html" target="_self" title="Heidelberg Cement">Heidelberg Cement</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-ueberregional.html" target="_self" title="Wirtschaft Überregional">Wirtschaft Überregional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-magazin.html" target="_self" title="Wirtschaft Magazin">Wirtschaft Magazin</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/boersefrankfurt.html" target="_self" title="DAX">DAX</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/finanzen.html" target="_self" title="Finanzen">Finanzen</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-startups.html" target="_self" title="Start-Ups - Ideenschmieden">Start-Ups - Ideenschmieden</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-containerzeitalter.html" target="_self" title="Das Containerzeitalter">Das Containerzeitalter</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active nfy-nav-item--has-child"><a class="nfy-nav-link" href="/panorama.html" target="_self" title="Panorama">Panorama</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--active"><a class="nfy-nav-subnav-link" href="/panorama/aus-aller-welt.html" target="_self" title="Aus aller Welt">Aus aller Welt</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/leute.html" target="_self" title="Leute">Leute</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/rnz-leute.html" target="_self" title="Leute - Das RNZ-Interview">Leute - Das RNZ-Interview</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/lebensart.html" target="_self" title="Lebensart">Lebensart</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/panorama/magazin.html" target="_self" title="Magazin">Magazin</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/panorama/magazin/mondlandung.html" target="_self" title="50 Jahre Mondlandung">50 Jahre Mondlandung</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/bilder-des-tages.html" target="_self" title="Bilder des Tages">Bilder des Tages</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/track.html" target="_self" title="Tracks">Tracks</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/zeitjung.html" target="_self" title="ZeitJung">ZeitJung</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wissen.html" target="_self" title="Wissen">Wissen</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft-regional.html" target="_self" title="Wissenschaft Regional">Wissenschaft Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft.html" target="_self" title="Wissenschaft">Wissenschaft</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/computer-web.html" target="_self" title="Computer und Web">Computer und Web</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/medien.html" target="_self" title="Medien">Medien</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/gesellschaft.html" target="_self" title="Gesellschaft">Gesellschaft</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/gesellschaft/bildergalerien-gesellschaft.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/mensch-im-netz.html" target="_self" title="Der Mensch im Netz">Der Mensch im Netz</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/campus.html" target="_self" title="Campus">Campus</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/umwelt.html" target="_self" title="Umwelt und Innovation">Umwelt und Innovation</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/umwelt/bildergalerie-umwelt-innovationen.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-digitalgipfel.html" target="_self" title="Digitalgipfel">Digitalgipfel</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-demografie.html" target="_self" title="Gesellschaft im Umbruch">Gesellschaft im Umbruch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-transgender.html" target="_self" title="Leben im Dazwischen - Transmenschen">Leben im Dazwischen - Transmenschen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-angst.html" target="_self" title="Terror und Amok">Terror und Amok</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-diepest.html" target="_self" title="Die Pest">Die Pest</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-schamanen-scharlatane.html" target="_self" title="Schamanen und Scharlatane">Schamanen und Scharlatane</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends1.html" target="_self" title="Zukunftstrends I">Zukunftstrends I</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends2.html" target="_self" title="Zukunftstrends II">Zukunftstrends II</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends3.html" target="_self" title="Zukunftstrends III">Zukunftstrends III</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends4.html" target="_self" title="Künstliche Intelligenz">Künstliche Intelligenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-ehec.html" target="_self" title="Die Ehec-Krise">Die Ehec-Krise</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/kultur-tipps.html" target="_self" title="Kultur &amp; Tipps">Kultur & Tipps</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur-regional.html" target="_self" title="Kultur Regional">Kultur Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur.html" target="_self" title="Kultur und Entertainment">Kultur und Entertainment</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/literatur.html" target="_self" title="Literatur">Literatur</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC85XzEzN19WZXJhbnN0YWx0dW5nZW4ucGRm/Veranstaltungen.pdf?download=false" target="_blank" title="Veranstaltungen">Veranstaltungen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC8xMl8xMjBfS2lub3Byb2dyYW1tLnBkZg,,/Kinoprogramm.pdf?download=false" target="_blank" title="Kinoprogramm">Kinoprogramm</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC81OF8xMjNfQXVzc3RlbGx1bmdlbi5wZGY,/Ausstellungen.pdf?download=false" target="_blank" title="Ausstellungen">Ausstellungen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="https://rnz-tickets.reservix.de" target="_blank" title="RNZ-Ticketshop">RNZ-Ticketshop</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/ratgeber.html" target="_self" title="Ratgeber">Ratgeber</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/service.html" target="_self" title="Verbraucher">Verbraucher</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/service/beratung-selbsthilfe.html" target="_self" title="Beratung &amp; Selbsthilfe">Beratung & Selbsthilfe</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/technik.html" target="_self" title="Technik">Technik</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/haus-garten.html" target="_self" title="Haus &amp; Garten">Haus & Garten</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/mensch-tier.html" target="_self" title="Mensch &amp; Tier">Mensch & Tier</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken.html" target="_self" title="Essen und Trinken">Essen und Trinken</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken/rezepte.html" target="_self" title="Rezepte">Rezepte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken/bildergalerien-essentrinken.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/gesundheit.html" target="_self" title="Gesundheit">Gesundheit</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/auto-verkehr.html" target="_self" title="Mobilität">Mobilität</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/auto-verkehr/bildergalerien-mobil.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/reise.html" target="_self" title="Reise">Reise</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/reise/bildergalerien-reise.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/familienzeit.html" target="_self" title="FamilienZeit">FamilienZeit</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/berufsleben.html" target="_self" title="Ausbildung &amp; Beruf">Ausbildung & Beruf</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/arbeitsagentur.html" target="_self" title="Arbeitsagentur">Arbeitsagentur</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/berufsleben/bewerbungstipps.html" target="_self" title="Bewerbungstipps">Bewerbungstipps</a> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/videogalerien.html" target="_self" title="Video">Video</a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/bildergalerie-uebersicht.html" target="_self" title="Fotos">Fotos</a></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim/1899nachrichten.html" target="_self" title="1899-Nachrichten">1899-Nachrichten</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim/1899fotogalerie.html" target="_self" title="1899-Fotogalerien">1899-Fotogalerien</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim/bundesliga.html" target="_self" title="Bundesliga">Bundesliga</a></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/zeitjung.html" target="_self" title="ZeitJung">ZeitJung</a></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/enjoyjazz.html" target="_self" title="Enjoy Jazz">Enjoy Jazz</a></li></ul></nav> <ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link " href="/panorama.html" title="Panorama">Panorama</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link underlined" href="/panorama/aus-aller-welt.html" title="Aus aller Welt">Aus aller Welt</a>  </li><li class="nfy-breadcrumb-item"> <span class="nfy-breadcrumb-description">Artikel</span> </li><li></li></ul><div class=billboard><center><div id="stroeer-container-billboard"><script>		nfyStroeerSlot('billboard', false, '0');
	</script></div>
</center></div></header><div class="nfy-inner-wrap cf "><main class="nfy-content"><aside class="nfy-pa nfy-pa-direct-content cf"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article>
<header class="nfy-ar-functions nfy-ar-functions-top cf"><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/panorama/aus-aller-welt_artikel,-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid,482168_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("Adventskalender verursachen viel Verpackungsmüll");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href=# rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html&amp;text= Zunehmende+Kommerzialisierung%3A+Adventskalender+verursachen+viel+Verpackungsm%C3%BCll&amp;url=https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html" data-text="Zunehmende+Kommerzialisierung%3A+Adventskalender+verursachen+viel+Verpackungsm%C3%BCll" data-url="https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><h3 class="nfy-ar-subheadline" itemprop=subheadline>Zunehmende Kommerzialisierung</h3><h1 class="nfy-ar-headline" itemprop=headline>Adventskalender verursachen viel Verpackungsmüll</h1><div class="nfy-ar-teaser-detail" itemprop=description><p lang=de>Schokolade, Bier, Erotikartikel: Adventskalender kommen mit verschiedene Füllungen daher. Eine Gemeinsamkeit ist jedoch der riesige Menge an Verpackungen. Für die Verbraucher extra draufzahlen.</p></div><div class="payment-info-counter-container hide"><div class=payment-info-count><span><i class="fa fa-exclamation-circle" aria-hidden=true></i>Noch <strong class=payment-info-count-bold><span class=nfy-count-placeholder>10</span> Gratis-Artikel</strong> diesen Monat. </span><a href="/rnzonline#callback=URI" class="payment-info-counter-offers nfyc-paywall-add-redirect" data-nfy-ga-name="Info-Counter: Angebote"><i class="fa fa-info-circle" aria-hidden=true></i>RNZonline Angebote</a></div><a href=#close class=payment-info-counter-close><i class="fa fa-times" aria-hidden=true></i></a></div><script>		/*  */
		// show info layer for payment
		//if ( typeof nfyHPaywall == "undefined" ) {
		//	handlePaymentInfoLayer(false);
		//}
		nfyHandlePaywallInfoCounter();
		/*  */
	</script><div class="nfy-ar-date" id="482168-1574755320-detail">26.11.2019, 09:02 Uhr</div><meta itemprop=dateCreated content="2019-11-26T09:56:39+01:00"></header><article class=cf><figure class="article_image_slider"><figure class="nfy-mediagal-figure "><a href="/cms_media/module_img/885/442738_1_org_Leere_Adventskalender_liegen_zusammen_mit_einer_Rolle_Geschenkband_auf_dem_Boden._Foto_Lucas_Baeuml_dpa.jpg" class=zoomable rel={REL}><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/885/442738_1_gallerydetail_Leere_Adventskalender_liegen_zusammen_mit_einer_Rolle_Geschenkband_auf_dem_Boden._Foto_Lucas_Baeuml_dpa.jpg" alt="Adventskalender" title="Adventskalender" width="660" height="450" class="nfy-mobile-first"></a> </figure><p class=nfy-img-caption>Leere Adventskalender liegen zusammen mit einer Rolle Geschenkband auf dem Boden. Foto: Lucas Bäuml/dpa</p></figure><p class=author itemprop=author></p><div class="nfy-ar-text-detail cf" lang=de itemprop=articleBody><p><p>Bremen (dpa) - Adventskalender verursachen aus Sicht von Umwelt- und Verbraucherschützern sehr viel Müll. Die Menschen zahlten bei vielen Produkten viel Geld für die Verpackung, teilte die Verbraucherzentrale Bremen mit.</p><p>Der Preis pro 100 Gramm für die Schokolade im Kalender sei zum Beispiel oft doppelt so hoch wie der Preis einer 100-Gramm-Tafel. Ein Grund dafür sei die Aufmachung der Verpackung. «Es bleibt eine große Menge Plastik übrig», sagte Annabel Dierks von der Verbraucherzentrale. Kritisch sieht die Organisation auch, dass manche Produkte mit kindlichen Motiven Alkohol enthalten, ohne dass es eine deutlich sichtbare Kennzeichnung gibt.</p><p>Das Umweltbundesamt verweist darauf, dass der Verpackungsverbrauch in Deutschland seit Jahren ansteigt - mit negativen Folgen für die Umwelt und den Rohstoffverbrauch. Die Behörde fordert, auf unnötige Verpackungen zu verzichten. 
        <a href="dpa-infocom:///urn-newsml-dpa-com-20090101-191126-99-884709" style="INTERNAL-LINK">Auch in der Weihnachtszeit sei es möglich, verpackungsfreie Produkte oder wiederverwendbare Verpackungen zu benutzen</a>, sagt Sina Kummer. Adventskalender zum Wiederverwenden seien eine gute Alternative.
      </p><block style="INTERNAL-LINKS"><p><a href="dpa-infocom:///urn-newsml-dpa-com-20090101-191126-99-884709">Vom Sinn und Unsinn der Adventskalender</a></p></block></p></div><aside class="hide-desktop nfy-cobo-most-read-custom"><br><article class="nfy-cobo nfy-cobo-most-read  hide-tablet hide-desktop nfy-grid-1-3" id="contentbox-most_read-1532"><section class="nfy-cobo-content tabs"><ul class="ui-tabs-nav tab-list mostreadtabs"><li><a href="#cobo_tab_1532_3">Meist gelesen</a> | </li><li><a href="#cobo_tab_1532_1">Zuletzt kommentiert</a> | </li><li><a href="#cobo_tab_1532_2">Meist kommentiert</a></li></ul><div class=tab-content id="cobo_tab_1532_1"><header class=nfy-cobo-category>Zuletzt kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-eine-a6-pendlerin-berichtet-und-taeglich-gruesst-das-stau-murmeltier-_arid,480666.html"><span class=nfy-ar-subheadline>Eine A6-Pendlerin berichtet:</span> Und täglich grüßt das Stau-Murmeltier</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-marode-hochstrasse-sued-jetzt-soll-es-mit-dem-abriss-doch-ganz-schnell-gehen-_arid,482079.html"><span class=nfy-ar-subheadline>Marode Hochstraße Süd:</span> Jetzt soll es mit dem Abriss doch ganz schnell gehen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-unfaelle-auf-der-a6-sattelzug-drueckt-ford-in-betonwand-polizeiauto-beschaedigt-_arid,482204.html"><span class=nfy-ar-subheadline>Unfälle auf der A6:</span> Sattelzug drückt Ford in Betonwand, Polizeiauto beschädigt</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-akw-philippsburg-der-countdown-zum-ausstieg-laeuft-_arid,482030.html"><span class=nfy-ar-subheadline>AKW Philippsburg:</span> Der Countdown zum Ausstieg läuft</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-sap-talentsuche-nur-in-deutschland-bringt-zu-wenig-_arid,481401.html"><span class=nfy-ar-subheadline>SAP:</span> Talentsuche nur in Deutschland bringt zu wenig</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-38-stellplaetze-fallen-in-der-ladenburger-strasse-weg-_arid,480442.html"><span class=nfy-ar-subheadline>Heidelberg:</span> 38 Stellplätze fallen in der Ladenburger Straße weg</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-polizei-einsatz-in-leimen-das-kann-fuer-die-beiden-jungen-maenner-teuer-werden-_arid,482070.html"><span class=nfy-ar-subheadline>Polizei-Einsatz in Leimen:</span> Das kann für die beiden jungen Männer teuer werden</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-heidelbergmannheim-das-ist-die-bilanz-der-e-scooter-und-fahrrad-kontrollwochen-_arid,480430.html"><span class=nfy-ar-subheadline>Heidelberg/Mannheim:</span> Das ist die Bilanz der E-Scooter- und Fahrrad-Kontrollwochen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-unwetter-folgen-in-mannheim-besonders-viele-gebaeudeschaeden-durch-regen-_arid,482078.html"><span class=nfy-ar-subheadline>Unwetter-Folgen:</span> In Mannheim besonders viele Gebäudeschäden durch Regen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/1899hoffenheim/1899nachrichten_artikel,-1899-hoffenheim-schreuder-will-die-niederlage-abhaken-und-weiter-gehts-_arid,482083.html"><span class=nfy-ar-subheadline>1899 Hoffenheim:</span> Schreuder will die Niederlage abhaken "und weiter geht’s"</a></li></ul></div><div class=tab-content id="cobo_tab_1532_2"><header class=nfy-cobo-category>Meist kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-heidelbergmannheim-das-ist-die-bilanz-der-e-scooter-und-fahrrad-kontrollwochen-_arid,480430.html"><span class=nfy-ar-subheadline>Heidelberg/Mannheim:</span> Das ist die Bilanz der E-Scooter- und Fahrrad-Kontrollwochen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-hetze-gegen-asylbewerber-warum-fluechtlinge-nicht-kostenlos-bus-fahren-duerfen-_arid,480652.html"><span class=nfy-ar-subheadline>Hetze gegen Asylbewerber:</span> Warum Flüchtlinge nicht "kostenlos" Bus fahren dürfen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/wirtschaft/wirtschaft-regional_artikel,-kritik-an-abstandsregel-der-zubau-von-windenergie-wird-zum-stillstand-kommen-_arid,480729.html"><span class=nfy-ar-subheadline>Kritik an Abstandsregel:</span> "Der Zubau von Windenergie wird zum Stillstand kommen"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-akw-philippsburg-der-countdown-zum-ausstieg-laeuft-_arid,482030.html"><span class=nfy-ar-subheadline>AKW Philippsburg:</span> Der Countdown zum Ausstieg läuft</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-tempo-50-fuer-lkw-diese-massnahmen-sollen-die-unfallserie-auf-der-l600-stoppen-_arid,481001.html"><span class=nfy-ar-subheadline>Tempo 50 für Lkw ...:</span> Diese Maßnahmen sollen die Unfallserie auf der L600 stoppen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-weihnachtsmarkt-ohne-heidelberger-gluehwein-_arid,481836.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Weihnachtsmarkt ohne Heidelberger Glühwein</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-rhein-neckar-zahl-moeglicher-windkraftstandorte-hat-sich-mehr-als-halbiert-_arid,481532.html"><span class=nfy-ar-subheadline>Rhein-Neckar:</span> Zahl möglicher Windkraftstandorte hat sich mehr als halbiert</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-polizei-einsatz-in-leimen-das-kann-fuer-die-beiden-jungen-maenner-teuer-werden-_arid,482070.html"><span class=nfy-ar-subheadline>Polizei-Einsatz in Leimen:</span> Das kann für die beiden jungen Männer teuer werden</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-marode-hochstrasse-sued-jetzt-soll-es-mit-dem-abriss-doch-ganz-schnell-gehen-_arid,482079.html"><span class=nfy-ar-subheadline>Marode Hochstraße Süd:</span> Jetzt soll es mit dem Abriss doch ganz schnell gehen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-30-massnahmen-bis-2030-heidelberger-gemeinderat-beschliesst-weitreichendes-klimapaket-_arid,481516.html"><span class=nfy-ar-subheadline>30 Maßnahmen bis 2030:</span> Heidelberger Gemeinderat beschließt weitreichendes Klimapaket</a></li></ul></div><div class=tab-content id="cobo_tab_1532_3"><header class=nfy-cobo-category>Meist gelesen</header><ul class=nfy-kl-furtherarticles-list><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-weihnachtsmarkt-ohne-heidelberger-gluehwein-update-_arid,481836.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Weihnachtsmarkt ohne Heidelberger Glühwein (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-so-wurde-der-weihnachtsmarkt-zum-politikum-plus-fotogalerie-_arid,481482.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>So wurde der Weihnachtsmarkt zum Politikum (plus Fotogalerie)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-polizei-einsatz-in-leimen-das-kann-fuer-die-beiden-jungen-maenner-teuer-werden-_arid,482070.html"><span class=nfy-ar-subheadline>Polizei-Einsatz in Leimen:</span> <span class=margin>Das kann für die beiden jungen Männer teuer werden</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/sinsheim_artikel,-kontrolle-auf-der-a6-betrunkener-fahrer-stuerzt-aus-dem-lkw-_arid,481988.html"><span class=nfy-ar-subheadline>Kontrolle auf der A6:</span> <span class=margin>Betrunkener Fahrer stürzt aus dem Lkw</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-marode-hochstrasse-sued-neues-liniennetz-fuer-ludwigshafen-und-mannheim-update-_arid,481843.html"><span class=nfy-ar-subheadline>Marode Hochstraße Süd:</span> <span class=margin>Neues Liniennetz für Ludwigshafen und Mannheim (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-ludwigshafen-hochstrasse-sued-noch-maroder-sperrung-fuer-strassenbahnen-update-_arid,481452.html"><span class=nfy-ar-subheadline>Ludwigshafen:</span> <span class=margin>Hochstraße Süd noch maroder - Sperrung für Straßenbahnen (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/eberbach_artikel,-eberbach-groesserer-feuerwehreinsatz-am-sonntagabend-update-_arid,481876.html"><span class=nfy-ar-subheadline>Eberbach:</span> <span class=margin>Größerer Feuerwehreinsatz am Sonntagabend (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-schuesse-auf-dem-ehemaligen-bahngelaende-loesten-polizeieinsatz-aus-_arid,481970.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> <span class=margin>Schüsse auf dem ehemaligen Bahngelände lösten Polizeieinsatz aus</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mosbach_artikel,-neudenau-zwei-tote-nach-brand-in-fachwerkhaus-update-_arid,482171.html"><span class=nfy-ar-subheadline>Neudenau:</span> <span class=margin>Zwei Tote nach Brand in Fachwerkhaus (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-zeiten-standorte-aktionen-das-muessen-sie-zum-heidelberger-weihnachtsmarkt-2019-wissen-update-plus-fo-_arid,479588.html"><span class=nfy-ar-subheadline>Zeiten, Standorte, Aktionen:</span> <span class=margin>Das müssen Sie zum Heidelberger Weihnachtsmarkt 2019 wissen (Update, plus Fotogalerie)</span></a></li></ul></div></section></article>
</aside><aside class=messengerpeople><br><section class="nfy-cobo nfy-cobo-html-content-full  nfy-grid-1"><div class="nfy-cobo-content"><a href="https://www.messengerpeople.com/"></a><script src="https://widget.msgp.pl/build/widgetCard.js" data-widget="widgetCard" data-id="30595d7a536fbde2f3.46236077"></script></div></section>
</aside><aside class=plista>
	<script type="text/javascript">
		if ( jQuery(window).width() >= 768 && typeof nfyAFree == "undefined" )
		{
			document.write('<div data-widget="plista_widget_underArticle"></div>');

			 if (!window.PLISTA) {
				window.PLISTA = {
					publickey: "ca2e79ab355eb1cd8f084aa808946dc488f0a662",
					item: {
					objectid: "pu1ar482168", //unique ID, alphanumeric
					title: "", //max 255 characters
					text: "Schokolade, Bier, Erotikartikel: Adventskalender kommen mit verschiedene Füllungen daher. Eine Gemeinsamkeit ist jedoch der riesige Menge an Verpackungen. Für die Verbraucher extra draufzahlen.", //max 255 characters
					url: "https://www.rnz.de/panorama/aus-aller-welt_artikel,-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid,482168.html", //max 1024 characters
					img: "https://www.rnz.de/cms_media/module_img/885/442738_1_articleplista_Leere_Adventskalender_liegen_zusammen_mit_einer_Rolle_Geschenkband_auf_dem_Boden._Foto_Lucas_Baeuml_dpa.jpg", //max 255 characters
					category: "1232",
					published_at: 1574758140 //UNIX timestamp
					}
				};
				(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
				s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
				s0.parentNode.insertBefore(s,s0)}());
	}
	//i


		}
	</script>
	 <script>				/*  */
				if (!window.PLISTA && jQuery(window).width() < 768 && typeof nfyAFree == "undefined") {
					document.write('<div data-widget="plista_widget_webApp"><\/div>');
					window.PLISTA = {
						publickey: 'ca2e79ab355eb1cd8f084aa808946dc488f0a662'
					};
					(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
				}
				/*  */
			</script></aside></article><footer class=cf><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/panorama/aus-aller-welt_artikel,-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid,482168_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("Adventskalender verursachen viel Verpackungsmüll");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href="http://www.facebook.com/share.php?u=/panorama/aus-aller-welt_artikel,-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid,482168.html" rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html&amp;text= Zunehmende+Kommerzialisierung%3A+Adventskalender+verursachen+viel+Verpackungsm%C3%BCll&amp;url=https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html" data-text="Zunehmende+Kommerzialisierung%3A+Adventskalender+verursachen+viel+Verpackungsm%C3%BCll" data-url="https%3A%2F%2Fwww.rnz.de%2Fpanorama%2Faus-aller-welt_artikel%2C-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid%2C482168.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><aside class="functionsline_bottom"></aside><aside class=nfy-bottom-ad><center><div class="OUTBRAIN" data-src="https://www.rnz.de/panorama/aus-aller-welt_artikel,-zunehmende-kommerzialisierung-adventskalender-verursachen-viel-verpackungsmuell-_arid,482168.html" data-widget-id="AR_10"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</center></aside></footer><script>		/*  */
		nfyc_item_statistic('ar', 482168, 1);

		if( jQuery("#download").length > 0 )
		{
			var dummy = jQuery('#download').html();

			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-download-box nfy-ar-download nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}

		if( jQuery("#furtherarticles").length > 0 )
		{
			var dummy = jQuery("#furtherarticles").html();
			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-ar-box nfy-ar-furtherarticles nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}
		/*  */
	</script><script>		/*  */
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		/*  */
	</script><script src=https://apis.google.com/js/platform.js async=async defer></script></section>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/482168?r=5ddd3be91dcb2" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.rnz.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/482168?r=5ddd3be91dcb2" width="1" height="1" /></noscript></aside></main><aside class="nfy-service"><aside>  <section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div id="stroeer-container-rectangle"><script>		nfyStroeerSlot('rectangle', false, '0');
	</script></div></center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div id="stroeer-container-rnz-rectangle2"><script>		nfyStroeerSlot('rnz-rectangle2', true, '{"width": 300,"height": 250, "dimension": [[300, 251]], "mobile": false}');
	</script></div></center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-logo-text-1-3  hide-mobile hide-tablet hide-desktop nfy-grid-1-3"><img src="/pu_rnz/images/schwalbe.jpg" class=nfy-cobo-paywall-logo> <div class="nfy-cobo-content cf"><p>Alles kostenlos? </p>
<p>Guter Journalismus kostet Geld. Deshalb bietet die RNZ das RNZonline-Abo an. Qualität ist unser Markenzeichen.</p>
<p>Ihre RNZ.</p>
<p> </p>
<p><a style="text-decoration: none; color: #ffffff;" title="RNZOnline - In eigener Sache" href="http://www.rnz.de/rnzonline-in-eigener-sache">Mehr Infos hier...</a></p></div></section><div style=clear:both></div>

<article class="nfy-cobo nfy-cobo-most-read  hide-mobile nfy-grid-1-3" id="contentbox-most_read-4"><section class="nfy-cobo-content tabs"><ul class="ui-tabs-nav tab-list mostreadtabs"><li><a href="#cobo_tab_4_3">Meist gelesen</a> | </li><li><a href="#cobo_tab_4_1">Zuletzt kommentiert</a> | </li><li><a href="#cobo_tab_4_2">Meist kommentiert</a></li></ul><div class=tab-content id="cobo_tab_4_1"><header class=nfy-cobo-category>Zuletzt kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-marode-hochstrasse-sued-jetzt-soll-es-mit-dem-abriss-doch-ganz-schnell-gehen-_arid,482079.html"><span class=nfy-ar-subheadline>Marode Hochstraße Süd:</span> Jetzt soll es mit dem Abriss doch ganz schnell gehen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-unfaelle-auf-der-a6-sattelzug-drueckt-ford-in-betonwand-polizeiauto-beschaedigt-_arid,482204.html"><span class=nfy-ar-subheadline>Unfälle auf der A6:</span> Sattelzug drückt Ford in Betonwand, Polizeiauto beschädigt</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-akw-philippsburg-der-countdown-zum-ausstieg-laeuft-_arid,482030.html"><span class=nfy-ar-subheadline>AKW Philippsburg:</span> Der Countdown zum Ausstieg läuft</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-eine-a6-pendlerin-berichtet-und-taeglich-gruesst-das-stau-murmeltier-_arid,480666.html"><span class=nfy-ar-subheadline>Eine A6-Pendlerin berichtet:</span> Und täglich grüßt das Stau-Murmeltier</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-sap-talentsuche-nur-in-deutschland-bringt-zu-wenig-_arid,481401.html"><span class=nfy-ar-subheadline>SAP:</span> Talentsuche nur in Deutschland bringt zu wenig</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-38-stellplaetze-fallen-in-der-ladenburger-strasse-weg-_arid,480442.html"><span class=nfy-ar-subheadline>Heidelberg:</span> 38 Stellplätze fallen in der Ladenburger Straße weg</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-polizei-einsatz-in-leimen-das-kann-fuer-die-beiden-jungen-maenner-teuer-werden-_arid,482070.html"><span class=nfy-ar-subheadline>Polizei-Einsatz in Leimen:</span> Das kann für die beiden jungen Männer teuer werden</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-heidelbergmannheim-das-ist-die-bilanz-der-e-scooter-und-fahrrad-kontrollwochen-_arid,480430.html"><span class=nfy-ar-subheadline>Heidelberg/Mannheim:</span> Das ist die Bilanz der E-Scooter- und Fahrrad-Kontrollwochen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-unwetter-folgen-in-mannheim-besonders-viele-gebaeudeschaeden-durch-regen-_arid,482078.html"><span class=nfy-ar-subheadline>Unwetter-Folgen:</span> In Mannheim besonders viele Gebäudeschäden durch Regen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/1899hoffenheim/1899nachrichten_artikel,-1899-hoffenheim-schreuder-will-die-niederlage-abhaken-und-weiter-gehts-_arid,482083.html"><span class=nfy-ar-subheadline>1899 Hoffenheim:</span> Schreuder will die Niederlage abhaken "und weiter geht’s"</a></li></ul></div><div class=tab-content id="cobo_tab_4_2"><header class=nfy-cobo-category>Meist kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-heidelbergmannheim-das-ist-die-bilanz-der-e-scooter-und-fahrrad-kontrollwochen-_arid,480430.html"><span class=nfy-ar-subheadline>Heidelberg/Mannheim:</span> Das ist die Bilanz der E-Scooter- und Fahrrad-Kontrollwochen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-hetze-gegen-asylbewerber-warum-fluechtlinge-nicht-kostenlos-bus-fahren-duerfen-_arid,480652.html"><span class=nfy-ar-subheadline>Hetze gegen Asylbewerber:</span> Warum Flüchtlinge nicht "kostenlos" Bus fahren dürfen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/wirtschaft/wirtschaft-regional_artikel,-kritik-an-abstandsregel-der-zubau-von-windenergie-wird-zum-stillstand-kommen-_arid,480729.html"><span class=nfy-ar-subheadline>Kritik an Abstandsregel:</span> "Der Zubau von Windenergie wird zum Stillstand kommen"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-akw-philippsburg-der-countdown-zum-ausstieg-laeuft-_arid,482030.html"><span class=nfy-ar-subheadline>AKW Philippsburg:</span> Der Countdown zum Ausstieg läuft</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-tempo-50-fuer-lkw-diese-massnahmen-sollen-die-unfallserie-auf-der-l600-stoppen-_arid,481001.html"><span class=nfy-ar-subheadline>Tempo 50 für Lkw ...:</span> Diese Maßnahmen sollen die Unfallserie auf der L600 stoppen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-weihnachtsmarkt-ohne-heidelberger-gluehwein-_arid,481836.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Weihnachtsmarkt ohne Heidelberger Glühwein</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-rhein-neckar-zahl-moeglicher-windkraftstandorte-hat-sich-mehr-als-halbiert-_arid,481532.html"><span class=nfy-ar-subheadline>Rhein-Neckar:</span> Zahl möglicher Windkraftstandorte hat sich mehr als halbiert</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-polizei-einsatz-in-leimen-das-kann-fuer-die-beiden-jungen-maenner-teuer-werden-_arid,482070.html"><span class=nfy-ar-subheadline>Polizei-Einsatz in Leimen:</span> Das kann für die beiden jungen Männer teuer werden</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-marode-hochstrasse-sued-jetzt-soll-es-mit-dem-abriss-doch-ganz-schnell-gehen-_arid,482079.html"><span class=nfy-ar-subheadline>Marode Hochstraße Süd:</span> Jetzt soll es mit dem Abriss doch ganz schnell gehen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-30-massnahmen-bis-2030-heidelberger-gemeinderat-beschliesst-weitreichendes-klimapaket-_arid,481516.html"><span class=nfy-ar-subheadline>30 Maßnahmen bis 2030:</span> Heidelberger Gemeinderat beschließt weitreichendes Klimapaket</a></li></ul></div><div class=tab-content id="cobo_tab_4_3"><header class=nfy-cobo-category>Meist gelesen</header><ul class=nfy-kl-furtherarticles-list><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-weihnachtsmarkt-ohne-heidelberger-gluehwein-update-_arid,481836.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Weihnachtsmarkt ohne Heidelberger Glühwein (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-so-wurde-der-weihnachtsmarkt-zum-politikum-plus-fotogalerie-_arid,481482.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>So wurde der Weihnachtsmarkt zum Politikum (plus Fotogalerie)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-marode-hochstrasse-sued-neues-liniennetz-fuer-ludwigshafen-und-mannheim-update-_arid,481843.html"><span class=nfy-ar-subheadline>Marode Hochstraße Süd:</span> <span class=margin>Neues Liniennetz für Ludwigshafen und Mannheim (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-polizei-einsatz-in-leimen-das-kann-fuer-die-beiden-jungen-maenner-teuer-werden-_arid,482070.html"><span class=nfy-ar-subheadline>Polizei-Einsatz in Leimen:</span> <span class=margin>Das kann für die beiden jungen Männer teuer werden</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/sinsheim_artikel,-kontrolle-auf-der-a6-betrunkener-fahrer-stuerzt-aus-dem-lkw-_arid,481988.html"><span class=nfy-ar-subheadline>Kontrolle auf der A6:</span> <span class=margin>Betrunkener Fahrer stürzt aus dem Lkw</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-ludwigshafen-hochstrasse-sued-noch-maroder-sperrung-fuer-strassenbahnen-update-_arid,481452.html"><span class=nfy-ar-subheadline>Ludwigshafen:</span> <span class=margin>Hochstraße Süd noch maroder - Sperrung für Straßenbahnen (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/eberbach_artikel,-eberbach-groesserer-feuerwehreinsatz-am-sonntagabend-update-_arid,481876.html"><span class=nfy-ar-subheadline>Eberbach:</span> <span class=margin>Größerer Feuerwehreinsatz am Sonntagabend (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-schuesse-auf-dem-ehemaligen-bahngelaende-loesten-polizeieinsatz-aus-_arid,481970.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> <span class=margin>Schüsse auf dem ehemaligen Bahngelände lösten Polizeieinsatz aus</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mosbach_artikel,-neudenau-zwei-tote-nach-brand-in-fachwerkhaus-update-_arid,482171.html"><span class=nfy-ar-subheadline>Neudenau:</span> <span class=margin>Zwei Tote nach Brand in Fachwerkhaus (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-zeiten-standorte-aktionen-das-muessen-sie-zum-heidelberger-weihnachtsmarkt-2019-wissen-update-plus-fo-_arid,479588.html"><span class=nfy-ar-subheadline>Zeiten, Standorte, Aktionen:</span> <span class=margin>Das müssen Sie zum Heidelberger Weihnachtsmarkt 2019 wissen (Update, plus Fotogalerie)</span></a></li></ul></div></section></article>
<section class="nfy-cobo nfy-cobo-additional-news cf "><header class=nfy-cobo-additional-news-header>weitere Meldungen</header><article class=nfy-additional-news><ul class=nfy-kl-furtherarticles-list><li><a href="/panorama/aus-aller-welt_artikel,-beben-der-staerke-63-starkes-erdbeben-in-albanien-laesst-haeuser-einstuerzen-_arid,482166.html" class=link><span class=nfy-ar-subheadline>Beben der Stärke 6,3: </span>Starkes Erdbeben in Albanien lässt Häuser einstürzen</a></li><li><a href="/panorama/aus-aller-welt_artikel,-juwelenraub-in-dresden-museumsbund-zu-sicherheit-wir-sind-kein-banksafe-_arid,482143.html" class=link><span class=nfy-ar-subheadline>Juwelenraub in Dresden: </span>Museumsbund zu Sicherheit: «Wir sind kein Banksafe»</a></li><li><a href="/panorama/aus-aller-welt_artikel,-verluste-noch-unklar-einbruch-in-gruenem-gewoelbe-ermittler-auf-schatzsuche-_arid,482139.html" class=link><span class=nfy-ar-subheadline>Verluste noch unklar: </span>Einbruch in Grünem Gewölbe: Ermittler auf Schatzsuche</a></li><li><a href="/panorama/aus-aller-welt_artikel,-letztes-weibchen-tot-sumatra-nashoerner-in-malaysia-ausgestorben-_arid,481994.html" class=link><span class=nfy-ar-subheadline>Letztes Weibchen tot: </span>Sumatra-Nashörner in Malaysia ausgestorben</a></li><li><a href="/panorama/aus-aller-welt_artikel,-weltwetterorganisation-wmo-menge-an-treibhausgasen-in-der-atmosphaere-nimmt-weiter-zu-_arid,481976.html" class=link><span class=nfy-ar-subheadline>Weltwetterorganisation WMO: </span>Menge an Treibhausgasen in der Atmosphäre nimmt weiter zu</a></li><li><a href="/panorama/aus-aller-welt_artikel,-enorme-datenmengen-lka-chef-fall-bergisch-gladbach-wohl-groesser-als-fall-luegde-_arid,481963.html" class=link><span class=nfy-ar-subheadline>Enorme Datenmengen: </span>LKA-Chef: Fall Bergisch Gladbach wohl größer als Fall Lügde</a></li><li><a href="/panorama/aus-aller-welt_artikel,-rekord-im-duerrejahr-2018-starkregen-faellt-in-deutschland-immer-haeufiger-_arid,481961.html" class=link><span class=nfy-ar-subheadline>Rekord im Dürrejahr 2018: </span>Starkregen fällt in Deutschland immer häufiger</a></li><li><a href="/panorama/aus-aller-welt_artikel,-taeter-kamen-mit-axt-spektakulaerer-einbruch-in-gruenes-gewoelbe-in-dresden-_arid,481943.html" class=link><span class=nfy-ar-subheadline>Täter kamen mit Axt: </span>Spektakulärer Einbruch in Grünes Gewölbe in Dresden</a></li><li><a href="/panorama/aus-aller-welt_artikel,-neue-gruppen-entstanden-clan-verfahren-zahl-tatverdaechtiger-zuwanderer-steigt-_arid,481931.html" class=link><span class=nfy-ar-subheadline>Neue Gruppen entstanden: </span>Clan-Verfahren: Zahl «tatverdächtiger Zuwanderer» steigt</a></li><li><a href="/panorama/aus-aller-welt_artikel,-wetterchaos-am-mittelmeer-italien-autobahnbruecke-nach-unwettern-eingestuerzt-_arid,481785.html" class=link><span class=nfy-ar-subheadline>Wetterchaos am Mittelmeer: </span>Italien: Autobahnbrücke nach Unwettern eingestürzt</a></li></ul></article></section>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div id="stroeer-container-rnz-rectangle3"><script>		nfyStroeerSlot('rnz-rectangle3', true, '{"width": 300,"height": 250, "dimension": [[300, 252]], "mobile": false}');
	</script></div></center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-facebook-1-3  hide-mobile nfy-grid-1-3 cf"><iframe src="https://www.facebook.com/plugins/likebox.php?id=103370823087899&amp;width=300&amp;connections=5&amp;stream=false&amp;header=false&amp;height=205" style="border: medium none; overflow: hidden; width: 300px; height: 205px;" allowtransparency=true frameborder=0 scrolling=no></iframe></section>
</aside>
</aside></div><section class="nfy-c-bl nfy-c-bl-2-3-width cf"><section class="nfy-c-bl-content cf"><footer class=nfy-footer><article class=nfy-footer-column><a class=nfy-footer-category href="/" title="Startseite">Startseite</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/regionalticker.html" title="Regionalticker">Regionalticker</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/heidelberg.html" title="Heidelberg">Heidelberg</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/region.html" title="Region">Region</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/metropolregion.html" title="Metropolregion">Metropolregion</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mannheim.html" title="Mannheim">Mannheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/bergstrasse.html" title="Bergstra&amp;szlig;e">Bergstra&szlig;e</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/buchen.html" title="Buchen">Buchen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/eberbach.html" title="Eberbach">Eberbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mosbach.html" title="Mosbach">Mosbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/sinsheim.html" title="Sinsheim">Sinsheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/wiesloch.html" title="Wiesloch">Wiesloch</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/politik.html" title="Politik">Politik</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-inland.html" title="Inland">Inland</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-ausland.html" title="Ausland">Ausland</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/suedwest.html" title="S&amp;uuml;dwest">S&uuml;dwest</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/hintergrund.html" title="Hintergrund">Hintergrund</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/ecke.html" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/karikatur.html" title="Die Karikatur">Die Karikatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/newsticker-dpa.html" title="Newsticker">Newsticker</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/dossier-politik.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/bildergalerien-dossier-politik.html" title="Fotogalerien">Fotogalerien</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/faktencheck.html" title="Faktencheck">Faktencheck</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/diestory.html" title="Die Story">Die Story</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/sport.html" title="Sport">Sport</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim.html" title="1899">1899</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svsandhausen.html" title="SVS">SVS</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svwaldhof.html" title="SV Waldhof">SV Waldhof</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rheinneckarloewen.html" title="L&amp;ouml;wen">L&ouml;wen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/adlermannheim.html" title="Adler">Adler</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/mlpacademics.html" title="Academics">Academics</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/astoriawalldorf.html" title="Astoria Walldorf">Astoria Walldorf</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/regionalsport.html" title="Regionalsport">Regionalsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rugby.html" title="Rugby">Rugby</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/weltsport.html" title="Weltsport">Weltsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/fussball.html" title="Fu&amp;szlig;ball">Fu&szlig;ball</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-regional.html" title="Wirtschaft Regional">Wirtschaft Regional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-ueberregional.html" title="Wirtschaft &amp;Uuml;berregional">Wirtschaft &Uuml;berregional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-magazin.html" title="Wirtschaft Magazin">Wirtschaft Magazin</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/boersefrankfurt.html" title="DAX">DAX</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/finanzen.html" title="Finanzen">Finanzen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/dossier-wirtschaft.html" title="Das Dossier">Das Dossier</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/panorama.html" title="Panorama">Panorama</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/aus-aller-welt.html" title="Aus aller Welt">Aus aller Welt</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/leute.html" title="Leute">Leute</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/rnz-leute.html" title="Leute - Das RNZ-Interview">Leute - Das RNZ-Interview</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/lebensart.html" title="Lebensart">Lebensart</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/magazin.html" title="Magazin">Magazin</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/bilder-des-tages.html" title="Bilder des Tages">Bilder des Tages</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/track.html" title="Tracks">Tracks</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/zeitjung.html" title="ZeitJung">ZeitJung</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wissen.html" title="Wissen">Wissen</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft-regional.html" title="Wissenschaft Regional">Wissenschaft Regional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft.html" title="Wissenschaft">Wissenschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/computer-web.html" title="Computer und Web">Computer und Web</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/medien.html" title="Medien">Medien</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/gesellschaft.html" title="Gesellschaft">Gesellschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/mensch-im-netz.html" title="Der Mensch im Netz">Der Mensch im Netz</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/heidelberg/campus.html" title="Campus">Campus</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/umwelt.html" title="Umwelt und Innovation">Umwelt und Innovation</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/dossier-wissen.html" title="Das Dossier">Das Dossier</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/kultur-tipps.html" title="Kultur &amp;amp; Tipps">Kultur &amp; Tipps</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur-regional.html" title="Kultur Regional">Kultur Regional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur.html" title="Kultur und Entertainment">Kultur und Entertainment</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/literatur.html" title="Literatur">Literatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC85XzEzN19WZXJhbnN0YWx0dW5nZW4ucGRm/Veranstaltungen.pdf?download=false" title="Veranstaltungen">Veranstaltungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC8xMl8xMjBfS2lub3Byb2dyYW1tLnBkZg,,/Kinoprogramm.pdf?download=false" title="Kinoprogramm">Kinoprogramm</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC81OF8xMjNfQXVzc3RlbGx1bmdlbi5wZGY,/Ausstellungen.pdf?download=false" title="Ausstellungen">Ausstellungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/heidelberger-fruehling.html" title="Heidelberger Fr&amp;uuml;hling">Heidelberger Fr&uuml;hling</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="https://rnz-tickets.reservix.de" title="RNZ-Ticketshop">RNZ-Ticketshop</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/ratgeber.html" title="Ratgeber">Ratgeber</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/service.html" title="Verbraucher">Verbraucher</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/technik.html" title="Technik">Technik</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/haus-garten.html" title="Haus &amp;amp; Garten">Haus &amp; Garten</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/mensch-tier.html" title="Mensch &amp;amp; Tier">Mensch &amp; Tier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/essen-trinken.html" title="Essen und Trinken">Essen und Trinken</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/gesundheit.html" title="Gesundheit">Gesundheit</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/auto-verkehr.html" title="Mobilit&amp;auml;t">Mobilit&auml;t</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/reise.html" title="Reise">Reise</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/familienzeit.html" title="FamilienZeit">FamilienZeit</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/berufsleben.html" title="Ausbildung &amp;amp; Beruf">Ausbildung &amp; Beruf</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/1899hoffenheim.html" title="1899">1899</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim.html" title="1899">1899</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/1899nachrichten.html" title="1899-Nachrichten">1899-Nachrichten</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/1899mannschaft.html" title="1899-Die Mannschaft">1899-Die Mannschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/1899statistik.html" title="1899-Statistik">1899-Statistik</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/1899fotogalerie.html" title="1899-Fotogalerien">1899-Fotogalerien</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/bundesliga.html" title="Bundesliga">Bundesliga</a> </li></ul></article></footer></section><section class="nfy-c-bl-content-right cf"><section class="nfy-footer-cobo nfy-grid-1-3"><ul class=nfy-cobo-list><li><a class=nfy-footer-name href="/anzeigen.html">Anzeigen </a>  </li><li><a class=nfy-footer-name href="javascript:void(0);">RSS</a> <ul class=nfy-footer-subnavi><li><a href="https://www.rnz.de/feed/6-regionalticker.xml"><i class="fa fa-rss-square"></i> Regionalticker</a> </li><li><a href="https://www.rnz.de/feed/13-heidelberg.xml"><i class="fa fa-rss-square"></i> Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/14-region-heidelberg.xml"><i class="fa fa-rss-square"></i> Region Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/9-metropolregion-rhein-neckar.xml"><i class="fa fa-rss-square"></i> Metropolregion Rhein-Neckar</a> </li><li><a href="https://www.rnz.de/feed/18-mannheim.xml"><i class="fa fa-rss-square"></i> Mannheim</a> </li><li><a href="https://www.rnz.de/feed/7-bergstrasse.xml"><i class="fa fa-rss-square"></i> Bergstraße</a> </li><li><a href="https://www.rnz.de/feed/19-buchen.xml"><i class="fa fa-rss-square"></i> Buchen</a> </li><li><a href="https://www.rnz.de/feed/20-eberbach.xml"><i class="fa fa-rss-square"></i> Eberbach</a> </li><li><a href="https://www.rnz.de/feed/21-mosbach.xml"><i class="fa fa-rss-square"></i> Mosbach</a> </li><li><a href="https://www.rnz.de/feed/22-sinsheim.xml"><i class="fa fa-rss-square"></i> Sinsheim</a> </li><li><a href="https://www.rnz.de/feed/23-wiesloch.xml"><i class="fa fa-rss-square"></i> Wiesloch</a> </li><li><a href="https://www.rnz.de/feed/15-suedwest.xml"><i class="fa fa-rss-square"></i> Südwest</a> </li><li><a href="https://www.rnz.de/feed/11-wirtschaft-regional.xml"><i class="fa fa-rss-square"></i> Wirtschaft Regional</a> </li><li><a href="https://www.rnz.de/feed/12-campus.xml"><i class="fa fa-rss-square"></i> Campus</a> </li><li><a href="https://www.rnz.de/feed/16-1899-hoffenheim.xml"><i class="fa fa-rss-square"></i> 1899 Hoffenheim</a> </li><li><a href="https://www.rnz.de/feed/10-sv-sandhausen.xml"><i class="fa fa-rss-square"></i> SV Sandhausen</a> </li><li><a href="https://www.rnz.de/feed/17-rhein-neckar-loewen.xml"><i class="fa fa-rss-square"></i> Rhein-Neckar-Löwen</a> </li><li><a href="https://www.rnz.de/feed/8-adler-mannheim.xml"><i class="fa fa-rss-square"></i> Adler Mannheim</a> </li></ul> </li><li><a class=nfy-footer-name href="/abo.html">ABO</a>  </li><li><a class=nfy-footer-name href="/wir-ueber-uns.html">Wir &uuml;ber uns</a>  </li><li><a class=nfy-footer-name href="/ratgeber/service/beratung-selbsthilfe.html">Beratung &amp; Selbsthilfe</a>  </li><li><a class=nfy-footer-name href="http://seniorenportal.rnz.de/altenheim-und-pflegeheim-suche">Seniorenportal</a>  </li></ul></section></section></section>
 <div class=nfy-generic-footer-spacer><span><a href=#><i class="fa fa-caret-up fa-lg"></i>&nbsp;Nach oben</a></span></div><footer class="generic_footer cf"><div class=genfooter-left>Copyright &copy; Rhein-Neckar-Zeitung 2019 | <a href="/impressum.html">Impressum</a> | <a href="/datenschutzhinweise.html">Datenschutzbestimmungen der Rhein-Neckar-Zeitung GmbH</a> | <a href="/rnz-service.html">AGB</a> </div><div class=genfooter-right>Website by <a href="/">Rhein-Neckar-Zeitung</a></div></footer>
</div></div><script>	window.cookieconsent_options = {"message":"Cookies helfen uns bei der Bereitstellung unseres Angebots. Durch die Nutzung unseres Angebots erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies setzen.","dismiss":"Ok","learnMore":"Weitere Informationen","link":"http://www.rnz.de/datenschutz.html","theme":"light-bottom"};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script></body></html>