<!DOCTYPE html><html><head><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><title>Corona-Pandemie: Spahn wegen Milliardensummen für Masken in der Kritik - Inland - RNZ</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Neue Vorw&amp;uuml;rfe wegen Spahns Krisenmanagement:&amp;nbsp;Nun wirft der Rechnungshof dem Gesundheitsministerium Freigiebigkeit gegen&amp;uuml;ber Apothekern und Kliniken ..."><meta name="language" content="de" /><meta name="robots" content="index,follow" /><meta property="og:type" content="article"><meta property="og:image" content="https://www.rnz.de/cms_media/module_img/1326/663391_1_articleopengraph_Jens_Spahn_CDU_Bundesminister_fuer_Gesundheit_kommt_zur_woechentlichen_Kabinettssitzung_der_Bundesregierung_im_Kanzleramt._Foto_Markus_Schreiber_AP_PO.jpg"><meta property="og:url" content="https://www.rnz.de/politik/politik-inland_artikel,-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid,686326.html"><meta property="og:title" content="Corona-Pandemie: Spahn wegen Milliardensummen f&uuml;r Masken in der Kritik"><meta property="og:description" content="Neue Vorw&uuml;rfe wegen Spahns Krisenmanagement:&nbsp;Nun wirft der Rechnungshof dem Gesundheitsministerium Freigiebigkeit gegen&uuml;ber Apothekern und Kliniken ..."><meta property="fb:pages" content="103370823087899"><meta content="width=device-width, user-scalable=yes, initial-scale=1" name=viewport><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@RNZOnline"><meta property="twitter:title" content="Corona-Pandemie: Spahn wegen Milliardensummen für Masken in der Kritik - Inland - RNZ"><meta property="twitter:image" content="https://www.rnz.de/cms_media/module_img/1326/663391_1_articleopengraph_Jens_Spahn_CDU_Bundesminister_fuer_Gesundheit_kommt_zur_woechentlichen_Kabinettssitzung_der_Bundesregierung_im_Kanzleramt._Foto_Markus_Schreiber_AP_PO.jpg"><link rel=canonical href="https://www.rnz.de/politik/politik-inland_artikel,-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid,686326.html">
<link href="/pu_rnz/styles/font-awesome-4.4.0/css/font-awesome.min.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_269.css"><link href=https://unpkg.com/leaflet@1.6.0/dist/leaflet.css rel=stylesheet><script>		var nfyDomain = 'https://www.rnz.de';
	</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js></script><script src=/REST/community/status></script><script src="/cms_media/minify/1/javascript/javascript_82.js"></script><script src=https://unpkg.com/leaflet@1.6.0/dist/leaflet.js></script><link href="/pu_rnz/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href="/pu_rnz/images/favicon.ico" rel=icon type=image/x-icon><!--[if (gte IE 6)&(lte IE 8)]><script src=http://html5shiv.googlecode.com/svn/trunk/html5.js></script><script src="pu_rnz/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><script src=https://script.ioam.de/iam.js></script><script>	 var _gaq = _gaq || [];
	 _gaq.push(['_setAccount', 'UA-32560899-1']);
	 _gaq.push(['_gat._anonymizeIp']);
	 _gaq.push(['_trackPageview']);

	 (function() {
	 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	 })();
</script><script src="https://www.googletagmanager.com/gtag/js?id=UA-32560899-4" async></script><script>	window.dataLayer = window.dataLayer || [];
	function gtag()	{dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-32560899-4');
</script><script>		/*  */
		if ( typeof nfyAFree == "undefined" ) {
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=';
						//+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		}
		var nfyPaywallOrderPage = "https://www.rnz.de/rnzonline.html";
		var nfyPaywallStartPage = "https://www.rnz.de/";
		/*  */
	</script><script>document.write('<scri'+'pt type="text/javascript" id="trfAdSetup" async data-traffectiveConf=\'{"targeting": [{"key":"zone","values":null,"value":"politik"},{"key":"pagetype","values":null,"value":"article"}, {"key":"programmatic_ads","values":null,"value":"true"}, {"key":"ads","values":null,"value":"true"}],"dfpAdUrl" : "/21888836882/rnz.de"}\' src="//cdntrf.com/rnz.de.js"></scr'+'ipt>');</script><script src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><link href=https://data-b80f3dd5d8.rnz.de/sensor.modern.ncl.min.js rel=prefetch as=script data-name=ima><script>			/*  */
			!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
			/*  */
		</script><script>		/*  */
		if ( jQuery(window).width() < 560 ) {
			ima('init', {
				st: 'mobrnz',
				cp: 'rnzPolitikmobil',
				dn: 'data-a85b10211f.rnz.de',
			});
		} else {
			ima('init', {
				st: 'rnzonl',
				cp: 'rnzPolitik',
				dn: 'data-b80f3dd5d8.rnz.de',
			});
		}

		ima('count');
		/*  */
	</script></head><body class="nfy nfy-responsive" itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><script>	/*  */
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	/*  */
</script><i class=responsive-flag></i>
	<!-- SZM VERSION="2.0" -->
	<script type=text/javascript>
		/*  */
		var iam_data = {
			"st":"rnzonl", /* site/domain */
			"cp":"rnzPolitik", /* code */
			"sv":"in"
		}
		if ( jQuery(window).width() < 560 )
		{
			iam_data.sv = "mo";
			iam_data.st = "mobrnz";
			iam_data.cp = "rnzPolitikmobil";
		}
		iom.c(iam_data);
		/*  */
	</script>
	<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective-ad-Superbanner" class="Superbanner"></div></div></div> <div class="container_skyscraper"><div style="display: none;" id="traffective-ad-Skyscraper" class="Skyscraper"></div></div>
<div class="nfy-inner cf"><header class="nfy-head-mobile"><button class="nfy-head-mobile-button"></button> <a itemprop=url itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-mobile-logo" itemprop=logo alt="RNZ" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-search-mobile"><form class="nfy-search-mobile-form searchform" method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-mobile-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-mobile-submit" type=submit></button></form></aside></header><header class="nfy-head"><section class="nfy-head-topline cf"><ul class="nfy-generic-navigation-list"><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/rnzepaper.html" target="_self">E-Paper</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="https://osc.rnz.de/sap/bc/gui/sap/its/zeviva/!?~theme=20&amp;~okcode=f00009start&amp;GS_WS00009-BUKRS=0010" target="_blank">Online-Service-Center</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/abo.html" target="_self">ABO</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/anzeigen.html" target="_self">Anzeigen </a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/geschenkzeitung.html" target="_self">Geschenkzeitung</a> </li></ul><aside class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-submit" type=submit> Suchen</button></form></aside></section><span id=anchor-logo></span><section class="nfy-head-headline"><aside class="nfy-head-html nfy-login-wrapper cf"><script>if ( typeof nfyShowLogin != undefined ) document.write(nfyShowLogin);</script></aside><a class="nfy-head-startlink" itemprop=url itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-logo" itemprop=logo alt="RNZ" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-head-html cf">
				<div id="myEule">
					<div style="float: right; margin: 5px; text-align: right;"><a href="https://www.rnz.de/rnzepaper-neu.html"> <img style="margin-bottom: 0px; margin-top: 0px;" src="/cms_media/module_img/894/447081_2_org_Eule_neu.gif" width="129" height="147" /><br /></a></div>

				</div>
				<audio id="mySound" src="/pu_rnz/sounds/eule.mp3" /></aside></section><aside class="nfy-market"><a class="nfy-market-single" target="_blank" href="https://rnz-tickets.reservix.de">RNZ-Ticketshop</a> <a class="nfy-market-single" href="https://jobs.rnz.de/">Jobportal</a> <a class="nfy-market-single" href="https://www.rnz.de/immobilien.html">Immobilienmarkt</a> <a class="nfy-market-single" href="https://www.rnz.de/kfz-markt.html">Kfz-Markt</a> <a class="nfy-market-single" href="https://www.rnz.de/trauerportal.html">Trauerportal</a> </aside><time class="nfy-date" id=nfy-today></time><article class="nfy-weather"></article><nav class="nfy-nav"><ul class="nfy-nav-list"><li class=nfy-mobile-login-container></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/" target="_self" title="Startseite">Startseite</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/regionalticker.html" target="_self" title="Regionalticker">Regionalticker</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/regionalticker/polizeiberichte.html" target="_self" title="Polizeiberichte">Polizeiberichte</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg.html" target="_self" title="Heidelberg">Heidelberg</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/lieblingscafeheidelberg.html" target="_self" title="Lieblingscafés in Heidelberg">Lieblingscafés in Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/heiscreen.html" target="_self" title="Bluttest-Skandal Uniklinik Heidelberg">Bluttest-Skandal Uniklinik Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/masterplan.html" target="_self" title="Verkehrsinfarkt Neuenheimer Feld">Verkehrsinfarkt Neuenheimer Feld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/karikatur-lokal.html" target="_self" title="Die Karikatur lokal">Die Karikatur lokal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/stadthallenumbau.html" target="_self" title="Stadthallen-Umbau">Stadthallen-Umbau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/grosssporthalle.html" target="_self" title="Großsporthalle Heidelberg">Großsporthalle Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/medizin-am-abend.html" target="_self" title="Medizin am Abend">Medizin am Abend</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/region.html" target="_self" title="Region">Region</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/corona-helden-der-region.html" target="_self" title="Corona-Helden der Region">Corona-Helden der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/bammental.html" target="_self" title="Bammental">Bammental</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/dossenheim.html" target="_self" title="Dossenheim">Dossenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/eppelheim.html" target="_self" title="Eppelheim">Eppelheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/gaiberg.html" target="_self" title="Gaiberg">Gaiberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/heiligkreuzsteinach.html" target="_self" title="Heiligkreuzsteinach">Heiligkreuzsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/leimen.html" target="_self" title="Leimen">Leimen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/lobbach.html" target="_self" title="Lobbach">Lobbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mauer.html" target="_self" title="Mauer">Mauer</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/meckesheim.html" target="_self" title="Meckesheim">Meckesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckargemuend.html" target="_self" title="Neckargemünd">Neckargemünd</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckarsteinach.html" target="_self" title="Neckarsteinach">Neckarsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/nussloch.html" target="_self" title="Nußloch">Nußloch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/sandhausen.html" target="_self" title="Sandhausen">Sandhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/schoenau.html" target="_self" title="Schönau">Schönau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/spechbach.html" target="_self" title="Spechbach">Spechbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wiesenbach.html" target="_self" title="Wiesenbach">Wiesenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wilhelmsfeld.html" target="_self" title="Wilhelmsfeld">Wilhelmsfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mieten-in-der-region.html" target="_self" title="Mieten in der Region">Mieten in der Region</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion.html" target="_self" title="Metropolregion">Metropolregion</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/wochenmaerkte-in-der-region.html" target="_self" title="Wochenmärkte in der Region">Wochenmärkte in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/hoflaedenhd.html" target="_self" title="Hofläden in der Region">Hofläden in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/ausflug.html" target="_self" title="RNZ-Ausflugstipps">RNZ-Ausflugstipps</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/kaffeeroester.html" target="_self" title="Kaffeeröster in der Region">Kaffeeröster in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/altlussheim.html" target="_self" title="Altlußheim">Altlußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bruehl.html" target="_self" title="Brühl">Brühl</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/hockenheim.html" target="_self" title="Hockenheim">Hockenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/ketsch.html" target="_self" title="Ketsch">Ketsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/neulussheim.html" target="_self" title="Neulußheim">Neulußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/oftersheim.html" target="_self" title="Oftersheim">Oftersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/plankstadt.html" target="_self" title="Plankstadt">Plankstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/reilingen.html" target="_self" title="Reilingen">Reilingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/schwetzingen.html" target="_self" title="Schwetzingen">Schwetzingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/autobahn.html" target="_self" title="Faktencheck Autobahn">Faktencheck Autobahn</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mannheim.html" target="_self" title="Mannheim">Mannheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/mapartner.html" target="_self" title="Mannheimer Partnerstädte">Mannheimer Partnerstädte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/ma-engagiert.html" target="_self" title="Engagiert in Mannheim">Engagiert in Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/geheimnisvolle-orte-in-mannheim.html" target="_self" title="Geheimnisvolle Orte in Mannheim">Geheimnisvolle Orte in Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/mannheims-aelteste.html" target="_self" title="Mannheims Älteste">Mannheims Älteste</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse.html" target="_self" title="Bergstraße">Bergstraße</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/edingen-neckarhausen.html" target="_self" title="Edingen-Neckarhausen">Edingen-Neckarhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/heddesheim.html" target="_self" title="Heddesheim">Heddesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/hirschberg.html" target="_self" title="Hirschberg">Hirschberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ilvesheim.html" target="_self" title="Ilvesheim">Ilvesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ladenburg.html" target="_self" title="Ladenburg">Ladenburg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/schriesheim.html" target="_self" title="Schriesheim">Schriesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/weinheim.html" target="_self" title="Weinheim">Weinheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/mathaisemarkt.html" target="_self" title="Mathaisemarkt">Mathaisemarkt</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/buchen.html" target="_self" title="Buchen">Buchen</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/adelsheim.html" target="_self" title="Adelsheim">Adelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/buchen-stadt.html" target="_self" title="Buchen Stadt">Buchen Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hardheim.html" target="_self" title="Hardheim">Hardheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hoepfingen.html" target="_self" title="Höpfingen">Höpfingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/mudau.html" target="_self" title="Mudau">Mudau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/osterburken.html" target="_self" title="Osterburken">Osterburken</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/ravenstein.html" target="_self" title="Ravenstein">Ravenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/rosenberg.html" target="_self" title="Rosenberg">Rosenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/seckach.html" target="_self" title="Seckach">Seckach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/wallduern.html" target="_self" title="Walldürn">Walldürn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/eberbach.html" target="_self" title="Eberbach">Eberbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/eberbach-stadt.html" target="_self" title="Eberbach Stadt">Eberbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/heddesbach.html" target="_self" title="Heddesbach">Heddesbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/hirschhorn.html" target="_self" title="Hirschhorn">Hirschhorn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/rothenberg.html" target="_self" title="Oberzent">Oberzent</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/schoenbrunn.html" target="_self" title="Schönbrunn">Schönbrunn</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mosbach.html" target="_self" title="Mosbach">Mosbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schulvorstellung.html" target="_self" title="Weiterführende Schulen">Weiterführende Schulen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/aglasterhausen.html" target="_self" title="Aglasterhausen">Aglasterhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/billigheim.html" target="_self" title="Billigheim">Billigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/binau.html" target="_self" title="Binau">Binau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/elztal.html" target="_self" title="Elztal">Elztal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/fahrenbach.html" target="_self" title="Fahrenbach">Fahrenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/gundelsheim.html" target="_self" title="Gundelsheim">Gundelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hassmersheim.html" target="_self" title="Haßmersheim">Haßmersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hueffenhardt.html" target="_self" title="Hüffenhardt">Hüffenhardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/limbach.html" target="_self" title="Limbach">Limbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/mosbach-stadt.html" target="_self" title="Mosbach Stadt">Mosbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckargerach.html" target="_self" title="Neckargerach">Neckargerach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckarzimmern.html" target="_self" title="Neckarzimmern">Neckarzimmern</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neudenau.html" target="_self" title="Neudenau">Neudenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neunkirchen.html" target="_self" title="Neunkirchen">Neunkirchen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/obrigheim.html" target="_self" title="Obrigheim">Obrigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schefflenz.html" target="_self" title="Schefflenz">Schefflenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schwarzach.html" target="_self" title="Schwarzach">Schwarzach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/waldbrunn.html" target="_self" title="Waldbrunn">Waldbrunn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/zwingenberg.html" target="_self" title="Zwingenberg">Zwingenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim.html" target="_self" title="Sinsheim">Sinsheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/angelbachtal.html" target="_self" title="Angelbachtal">Angelbachtal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/bad-rappenau.html" target="_self" title="Bad Rappenau">Bad Rappenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/epfenbach.html" target="_self" title="Epfenbach">Epfenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eppingen.html" target="_self" title="Eppingen">Eppingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eschelbronn.html" target="_self" title="Eschelbronn">Eschelbronn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/gemmingen.html" target="_self" title="Gemmingen">Gemmingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/helmstadt-bargen.html" target="_self" title="Helmstadt-Bargen">Helmstadt-Bargen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/ittlingen.html" target="_self" title="Ittlingen">Ittlingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kirchardt.html" target="_self" title="Kirchardt">Kirchardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kuernbach.html" target="_self" title="Kürnbach">Kürnbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neckarbischofsheim.html" target="_self" title="Neckarbischofsheim">Neckarbischofsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neidenstein.html" target="_self" title="Neidenstein">Neidenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/reichartshausen.html" target="_self" title="Reichartshausen">Reichartshausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/siegelsbach.html" target="_self" title="Siegelsbach">Siegelsbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sinsheim-stadt.html" target="_self" title="Sinsheim Stadt">Sinsheim Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sulzfeld.html" target="_self" title="Sulzfeld">Sulzfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/waibstadt.html" target="_self" title="Waibstadt">Waibstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zaisenhausen.html" target="_self" title="Zaisenhausen">Zaisenhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zuzenhausen.html" target="_self" title="Zuzenhausen">Zuzenhausen</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch.html" target="_self" title="Wiesloch">Wiesloch</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/dielheim.html" target="_self" title="Dielheim">Dielheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/kronau.html" target="_self" title="Kronau">Kronau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/malsch.html" target="_self" title="Malsch">Malsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/muehlhausen.html" target="_self" title="Mühlhausen">Mühlhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/oestringen.html" target="_self" title="Östringen">Östringen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/rauenberg.html" target="_self" title="Rauenberg">Rauenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/st-leon-rot.html" target="_self" title="St. Leon-Rot">St. Leon-Rot</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/walldorf.html" target="_self" title="Walldorf">Walldorf</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/wiesloch-stadt.html" target="_self" title="Wiesloch Stadt">Wiesloch Stadt</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active nfy-nav-item--has-child"><a class="nfy-nav-link" href="/politik.html" target="_self" title="Politik">Politik</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--active"><a class="nfy-nav-subnav-link" href="/politik/politik-inland.html" target="_self" title="Inland">Inland</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-ausland.html" target="_self" title="Ausland">Ausland</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/suedwest.html" target="_self" title="Südwest">Südwest</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/suedwest/polizeibericht-suedwest.html" target="_self" title="Polizeibericht Südwest">Polizeibericht Südwest</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/hintergrund.html" target="_self" title="Hintergrund">Hintergrund</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/ecke.html" target="_self" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/karikatur.html" target="_self" title="Die Karikatur">Die Karikatur</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2015.html" target="_self" title="Karikaturen 2015">Karikaturen 2015</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2016.html" target="_self" title="Karikaturen 2016">Karikaturen 2016</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2017.html" target="_self" title="Karikaturen 2017">Karikaturen 2017</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/newsticker-dpa.html" target="_self" title="Newsticker">Newsticker</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/dossier-politik.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/mauerfall.html" target="_self" title="30 Jahre Mauerfall">30 Jahre Mauerfall</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-deutsche-geschichte.html" target="_self" title="Deutsche Geschichte">Deutsche Geschichte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-migration.html" target="_self" title="Migration">Migration</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-nahost.html" target="_self" title="Der Nahe Osten">Der Nahe Osten</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-1-weltkrieg.html" target="_self" title="Der I. Weltkrieg">Der I. Weltkrieg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-30jaehriger-krieg.html" target="_self" title="Der 30-jährige Krieg">Der 30-jährige Krieg</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/faktencheck.html" target="_self" title="Faktencheck">Faktencheck</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/sport.html" target="_self" title="Sport">Sport</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svsandhausen.html" target="_self" title="SVS">SVS</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svwaldhof.html" target="_self" title="SV Waldhof">SV Waldhof</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rheinneckarloewen.html" target="_self" title="Löwen">Löwen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/adlermannheim.html" target="_self" title="Adler">Adler</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/mlpacademics.html" target="_self" title="Academics">Academics</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/astoriawalldorf.html" target="_self" title="Astoria Walldorf">Astoria Walldorf</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/regionalsport.html" target="_self" title="Regionalsport">Regionalsport</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rugby.html" target="_self" title="Rugby">Rugby</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/weltsport.html" target="_self" title="Weltsport">Weltsport</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/fussball.html" target="_self" title="Fußball">Fußball</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/fussball/bundesligaspielberichte.html" target="_self" title="Spielberichte 1. Liga">Spielberichte 1. Liga</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/em20.html" target="_self" title="EM2020">EM2020</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/em20/em2020.html" target="_self" title="Alles zur EM">Alles zur EM</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/em20/nationalmannschaft.html" target="_self" title="Die Mannschaft">Die Mannschaft</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wirtschaft.html" target="_self" title="Wirtschaft">Wirtschaft</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional.html" target="_self" title="Wirtschaft Regional">Wirtschaft Regional</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/sap.html" target="_self" title="SAP">SAP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/mlp.html" target="_self" title="MLP">MLP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberger-druckmaschinen.html" target="_self" title="HeidelDruck">HeidelDruck</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberg-cement.html" target="_self" title="Heidelberg Cement">Heidelberg Cement</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-ueberregional.html" target="_self" title="Wirtschaft Überregional">Wirtschaft Überregional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/finanzen.html" target="_self" title="Finanzen">Finanzen</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-startups.html" target="_self" title="Start-Ups - Ideenschmieden">Start-Ups - Ideenschmieden</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-containerzeitalter.html" target="_self" title="Das Containerzeitalter">Das Containerzeitalter</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/panorama.html" target="_self" title="Panorama">Panorama</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/aus-aller-welt.html" target="_self" title="Aus aller Welt">Aus aller Welt</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/leute.html" target="_self" title="Leute">Leute</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/rnz-leute.html" target="_self" title="Leute - Das RNZ-Interview">Leute - Das RNZ-Interview</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/lebensart.html" target="_self" title="Lebensart">Lebensart</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/panorama/magazin.html" target="_self" title="Magazin">Magazin</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/panorama/magazin/mondlandung.html" target="_self" title="50 Jahre Mondlandung">50 Jahre Mondlandung</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/zeitjung.html" target="_self" title="ZeitJung">ZeitJung</a></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/coronavirus.html" target="_self" title="Corona">Corona</a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/klaro.html" target="_self" title="KLARO!">KLARO!</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/rnzepaper.html" target="_self" title="E-Paper">E-Paper</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/rnz-newsletter.html" target="_self" title="RNZ-Newsletter">RNZ-Newsletter</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://jobs.rnz.de/" target="_blank" title="jobs.rnz.de">jobs.rnz.de</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://rnz-tickets.reservix.de/" target="_blank" title="RNZ-Ticketshop">RNZ-Ticketshop</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/index.php?puid=1&pageid=1746" target="_self" title="Geschenkzeitung">Geschenkzeitung</a></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wissen.html" target="_self" title="Wissen">Wissen</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft-regional.html" target="_self" title="Wissenschaft Regional">Wissenschaft Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft.html" target="_self" title="Wissenschaft">Wissenschaft</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/computer-web.html" target="_self" title="Computer und Web">Computer und Web</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/medien.html" target="_self" title="Medien">Medien</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/gesellschaft.html" target="_self" title="Gesellschaft">Gesellschaft</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/gesellschaft/bildergalerien-gesellschaft.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/mensch-im-netz.html" target="_self" title="Der Mensch im Netz">Der Mensch im Netz</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/campus.html" target="_self" title="Campus">Campus</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/umwelt.html" target="_self" title="Umwelt und Innovation">Umwelt und Innovation</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/umwelt/bildergalerie-umwelt-innovationen.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-digitalgipfel.html" target="_self" title="Digitalgipfel">Digitalgipfel</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-demografie.html" target="_self" title="Gesellschaft im Umbruch">Gesellschaft im Umbruch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-transgender.html" target="_self" title="Leben im Dazwischen - Transmenschen">Leben im Dazwischen - Transmenschen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-angst.html" target="_self" title="Terror und Amok">Terror und Amok</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-diepest.html" target="_self" title="Die Pest">Die Pest</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-schamanen-scharlatane.html" target="_self" title="Schamanen und Scharlatane">Schamanen und Scharlatane</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends1.html" target="_self" title="Zukunftstrends I">Zukunftstrends I</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends2.html" target="_self" title="Zukunftstrends II">Zukunftstrends II</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends3.html" target="_self" title="Zukunftstrends III">Zukunftstrends III</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends4.html" target="_self" title="Künstliche Intelligenz">Künstliche Intelligenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-ehec.html" target="_self" title="Die Ehec-Krise">Die Ehec-Krise</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/kultur-tipps.html" target="_self" title="Kultur &amp; Tipps">Kultur & Tipps</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur-regional.html" target="_self" title="Kultur Regional">Kultur Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur.html" target="_self" title="Kultur und Entertainment">Kultur und Entertainment</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/literatur.html" target="_self" title="Literatur">Literatur</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC85XzE3M19STlpldHRfMjNfMjFfdm9tXzEwLjA2LjIwMjFfMTItenVzYW1tZW5nZWZ1ZWd0LnBkZg,,/RNZett_23_21_vom_10.06.2021_12-zusammengefuegt.pdf?download=false" target="_blank" title="Veranstaltungen">Veranstaltungen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC81OF8xNTRfQXVzc3RlbGx1bmdlbi5wZGY,/Ausstellungen.pdf?download=false" target="_blank" title="Ausstellungen">Ausstellungen</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/ratgeber.html" target="_self" title="Ratgeber">Ratgeber</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/service.html" target="_self" title="Verbraucher">Verbraucher</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/service/beratung-selbsthilfe.html" target="_self" title="Beratung &amp; Selbsthilfe">Beratung & Selbsthilfe</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/technik.html" target="_self" title="Technik">Technik</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/haus-garten.html" target="_self" title="Haus &amp; Garten">Haus & Garten</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/mensch-tier.html" target="_self" title="Mensch &amp; Tier">Mensch & Tier</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken.html" target="_self" title="Essen und Trinken">Essen und Trinken</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken/rezepte.html" target="_self" title="Rezepte">Rezepte</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/gesundheit.html" target="_self" title="Gesundheit">Gesundheit</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/gesundheit/fit-in-den-fruehling.html" target="_self" title="Fit in den Frühling">Fit in den Frühling</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/auto-verkehr.html" target="_self" title="Mobilität">Mobilität</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/reise.html" target="_self" title="Reise">Reise</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/familienzeit.html" target="_self" title="FamilienZeit">FamilienZeit</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/berufsleben.html" target="_self" title="Ausbildung &amp; Beruf">Ausbildung & Beruf</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/arbeitsagentur.html" target="_self" title="Arbeitsagentur">Arbeitsagentur</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/berufsleben/bewerbungstipps.html" target="_self" title="Bewerbungstipps">Bewerbungstipps</a> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/videogalerien.html" target="_self" title="Video">Video</a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/bildergalerie-uebersicht.html" target="_self" title="Fotos">Fotos</a></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/sport/em20.html" target="_self" title="EM2020">EM2020</a></li></ul></nav> <ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link " href="/politik.html" title="Politik">Politik</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link underlined" href="/politik/politik-inland.html" title="Inland">Inland</a>  </li><li class="nfy-breadcrumb-item"> <span class="nfy-breadcrumb-description">Artikel</span> </li><li></li></ul> <div class=billboard><center><div style="display: none;" id="traffective-ad-Billboard" class="Billboard"></div>
</center></div></header><div class="nfy-inner-wrap cf "><main class="nfy-content"><aside class="nfy-pa nfy-pa-direct-content cf"><section class="nfy-ar nfy-ar-detail" itemscope itemtype=http://schema.org/Article>  
<header class="nfy-ar-functions nfy-ar-functions-top cf"><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/politik/politik-inland_artikel,-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid,686326_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("Spahn wegen Milliardensummen für Masken in der Kritik");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href=# rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html&amp;text= Corona-Pandemie%3A+Spahn+wegen+Milliardensummen+f%C3%BCr+Masken+in+der+Kritik&amp;url=https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html" data-text="Corona-Pandemie%3A+Spahn+wegen+Milliardensummen+f%C3%BCr+Masken+in+der+Kritik" data-url="https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><h3 class="nfy-ar-subheadline">Corona-Pandemie</h3><h1 class="nfy-ar-headline" itemprop=headline>Spahn wegen Milliardensummen für Masken in der Kritik</h1><div class="nfy-ar-teaser-detail" itemprop=description><p lang=de>Neue Vorwürfe wegen Spahns Krisenmanagement: Nun wirft der Rechnungshof dem Gesundheitsministerium Freigiebigkeit gegenüber Apothekern und Kliniken zu Lasten des Steuerzahler vor.</p></div><div class="payment-info-counter-container hide"><div class=payment-info-count><span><i class="fa fa-exclamation-circle" aria-hidden=true></i>Noch <strong class=payment-info-count-bold><span class=nfy-count-placeholder>10</span> Gratis-Artikel</strong> diesen Monat. </span><a href="/rnzonline#callback=URI" class="payment-info-counter-offers nfyc-paywall-add-redirect" data-nfy-ga-name="Info-Counter: Angebote"><i class="fa fa-info-circle" aria-hidden=true></i>RNZonline Angebote</a></div><a href=#close class=payment-info-counter-close><i class="fa fa-times" aria-hidden=true></i></a></div><script>		/*  */
		// show info layer for payment
		//if ( typeof nfyHPaywall == "undefined" ) {
		//	handlePaymentInfoLayer(false);
		//}
		nfyHandlePaywallInfoCounter();
		/*  */
	</script><div class="nfy-ar-date" id="686326-1623319380-detail">10.06.2021, 12:03 Uhr</div><meta content="2021-06-10T16:58:00+02:00" itemprop=dateModified><meta content="2021-06-10T12:03:00+02:00" itemprop=datePublished></header><article class=cf><figure class="article_image_slider"><figure class="nfy-mediagal-figure "><a href="/cms_media/module_img/1326/663391_1_org_Jens_Spahn_CDU_Bundesminister_fuer_Gesundheit_kommt_zur_woechentlichen_Kabinettssitzung_der_Bundesregierung_im_Kanzleramt._Foto_Markus_Schreiber_AP_PO.jpg" class=zoomable rel={REL}><img itemprop=image src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1326/663391_1_gallerydetail_Jens_Spahn_CDU_Bundesminister_fuer_Gesundheit_kommt_zur_woechentlichen_Kabinettssitzung_der_Bundesregierung_im_Kanzleramt._Foto_Markus_Schreiber_AP_PO.jpg" alt="Sitzung des Bundeskabinetts" title="Sitzung des Bundeskabinetts" width="660" height="450" class="nfy-mobile-first"></a> </figure><p class=nfy-img-caption>Jens Spahn (CDU), Bundesminister für Gesundheit, kommt zur wöchentlichen Kabinettssitzung der Bundesregierung im Kanzleramt. Foto: Markus Schreiber/AP POOL/AP</p></figure><p class=author itemprop=author></p><div class="nfy-ar-text-detail cf" lang=de itemprop=articleBody><p>Berlin (dpa) - Der Bundesrechnungshof hat dem Ressort von Gesundheitsminister Jens Spahn (CDU) überhöhte Erstattungspreise bei der Massenverteilung von Corona-Schutzmasken im Winter vorgeworfen.</p><p>Bei der Erstattung der Masken für Menschen ab 60 oder mit Vorerkrankungen habe es "eine deutliche Überkompensation" zugunsten der Apotheken gegeben, so der Rechnungshof in einem neuen Bericht. Damit reißt die Welle von Kritik an Spahns Management in der Corona-Krise nicht ab. Der Politiker wies die Vorwürfe zurück und erklärte das Vorgehen mit der damaligen Krisensituation. Die SPD-Spitze hatte bereits wegen Vorwürfen zu angeblich minderwertigen Masken aus China Spahns Rücktritt ins Spiel gebracht.</p><div id="traffective-ad-Content_1" class="Content_1" style="display: none;"></div><div id="traffective-ad-Mobile_Pos2" class="Mobile_Pos2" style="display: none;"></div><p>Die Maskenaktion vom Winter</p><p>November 2020: Das exponentielle Wachstum war nach Europa zurückgekehrt, ein Lockdown light hatte in Deutschland wenig gebracht. Am 16. November beschlossen die Ministerpräsidenten und die Kanzlerin, dass der Bund "ab Anfang Dezember" für schutzbedürftige Gruppen eine Abgabe von insgesamt 15 FFP2-Masken gegen eine geringe Eigenbeteiligung ermöglicht. Spahn sagt, ausgehend von einer Altersgrenze ab 60 Jahren sei klar gewesen, dass zwischen 20 und 30 Millionen Menschen die Masken bekommen sollten. "Wir waren damals nicht sicher, ob es überhaupt genug verfügbare Schutzmasken gibt in einer Größenordnung von 400 Millionen."</p><p>Spahns Verordnung sah dann die Verteilung über die Apotheken vor. "Alternative Vertriebswege prüfte es nicht", bemängeln die Rechnungsprüfer in ihrem der Deutschen Presse-Agentur vorliegenden Bericht. Andere Medien hatten zuerst darüber berichtet. Spahn sagt: "Ich bin dankbar, dass die Apotheken mitgegangen sind." Insgesamt kostete die Abgabe der Masken bis Anfang April 2,1 Milliarden Euro.</p><p>"Nicht aufklären" ließ sich laut dem Bericht dabei, wie Spahns Ministerium zum bezahlten Erstattungspreis von 6 Euro pro Maske kam. Eine "Überkompensation" für die Apotheker dürfte nach Ansicht der Rechnungsprüfer auch noch der im Februar auf 3,90 Euro gesenkte Erstattungsbetrag gewesen sein. "Preisanalysen, aus denen sich diese Beträge hätten ableiten lassen können, konnte das Bundesgesundheitsministerium nicht vorlegen", so die Rechnungsprüfer. Bereits Ende Januar habe es zertifizierte FFP2-Masken für unter 1 Euro gegeben.</p><p>Spahn räumte ein, im Nachhinein könne man sagen, dass man die Erstattungspreise hätte reduzieren können. Aber niedrigere Erstattungspreise wären damals mit dem "hohen Risiko" verbunden gewesen, "dass dann die Masken nicht vollumfänglich verfügbar sind".</p><p>Warum bekamen Kliniken Milliarden für leere Betten?</p><p>Geprüft wurden auch Zahlungen an Deutschlands Kliniken. "Eine massive Überkompensation aus Steuermitteln" habe es auch bei Ausgleichszahlungen für Krankenhäuser gegeben, so der Bericht des Rechnungshofs. Die Kliniken bekamen Geld für verschobene oder ausgesetzte planbare Aufnahmen, um freie Kapazitäten für Covid-19-Patientinnen und -Patienten zu schaffen. Die Ausgleichszahlungen des Bundes hätten allein im Jahr 2020 10,2 Milliarden Euro betragen.</p><p>Das Gesundheitsministerium räumte in einer im Bericht zitierten Stellungnahme ein, dass es eine Überkompensation für Krankenhäuser gegeben haben könne - allerdings "allenfalls" bis zu einer Anpassungs-Verordnung im Juli 2020.</p><p>Untersucht hatten die Rechnungsprüfer zudem die Förderung des Aufbaus neuer Intensivbetten: Innerhalb eines Jahres flossen bis Anfang März rund 686 Millionen Euro. Der Rechnungshof beanstandete, dass das Gesundheitsministerium allerdings die Zahl tatsächlich aufgestellter und zusätzlich angeschaffter Betten gar nicht nennen könne. Zugleich erkennt der Rechnungshof an, unbürokratische Finanzhilfen hätten aufgrund der offenen Corona-Entwicklung gezahlt werden müssen.</p><p>Welche Konsequenzen haben die Vorwürfe gegen Spahn?</p><p>AfD-Fraktionschef Alexander Gauland forderte einen Untersuchungsausschuss. Die Bundesregierung habe elementare
        <br>staatspolitische Prinzipien vermissen lassen. Die FDP sieht sich in ihrer Forderung nach einem Sonderermittler bestärkt. Schnell aufklären könne nur eine von Fraktionen und Regierung gemeinsam vereinbarte Sonderermittlerin, sagte der FDP-Haushaltspolitiker Otto Fricke der Deutschen Presse-Agentur.
      </p><p>SPD-Fraktionschef Rolf Mützenich sagte: "Das setzt die Pannenserie des Gesundheitsministeriums und des Ministers fort." Das "Aneinanderreihen von Versagen" lasse an der Seriosität politischer Entscheidungen im Gesundheitsministerium zweifeln, sagte er zu RTL/ntv. Zuvor hatte bereits die SPD-Vorsitzende Saskia Esken Spahn wegen dessen Umgangs mit Corona-Masken aus China den Rücktritt nahegelegt. Angeblich sollen minderwertiger Masken vorübergehend für Menschen mit Behinderung und Obdachlose gedacht gewesen sein. Spahn hatte zurückgewiesen, dass diese Masken minderwertig gewesen seien.</p><p>Nun wollte Spahn nicht auf die indirekten Rücktrittsforderungen eingehen. Wenig Verständnis habe er, wenn in der Pandemie sachfremd argumentiert werde. "Ich möchte einfach meine Arbeit machen."</p><p>© dpa-infocom, dpa:210610-99-935837/6</p><block style="EXTERNAL-LINKS"><p><a href="https://www.bundesrechnungshof.de/de">Bundesrechnungshof</a></p></block></div><script>

	var mapElementMobile = document.getElementById('osm-map-mobile');
	var mapMobile = L.map(mapElementMobile);
	
	L.tileLayer('http://{s}.tile.osm.org/{z}/{x}/{y}.png', {
		attribution: '&copy; <a href=http://osm.org/copyright>OpenStreetMap</a> contributors'
	}).addTo(mapMobile);
	var target = L.latLng(, );
	mapMobile.setView(target, 14);
	L.marker(target).addTo(mapMobile);

</script><aside class="hide-desktop nfy-cobo-most-read-custom"><br><article class="nfy-cobo nfy-cobo-most-read  nfy-grid-1-3" id="contentbox-most_read-4"><section class="nfy-cobo-content tabs"><ul class="ui-tabs-nav tab-list mostreadtabs"><li><a href="#cobo_tab_4_3">Meist gelesen</a> | </li><li><a href="#cobo_tab_4_1">Zuletzt kommentiert</a> | </li><li><a href="#cobo_tab_4_2">Meist kommentiert</a></li></ul><div class=tab-content id="cobo_tab_4_1"><header class=nfy-cobo-category>Zuletzt kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-polizei-winkte-radler-und-autofahrer-quasi-im-minutentakt-raus-_arid,684898.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Polizei winkte Radler und Autofahrer quasi im Minutentakt raus</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/index.php?artikel=-spatenstich-am-neckarufer-&amp;arid=686098&amp;puid=1&amp;pageid=1033"> Spatenstich am Neckarufer</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/politik/suedwest_artikel,-landkreis-goeppingen-erster-coronavirus-fall-in-baden-wuerttemberg-_arid,501540.html"><span class=nfy-ar-subheadline>Corona-Ticker Baden-Württemberg:</span> Erster Coronavirus-Fall in Baden-Württemberg</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wie-weiter-mit-der-neckarwiese-nach-den-krawallen-_arid,685528.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Wie weiter mit der Neckarwiese nach den Krawallen?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-klimawandel-stellt-feuerwehr-vor-neue-aufgaben-_arid,686101.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> Klimawandel stellt Feuerwehr vor neue Aufgaben</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-rudelgucken-faellt-aus-kein-public-viewing-bei-der-em-in-heidelberg-_arid,686128.html"><span class=nfy-ar-subheadline>&quot;Rudelgucken&quot; fällt aus:</span> Kein Public Viewing bei der EM in Heidelberg</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-wohin-mit-dem-schlachtvieh-bauern-fordern-rettung-des-mannheimer-regio-schlachthofs-_arid,685372.html"><span class=nfy-ar-subheadline>Wohin mit dem Schlachtvieh?:</span> Bauern fordern Rettung des Mannheimer Regio Schlachthofs</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/politik/suedwest_artikel,-neckarwestheim-atomkraftgegner-fordern-weiter-abschaltung-des-akw-_arid,685957.html"><span class=nfy-ar-subheadline>Neckarwestheim:</span> Atomkraftgegner fordern weiter Abschaltung des AKW</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wenn-der-nachbar-die-energiewende-bremst-_arid,684334.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Wenn der Nachbar die Energiewende bremst</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-Aerger-um-solarschiff-konzert-20-von-50-gaesten-liessen-tickets-einfach-verfallen-_arid,685519.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Ärger um Solarschiff-Konzert - 20 von 50 Gästen ließen Tickets einfach verfallen</a></li></ul></div><div class=tab-content id="cobo_tab_4_2"><header class=nfy-cobo-category>Meist kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-polizei-winkte-radler-und-autofahrer-quasi-im-minutentakt-raus-_arid,684898.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Polizei winkte Radler und Autofahrer quasi im Minutentakt raus</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wie-weiter-mit-der-neckarwiese-nach-den-krawallen-_arid,685528.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Wie weiter mit der Neckarwiese nach den Krawallen?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wenn-der-nachbar-die-energiewende-bremst-_arid,684334.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Wenn der Nachbar die Energiewende bremst</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-waidsee-weinheim-ist-baden-in-der-schweinebucht-eine-sauerei-_arid,684250.html"><span class=nfy-ar-subheadline>Waidsee Weinheim:</span> Ist Baden in der Schweinebucht eine Sauerei?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/index.php?artikel=-spatenstich-am-neckarufer-&amp;arid=686098&amp;puid=1&amp;pageid=1033"> Spatenstich am Neckarufer</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-heidelberg-und-co-auch-staedte-der-region-wollen-gebuehren-fuer-dauerparker-erhoehen-_arid,685369.html"><span class=nfy-ar-subheadline>Heidelberg und Co.:</span> Auch Städte der Region wollen Gebühren für Dauerparker erhöhen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-fdp-will-kein-generelles-tempo-30-_arid,682945.html"><span class=nfy-ar-subheadline>Heidelberg:</span> FDP will kein generelles Tempo 30</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-die-meisten-huerden-fuer-den-sport-fallen-_arid,684931.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Die meisten Hürden für den Sport fallen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-klimawandel-stellt-feuerwehr-vor-neue-aufgaben-_arid,686101.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> Klimawandel stellt Feuerwehr vor neue Aufgaben</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-wenn-der-bauer-sonnenenergie-erntet-agri-photovoltaik-bringt-ackerbau-und-solarstrom-zusammen-_arid,684859.html"><span class=nfy-ar-subheadline>Wenn der Bauer Sonnenenergie erntet:</span> "Agri-Photovoltaik" bringt Ackerbau und Solarstrom zusammen</a></li></ul></div><div class=tab-content id="cobo_tab_4_3"><header class=nfy-cobo-category>Meist gelesen</header><ul class=nfy-kl-furtherarticles-list><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/wirtschaft/wirtschaft-regional_artikel,-walldorf-sap-leitet-untersuchungen-gegen-betriebsrats-mitglied-ein-update-_arid,685426.html"><span class=nfy-ar-subheadline>Walldorf:</span> <span class=margin>SAP leitet Untersuchungen gegen Betriebsrats-Mitglied ein (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/buchen_artikel,-corona-ticker-neckar-odenwald-weitere-lockerungen-ab-freitag-update-_arid,503893.html"><span class=nfy-ar-subheadline>Corona-Ticker Neckar-Odenwald:</span> <span class=margin>Weitere Lockerungen ab Freitag (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/wiesloch_artikel,-a6-bei-st-leon-rot-autobahn-in-richtung-mannheim-vollgesperrt-ein-toter-update-_arid,685672.html"><span class=nfy-ar-subheadline>A6 bei St. Leon-Rot:</span> <span class=margin>Autobahn in Richtung Mannheim vollgesperrt - ein Toter (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-Aerger-um-solarschiff-konzert-20-von-50-gaesten-liessen-tickets-einfach-verfallen-_arid,685519.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Ärger um Solarschiff-Konzert - 20 von 50 Gästen ließen Tickets einfach verfallen</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/wirtschaft/wirtschaft-regional_artikel,-wir-sind-wieder-da-vorstandschef-erklaert-krise-bei-heideldruck-fuer-beendet-update-_arid,685441.html"><span class=nfy-ar-subheadline>"Wir sind wieder da":</span> <span class=margin>Vorstandschef erklärt Krise bei Heideldruck für beendet (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-polizei-winkte-radler-und-autofahrer-quasi-im-minutentakt-raus-_arid,684898.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Polizei winkte Radler und Autofahrer quasi im Minutentakt raus</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mosbach_artikel,-neckar-odenwald-kreis-wer-trotz-lockerungen-jetzt-noch-nicht-oeffnet-_arid,685354.html"><span class=nfy-ar-subheadline>Neckar-Odenwald-Kreis:</span> <span class=margin>Wer trotz Lockerungen jetzt noch nicht öffnet</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/politik/suedwest_artikel,-corona-ticker-baden-wuerttemberg-dekra-prueft-kuenftig-corona-teststellen-im-land-update-_arid,501540.html"><span class=nfy-ar-subheadline>Corona-Ticker Baden-Württemberg:</span> <span class=margin>Dekra prüft künftig Corona-Teststellen im Land (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mosbach_artikel,-wurstbroetchen-im-testcenter-maengel-bei-privater-teststation-in-neckarelz-festgestellt-_arid,685999.html"><span class=nfy-ar-subheadline>Wurstbrötchen im Testcenter:</span> <span class=margin>Mängel bei privater Teststation in Neckarelz festgestellt</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wie-geht-es-weiter-auf-der-neckarwiese-nach-den-krawallen-_arid,685528.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Wie geht es weiter auf der Neckarwiese nach den Krawallen?</span></a></li></ul></div></section></article>
</aside><aside class=messengerpeople><br><section class="nfy-cobo nfy-cobo-html-content-full  nfy-grid-1"><div class="nfy-cobo-content"><a href="https://www.messengerpeople.com/"></a><script src="https://widget.msgp.pl/build/widgetCard.js" data-widget="widgetCard" data-id="30595d7a536fbde2f3.46236077"></script></div></section> </aside>
	<script type="text/javascript">
		if ( jQuery(window).width() >= 768 && typeof nfyAFree == "undefined" )
		{
			document.write('<div data-widget="plista_widget_underArticle"></div>');

			 if (!window.PLISTA) {
				window.PLISTA = {
					publickey: "ca2e79ab355eb1cd8f084aa808946dc488f0a662",
					item: {
					objectid: "pu1ar686326", //unique ID, alphanumeric
					title: "", //max 255 characters
					text: "Neue Vorwürfe wegen Spahns Krisenmanagement: Nun wirft der Rechnungshof dem Gesundheitsministerium Freigiebigkeit gegenüber Apothekern und Kliniken zu Lasten des Steuerzahler vor.", //max 255 characters
					url: "https://www.rnz.de/politik/politik-inland_artikel,-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid,686326.html", //max 1024 characters
					img: "https://www.rnz.de/cms_media/module_img/1326/663391_1_articleplista_Jens_Spahn_CDU_Bundesminister_fuer_Gesundheit_kommt_zur_woechentlichen_Kabinettssitzung_der_Bundesregierung_im_Kanzleramt._Foto_Markus_Schreiber_AP_PO.jpg", //max 255 characters
					category: "1234",
					published_at: 1623336720 //UNIX timestamp
					}
				};
				(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
				s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
				s0.parentNode.insertBefore(s,s0)}());
	}
	//i


		}
	</script>
	 </article><footer class=cf><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/politik/politik-inland_artikel,-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid,686326_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("Spahn wegen Milliardensummen für Masken in der Kritik");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href="http://www.facebook.com/share.php?u=/politik/politik-inland_artikel,-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid,686326.html" rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html&amp;text= Corona-Pandemie%3A+Spahn+wegen+Milliardensummen+f%C3%BCr+Masken+in+der+Kritik&amp;url=https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html" data-text="Corona-Pandemie%3A+Spahn+wegen+Milliardensummen+f%C3%BCr+Masken+in+der+Kritik" data-url="https%3A%2F%2Fwww.rnz.de%2Fpolitik%2Fpolitik-inland_artikel%2C-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid%2C686326.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><aside class="functionsline_bottom"></aside><aside class=nfy-bottom-ad><center><script>
if ( typeof nfyAFree == "undefined" ) {
document.write('<div class="OUTBRAIN" data-src="https://www.rnz.de/politik/politik-inland_artikel,-corona-pandemie-spahn-wegen-milliardensummen-fuer-masken-in-der-kritik-_arid,686326.html" data-widget-id="AR_10"></div>');
}
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</center></aside></footer><script>		/*  */
		nfyc_item_statistic('ar', 686326, 1);

		if( jQuery("#download").length > 0 )
		{
			var dummy = jQuery('#download').html();

			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-download-box nfy-ar-download nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}

		if( jQuery("#furtherarticles").length > 0 )
		{
			var dummy = jQuery("#furtherarticles").html();
			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-ar-box nfy-ar-furtherarticles nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}
		/*  */
	</script><script>		/*  */
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		/*  */
	</script><script src=https://apis.google.com/js/platform.js async defer></script></section>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/686326?r=60c23303a981c" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.rnz.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/686326?r=60c23303a981c" width="1" height="1" /></noscript></aside></main> <aside class="nfy-service"><aside><section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_1" class="Rectangle_1"></div></center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_2" class="Rectangle_2"></div></center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-logo-text-1-3  hide-mobile hide-tablet hide-desktop nfy-grid-1-3"><img src="/pu_rnz/images/schwalbe.jpg" class=nfy-cobo-paywall-logo> <div class="nfy-cobo-content cf"> <p>Alles kostenlos? </p>
<p>Guter Journalismus kostet Geld. Deshalb bietet die RNZ das RNZonline-Abo an. Qualität ist unser Markenzeichen.</p>
<p>Ihre RNZ.</p>
<p> </p>
<p><a style="text-decoration: none; color: #ffffff;" title="RNZOnline - In eigener Sache" href="http://www.rnz.de/rnzonline-in-eigener-sache">Mehr Infos hier...</a></p></div></section><div style=clear:both></div>
<script>

	var mapElementDesktop = document.getElementById('osm-map-desktop');
	var mapDesktop = L.map(mapElementDesktop);

	L.tileLayer('http://{s}.tile.osm.org/{z}/{x}/{y}.png', {
		attribution: '&copy; <a href=http://osm.org/copyright>OpenStreetMap</a> contributors'
	}).addTo(mapDesktop);
	var target = L.latLng(, );
	mapDesktop.setView(target, 14);
	var markerOptions = {

	};
	L.marker(target,markerOptions).addTo(mapDesktop);

</script>
<article class="nfy-cobo nfy-cobo-most-read  nfy-grid-1-3" id="contentbox-most_read-4"><section class="nfy-cobo-content tabs"><ul class="ui-tabs-nav tab-list mostreadtabs"><li><a href="#cobo_tab_4_3">Meist gelesen</a> | </li><li><a href="#cobo_tab_4_1">Zuletzt kommentiert</a> | </li><li><a href="#cobo_tab_4_2">Meist kommentiert</a></li></ul><div class=tab-content id="cobo_tab_4_1"><header class=nfy-cobo-category>Zuletzt kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-polizei-winkte-radler-und-autofahrer-quasi-im-minutentakt-raus-_arid,684898.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Polizei winkte Radler und Autofahrer quasi im Minutentakt raus</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/index.php?artikel=-spatenstich-am-neckarufer-&amp;arid=686098&amp;puid=1&amp;pageid=1033"> Spatenstich am Neckarufer</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/politik/suedwest_artikel,-landkreis-goeppingen-erster-coronavirus-fall-in-baden-wuerttemberg-_arid,501540.html"><span class=nfy-ar-subheadline>Corona-Ticker Baden-Württemberg:</span> Erster Coronavirus-Fall in Baden-Württemberg</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wie-weiter-mit-der-neckarwiese-nach-den-krawallen-_arid,685528.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Wie weiter mit der Neckarwiese nach den Krawallen?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-klimawandel-stellt-feuerwehr-vor-neue-aufgaben-_arid,686101.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> Klimawandel stellt Feuerwehr vor neue Aufgaben</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-rudelgucken-faellt-aus-kein-public-viewing-bei-der-em-in-heidelberg-_arid,686128.html"><span class=nfy-ar-subheadline>&quot;Rudelgucken&quot; fällt aus:</span> Kein Public Viewing bei der EM in Heidelberg</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-wohin-mit-dem-schlachtvieh-bauern-fordern-rettung-des-mannheimer-regio-schlachthofs-_arid,685372.html"><span class=nfy-ar-subheadline>Wohin mit dem Schlachtvieh?:</span> Bauern fordern Rettung des Mannheimer Regio Schlachthofs</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/politik/suedwest_artikel,-neckarwestheim-atomkraftgegner-fordern-weiter-abschaltung-des-akw-_arid,685957.html"><span class=nfy-ar-subheadline>Neckarwestheim:</span> Atomkraftgegner fordern weiter Abschaltung des AKW</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wenn-der-nachbar-die-energiewende-bremst-_arid,684334.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Wenn der Nachbar die Energiewende bremst</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-Aerger-um-solarschiff-konzert-20-von-50-gaesten-liessen-tickets-einfach-verfallen-_arid,685519.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Ärger um Solarschiff-Konzert - 20 von 50 Gästen ließen Tickets einfach verfallen</a></li></ul></div><div class=tab-content id="cobo_tab_4_2"><header class=nfy-cobo-category>Meist kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-polizei-winkte-radler-und-autofahrer-quasi-im-minutentakt-raus-_arid,684898.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Polizei winkte Radler und Autofahrer quasi im Minutentakt raus</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wie-weiter-mit-der-neckarwiese-nach-den-krawallen-_arid,685528.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Wie weiter mit der Neckarwiese nach den Krawallen?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wenn-der-nachbar-die-energiewende-bremst-_arid,684334.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Wenn der Nachbar die Energiewende bremst</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-waidsee-weinheim-ist-baden-in-der-schweinebucht-eine-sauerei-_arid,684250.html"><span class=nfy-ar-subheadline>Waidsee Weinheim:</span> Ist Baden in der Schweinebucht eine Sauerei?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/index.php?artikel=-spatenstich-am-neckarufer-&amp;arid=686098&amp;puid=1&amp;pageid=1033"> Spatenstich am Neckarufer</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-heidelberg-und-co-auch-staedte-der-region-wollen-gebuehren-fuer-dauerparker-erhoehen-_arid,685369.html"><span class=nfy-ar-subheadline>Heidelberg und Co.:</span> Auch Städte der Region wollen Gebühren für Dauerparker erhöhen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-fdp-will-kein-generelles-tempo-30-_arid,682945.html"><span class=nfy-ar-subheadline>Heidelberg:</span> FDP will kein generelles Tempo 30</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-die-meisten-huerden-fuer-den-sport-fallen-_arid,684931.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Die meisten Hürden für den Sport fallen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-klimawandel-stellt-feuerwehr-vor-neue-aufgaben-_arid,686101.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> Klimawandel stellt Feuerwehr vor neue Aufgaben</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-wenn-der-bauer-sonnenenergie-erntet-agri-photovoltaik-bringt-ackerbau-und-solarstrom-zusammen-_arid,684859.html"><span class=nfy-ar-subheadline>Wenn der Bauer Sonnenenergie erntet:</span> "Agri-Photovoltaik" bringt Ackerbau und Solarstrom zusammen</a></li></ul></div><div class=tab-content id="cobo_tab_4_3"><header class=nfy-cobo-category>Meist gelesen</header><ul class=nfy-kl-furtherarticles-list><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/wirtschaft/wirtschaft-regional_artikel,-walldorf-sap-leitet-untersuchungen-gegen-betriebsrats-mitglied-ein-update-_arid,685426.html"><span class=nfy-ar-subheadline>Walldorf:</span> <span class=margin>SAP leitet Untersuchungen gegen Betriebsrats-Mitglied ein (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/buchen_artikel,-corona-ticker-neckar-odenwald-weitere-lockerungen-ab-freitag-update-_arid,503893.html"><span class=nfy-ar-subheadline>Corona-Ticker Neckar-Odenwald:</span> <span class=margin>Weitere Lockerungen ab Freitag (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/wiesloch_artikel,-a6-bei-st-leon-rot-autobahn-in-richtung-mannheim-vollgesperrt-ein-toter-update-_arid,685672.html"><span class=nfy-ar-subheadline>A6 bei St. Leon-Rot:</span> <span class=margin>Autobahn in Richtung Mannheim vollgesperrt - ein Toter (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-Aerger-um-solarschiff-konzert-20-von-50-gaesten-liessen-tickets-einfach-verfallen-_arid,685519.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Ärger um Solarschiff-Konzert - 20 von 50 Gästen ließen Tickets einfach verfallen</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/wirtschaft/wirtschaft-regional_artikel,-wir-sind-wieder-da-vorstandschef-erklaert-krise-bei-heideldruck-fuer-beendet-update-_arid,685441.html"><span class=nfy-ar-subheadline>"Wir sind wieder da":</span> <span class=margin>Vorstandschef erklärt Krise bei Heideldruck für beendet (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-polizei-winkte-radler-und-autofahrer-quasi-im-minutentakt-raus-_arid,684898.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Polizei winkte Radler und Autofahrer quasi im Minutentakt raus</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mosbach_artikel,-neckar-odenwald-kreis-wer-trotz-lockerungen-jetzt-noch-nicht-oeffnet-_arid,685354.html"><span class=nfy-ar-subheadline>Neckar-Odenwald-Kreis:</span> <span class=margin>Wer trotz Lockerungen jetzt noch nicht öffnet</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/politik/suedwest_artikel,-corona-ticker-baden-wuerttemberg-dekra-prueft-kuenftig-corona-teststellen-im-land-update-_arid,501540.html"><span class=nfy-ar-subheadline>Corona-Ticker Baden-Württemberg:</span> <span class=margin>Dekra prüft künftig Corona-Teststellen im Land (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mosbach_artikel,-wurstbroetchen-im-testcenter-maengel-bei-privater-teststation-in-neckarelz-festgestellt-_arid,685999.html"><span class=nfy-ar-subheadline>Wurstbrötchen im Testcenter:</span> <span class=margin>Mängel bei privater Teststation in Neckarelz festgestellt</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-wie-geht-es-weiter-auf-der-neckarwiese-nach-den-krawallen-_arid,685528.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Wie geht es weiter auf der Neckarwiese nach den Krawallen?</span></a></li></ul></div></section></article>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_3" class="Rectangle_3"></div></center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-facebook-1-3  hide-mobile nfy-grid-1-3 cf"><iframe src="https://www.facebook.com/plugins/likebox.php?id=103370823087899&amp;width=300&amp;connections=5&amp;stream=false&amp;header=false" style="border: medium none; overflow: hidden; width: 300px;" allowtransparency=true frameborder=0 scrolling=no></iframe></section>
</aside>
</aside></div><section class="nfy-c-bl nfy-c-bl-2-3-width cf"><section class="nfy-c-bl-content cf"><footer class=nfy-footer><article class=nfy-footer-column><a class=nfy-footer-category href="/sport/em20.html" title="EM2020">EM2020</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/em20.html" title="EM2020">EM2020</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/ratgeber.html" title="Ratgeber">Ratgeber</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/service.html" title="Verbraucher">Verbraucher</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/technik.html" title="Technik">Technik</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/haus-garten.html" title="Haus &amp;amp; Garten">Haus &amp; Garten</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/mensch-tier.html" title="Mensch &amp;amp; Tier">Mensch &amp; Tier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/essen-trinken.html" title="Essen und Trinken">Essen und Trinken</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/gesundheit.html" title="Gesundheit">Gesundheit</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/auto-verkehr.html" title="Mobilit&amp;auml;t">Mobilit&auml;t</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/reise.html" title="Reise">Reise</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/familienzeit.html" title="FamilienZeit">FamilienZeit</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/berufsleben.html" title="Ausbildung &amp;amp; Beruf">Ausbildung &amp; Beruf</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/kultur-tipps.html" title="Kultur &amp;amp; Tipps">Kultur &amp; Tipps</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/heidelberger-fruehling.html" title="Heidelberger Fr&amp;uuml;hling">Heidelberger Fr&uuml;hling</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC81OF8xNTRfQXVzc3RlbGx1bmdlbi5wZGY,/Ausstellungen.pdf?download=false" title="Ausstellungen">Ausstellungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC8xMl8xNDhfam9pblBkZl9mNzc3OTZjMWJjOWU0MTM1ZGQ1YTk2OWNlYTY2NzcyOC5wZGY,/joinPdf_f77796c1bc9e4135dd5a969cea667728.pdf?download=false" title="Kinoprogramm">Kinoprogramm</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC85XzE3M19STlpldHRfMjNfMjFfdm9tXzEwLjA2LjIwMjFfMTItenVzYW1tZW5nZWZ1ZWd0LnBkZg,,/RNZett_23_21_vom_10.06.2021_12-zusammengefuegt.pdf?download=false" title="Veranstaltungen">Veranstaltungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/literatur.html" title="Literatur">Literatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur.html" title="Kultur und Entertainment">Kultur und Entertainment</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur-regional.html" title="Kultur Regional">Kultur Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wissen.html" title="Wissen">Wissen</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/dossier-wissen.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/umwelt.html" title="Umwelt und Innovation">Umwelt und Innovation</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/campus.html" title="Campus">Campus</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/mensch-im-netz.html" title="Der Mensch im Netz">Der Mensch im Netz</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/gesellschaft.html" title="Gesellschaft">Gesellschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/medien.html" title="Medien">Medien</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/computer-web.html" title="Computer und Web">Computer und Web</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft.html" title="Wissenschaft">Wissenschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft-regional.html" title="Wissenschaft Regional">Wissenschaft Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/panorama.html" title="Panorama">Panorama</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/zeitjung.html" title="ZeitJung">ZeitJung</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/magazin.html" title="Magazin">Magazin</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/lebensart.html" title="Lebensart">Lebensart</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/rnz-leute.html" title="Leute - Das RNZ-Interview">Leute - Das RNZ-Interview</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/leute.html" title="Leute">Leute</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/aus-aller-welt.html" title="Aus aller Welt">Aus aller Welt</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/dossier-wirtschaft.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/finanzen.html" title="Finanzen">Finanzen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-ueberregional.html" title="Wirtschaft &amp;Uuml;berregional">Wirtschaft &Uuml;berregional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-regional.html" title="Wirtschaft Regional">Wirtschaft Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/sport.html" title="Sport">Sport</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/em20.html" title="EM2020">EM2020</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/fussball.html" title="Fu&amp;szlig;ball">Fu&szlig;ball</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/weltsport.html" title="Weltsport">Weltsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rugby.html" title="Rugby">Rugby</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/regionalsport.html" title="Regionalsport">Regionalsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/astoriawalldorf.html" title="Astoria Walldorf">Astoria Walldorf</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/mlpacademics.html" title="Academics">Academics</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/adlermannheim.html" title="Adler">Adler</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rheinneckarloewen.html" title="L&amp;ouml;wen">L&ouml;wen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svwaldhof.html" title="SV Waldhof">SV Waldhof</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svsandhausen.html" title="SVS">SVS</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim.html" title="1899">1899</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/politik.html" title="Politik">Politik</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/faktencheck.html" title="Faktencheck">Faktencheck</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/dossier-politik.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/newsticker-dpa.html" title="Newsticker">Newsticker</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/karikatur.html" title="Die Karikatur">Die Karikatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/ecke.html" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/hintergrund.html" title="Hintergrund">Hintergrund</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/suedwest.html" title="S&amp;uuml;dwest">S&uuml;dwest</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-ausland.html" title="Ausland">Ausland</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-inland.html" title="Inland">Inland</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/" title="Startseite">Startseite</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/wiesloch.html" title="Wiesloch">Wiesloch</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/sinsheim.html" title="Sinsheim">Sinsheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mosbach.html" title="Mosbach">Mosbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/eberbach.html" title="Eberbach">Eberbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/buchen.html" title="Buchen">Buchen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/bergstrasse.html" title="Bergstra&amp;szlig;e">Bergstra&szlig;e</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mannheim.html" title="Mannheim">Mannheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/metropolregion.html" title="Metropolregion">Metropolregion</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/region.html" title="Region">Region</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/heidelberg.html" title="Heidelberg">Heidelberg</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/regionalticker.html" title="Regionalticker">Regionalticker</a> </li></ul></article></footer></section><section class="nfy-c-bl-content-right cf"><section class="nfy-footer-cobo nfy-grid-1-3"><ul class=nfy-cobo-list><li><a class=nfy-footer-name href="/anzeigen.html">Anzeigen </a>  </li><li><a class=nfy-footer-name href="javascript:void(0);">RSS</a> <ul class=nfy-footer-subnavi><li><a href="https://www.rnz.de/feed/6-Regionalticker.xml"><i class="fa fa-rss-square"></i> Regionalticker</a> </li><li><a href="https://www.rnz.de/feed/13-Heidelberg.xml"><i class="fa fa-rss-square"></i> Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/14-Region_Heidelberg.xml"><i class="fa fa-rss-square"></i> Region Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/9-Metropolregion_Rhein-Neckar.xml"><i class="fa fa-rss-square"></i> Metropolregion Rhein-Neckar</a> </li><li><a href="https://www.rnz.de/feed/18-Mannheim.xml"><i class="fa fa-rss-square"></i> Mannheim</a> </li><li><a href="https://www.rnz.de/feed/7-Bergstrasse.xml"><i class="fa fa-rss-square"></i> Bergstraße</a> </li><li><a href="https://www.rnz.de/feed/19-Buchen.xml"><i class="fa fa-rss-square"></i> Buchen</a> </li><li><a href="https://www.rnz.de/feed/20-Eberbach.xml"><i class="fa fa-rss-square"></i> Eberbach</a> </li><li><a href="https://www.rnz.de/feed/21-Mosbach.xml"><i class="fa fa-rss-square"></i> Mosbach</a> </li><li><a href="https://www.rnz.de/feed/22-Sinsheim.xml"><i class="fa fa-rss-square"></i> Sinsheim</a> </li><li><a href="https://www.rnz.de/feed/23-Wiesloch.xml"><i class="fa fa-rss-square"></i> Wiesloch</a> </li><li><a href="https://www.rnz.de/feed/15-Suedwest.xml"><i class="fa fa-rss-square"></i> Südwest</a> </li><li><a href="https://www.rnz.de/feed/11-Wirtschaft_Regional.xml"><i class="fa fa-rss-square"></i> Wirtschaft Regional</a> </li><li><a href="https://www.rnz.de/feed/12-Campus.xml"><i class="fa fa-rss-square"></i> Campus</a> </li><li><a href="https://www.rnz.de/feed/16-1899_Hoffenheim.xml"><i class="fa fa-rss-square"></i> 1899 Hoffenheim</a> </li><li><a href="https://www.rnz.de/feed/10-SV_Sandhausen.xml"><i class="fa fa-rss-square"></i> SV Sandhausen</a> </li><li><a href="https://www.rnz.de/feed/17-Rhein-Neckar-Loewen.xml"><i class="fa fa-rss-square"></i> Rhein-Neckar-Löwen</a> </li><li><a href="https://www.rnz.de/feed/8-Adler_Mannheim.xml"><i class="fa fa-rss-square"></i> Adler Mannheim</a> </li></ul> </li><li><a class=nfy-footer-name href="/wir-ueber-uns.html">Wir &uuml;ber uns</a>  </li><li><a class=nfy-footer-name href="/rnz75.html">75 Jahre RNZ</a>  </li><li><a class=nfy-footer-name href="/ratgeber/service/beratung-selbsthilfe.html">Beratung &amp; Selbsthilfe</a>  </li></ul></section></section></section>
 <div class=nfy-generic-footer-spacer><span><a href=#><i class="fa fa-caret-up fa-lg"></i>&nbsp;Nach oben</a></span></div><footer class="generic_footer cf"><div class=genfooter-left>Copyright &copy; Rhein-Neckar-Zeitung 2021 | <a href="/kontakt-generic.html">Kontakt</a> | <a href="/karriere.html">Karriere</a> | <a href="/impressum.html">Impressum</a> | <a href="/datenschutzhinweise.html">Datenschutzbestimmungen der Rhein-Neckar-Zeitung GmbH</a> | <a href="/rnz-service.html">AGB</a> </div><div class=genfooter-right>Website by <a href="/">Rhein-Neckar-Zeitung</a></div></footer>
</div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div><div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div><div class="Mobile_Footer_1" style="display: none;" id="traffective-ad-Mobile_Footer_1"></div></div></body></html>