<!DOCTYPE html><html><head><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta content=sameorigin http-equiv=X-Frame-Options><title>Rhein-Neckar Löwen lassen sich im Pokal nicht überraschen   - Löwen - Rhein Neckar Zeitung</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Nach 29:23-Sieg gegen Erlangen im Pokal-Viertelfinale"><meta name="language" content="de" /><meta name="robots" content="index,follow" /><meta property="og:type" content="article"><meta property="og:image" content="https://www.rnz.de/cms_media/module_img/382/191372_1_articleopengraph_image_3a31eb8831383253cc02ca60a528ab56.jpg"><meta property="og:url" content="https://www.rnz.de/sport/rheinneckarloewen_artikel,-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid,231347.html"><meta property="og:title" content="Rhein-Neckar L&ouml;wen lassen sich im Pokal nicht &uuml;berraschen  "><meta property="og:description" content="Nach 29:23-Sieg gegen Erlangen im Pokal-Viertelfinale"><meta property="fb:pages" content="103370823087899"><meta content="width=device-width, user-scalable=yes, initial-scale=1" name=viewport><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@RNZOnline"><meta property="twitter:title" content="Rhein-Neckar Löwen lassen sich im Pokal nicht überraschen   - Löwen - Rhein Neckar Zeitung"><meta property="twitter:image" content="https://www.rnz.de/cms_media/module_img/382/191372_1_articleopengraph_image_3a31eb8831383253cc02ca60a528ab56.jpg"><link rel=canonical href="https://www.rnz.de/sport/rheinneckarloewen_artikel,-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid,231347.html">
<link href="/pu_rnz/styles/font-awesome-4.4.0/css/font-awesome.min.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/1/styles/style_217.css"><script>		var nfyDomain = 'https://www.rnz.de';
	</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js></script><script src=/REST/community/status></script><script src="/cms_media/minify/1/javascript/javascript_62.js"></script><link href="/pu_rnz/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href="/pu_rnz/images/favicon.ico" rel=icon type=image/x-icon><!--[if (gte IE 6)&(lte IE 8)]><script src=http://html5shiv.googlecode.com/svn/trunk/html5.js></script><script src="pu_rnz/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><script>		/*  */
		var w = window.innerWidth || document.documentElement.clientWidth;
		var oms_mobile = false;
		if( w <= 768 ) {
			var oms_mobile = true;
		}
		/**/
	</script><script>			var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		</script><script>			/**/
			if( w <= 768 ) {
				var WLRCMD = "";
				var nuggn = 2119689184;
				var nugghost = "https://oms.nuggad.net";
				var oms_screen_width = window.innerWidth || document.documentElement.clientWidth;
			}
			/**/
		</script><script src=https://oms.nuggad.net/javascripts/nuggad-ls.js></script><script>			/**/
			if( w <= 768 && typeof nfyAFree == "undefined" ) {
				nuggad.init({"rptn-url": nugghost}, function (api) {
					api.rc({"nuggn": nuggn});
				});
			}
			/**/
		</script><script>			/**/
			if( w <= 768 && typeof nfyAFree == "undefined" ) {
				(function () {
					var useSSL = 'https:' == document.location.protocol;
					var src = (useSSL ? 'https:' : 'http:') +
							'//www.googletagservices.com/tag/js/gpt_mobile.js';
					document.write('<scr' + 'ipt src="' + src + '"><\/scr' + 'ipt>');
				})();
			}
			/**/
		</script><script>			/**/
			if( w <= 768 && typeof nfyAFree == "undefined" ) {
				var NUGGarr = Array();
				if ( typeof WLRCMD != 'undefined' && WLRCMD != '' ) {
					arrALL = WLRCMD.split(";");
					for ( TUPL in arrALL ) {
						if ( arrALL[TUPL].indexOf('=') != -1 ) {
							NUGGarr[arrALL[TUPL].split('=')[0]] = arrALL[TUPL].split('=')[1];
						}
					}
				}

				if ( oms_screen_width < 400 && typeof nfyAFree == "undefined" ) {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/pos1', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363598015606-0').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/pos2', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363598015606-1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/pos3', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363598015606-2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/pos4', [[320, 50], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363598015606-3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/ist', [1, 1], 'div-gpt-ad-1363598015606-4').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
				else if( typeof nfyAFree == "undefined") {
					googletag.cmd.push(function () {
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/pos1', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363598015606-0').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/pos2', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363598015606-1').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/pos3', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363598015606-2').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/pos4', [[468, 60], [2, 1], [3, 1], [4, 1], [6, 1]], 'div-gpt-ad-1363598015606-3').addService(googletag.pubads());
						googletag.defineSlot('/8635/mew.oms.rnz.de/sports/ist', [1, 1], 'div-gpt-ad-1363598015606-4').addService(googletag.pubads());
						googletag.pubads().setTargeting('nielsen', '3b');
						if ( typeof NUGGarr != 'undefined' ) {
							for ( var key in NUGGarr ) {
								googletag.pubads().setTargeting(key, NUGGarr[key]);
							}
						};
						googletag.enableServices();
					});
				}
			}
			/**/
		</script>
<script>		/**/
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if ( typeof nfyAFree == "undefined" ) {
			if ( w > 768 ) {
				var oms_site = 'oms.rnz.de';
				var oms_zone = 'sports';
				var adlWallPaperLeft=990;
				var adlWallPaperTop=0;
				if ( w < adlWallPaperLeft ) {
					var nfyWpLeft = parseInt(w - 10);
					var adlWallPaperLeft = nfyWpLeft;
					jQuery(document).ready(function () {
						jQuery("#adl_sb_table").css("width", nfyWpLeft + "px");
					});
				}
				
			}
		}
		/*  */
	</script><script src="//www.video.oms.eu/ada/cloud/omsv_container_151.js" charset=UTF-8></script><script>		/*  */
		var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
		if ( typeof nfyAFree == "undefined" ) {
			if ( w > 768 ) {
				
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			(function () {
				var useSSL = "https:" == document.location.protocol;
				var src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
				document.write("<scr" + "ipt src=\"" + src + "\"><\/scr" + "ipt>");
			})();
			
			}
		}
		/*  */
	</script>
<script src=https://script.ioam.de/iam.js></script><script>	 var _gaq = _gaq || [];
	 _gaq.push(['_setAccount', 'UA-32560899-1']);
	 _gaq.push(['_gat._anonymizeIp']);
	 _gaq.push(['_trackPageview']);

	 (function() {
	 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	 })();
</script><script>		/*  */
		if ( typeof nfyAFree == "undefined" ) {
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c='
						+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		}
		var nfyPaywallOrderPage = "https://www.rnz.de/rnzonline.html";
		var nfyPaywallStartPage = "https://www.rnz.de/";
		/*  */
	</script></head><body class="nfy nfy-responsive" itemscope=itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><script>	/*  */
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	/*  */
</script><i class=responsive-flag></i>
	<!-- SZM VERSION="2.0" -->
	<script type=text/javascript>
		/*  */
		var iam_data = {
			"st":"rnzonl", /* site/domain */
			"cp":"rnzRheinNeckarLoewen", /* code */
			"sv":"in"
		}
		if ( jQuery(window).width() < 560 )
		{
			iam_data.sv = "mo";
			iam_data.st = "mobrnz";
			iam_data.cp = "rnzRheinNeckarLoewenmobil";
		}
		iom.c(iam_data);
		/*  */
	</script>
	<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div class=nfy-ads-rsd-marker><div id="oms_superbanner"></div></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w <= 768 && typeof nfyAFree == "undefined" )
	{
		/* remove id on mobile view */
		document.getElementById("oms_superbanner").removeAttribute("id");
	}
	/*  */
</script></div></div><div class="container_skyscraper"><div class=nfy-ads-rsd-marker><div id="oms_skyscraper"></div></div><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if( w <= 1150 && typeof nfyAFree == "undefined" )
	{
		/* remove id on mobile view */
		document.getElementById("oms_skyscraper").removeAttribute("id");
	}
	/*  */
</script></div>
<div class="nfy-inner cf"><header class="nfy-head-mobile"><button class="nfy-head-mobile-button"></button> <a itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-mobile-logo" itemprop=logo alt="Rhein Neckar Zeitung" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-search-mobile"><form class="nfy-search-mobile-form searchform" method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-mobile-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-mobile-submit" type=submit></button></form></aside></header><header class="nfy-head"><section class="nfy-head-topline cf"><ul class="nfy-generic-navigation-list"><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/rnzepaper.html" target="_self">E-Paper</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="https://osc.rnz.de/sap/bc/gui/sap/its/zeviva/!?~theme=20&amp;~okcode=f00009start&amp;GS_WS00009-BUKRS=0010" target="_blank">Online-Service-Center</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/abo.html" target="_self">ABO</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/anzeigen.html" target="_self">Anzeigen </a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/kontakt-generic.html" target="_self">Kontakt</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/wir-suchen.html" target="_self">Wir suchen</a> </li></ul><aside class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-submit" type=submit> Suchen</button></form></aside></section><span id=anchor-logo></span><section class="nfy-head-headline"><aside class="nfy-head-html nfy-login-wrapper cf"><script>if ( typeof nfyShowLogin != undefined ) document.write(nfyShowLogin);</script></aside><a class="nfy-head-startlink" itemprop=url itemscope=itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-logo" itemprop=logo alt="Rhein Neckar Zeitung" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-head-html cf"><div style="float: right; margin: 5px; text-align: right;"><a href="https://www.rnz.de/rnzepaper.html"> <img title="rnz_e_paper (ID: 210432)" src="/cms_media/module_img/420/210432_1_org_rnz_e_paper.png" alt="rnz_e_paper (ID: 210432)" width="80" height="80" /> <br />Die E-Paper-App<br />für iOS und Android</a></div>
</aside></section><aside class="nfy-market"><a class="nfy-market-single" href="https://immobilien.rnz.de/">Immobilienmarkt</a> <a class="nfy-market-single" href="https://www.rnz.de/stellenmarkt.html">Stellenmarkt</a> <a class="nfy-market-single" href="https://www.rnz.de/kfz-markt.html">Kfz-Markt</a> <a class="nfy-market-single" href="http://www.rnz.de/trauerportal.html">Trauerportal</a></aside><time class="nfy-date" id=nfy-today></time><article class="nfy-weather"></article><nav class="nfy-nav"><ul class="nfy-nav-list"><li class=nfy-mobile-login-container></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/" target="_self" title="Startseite">Startseite</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/nachrichten/regionalticker.html" target="_self" title="Regionalticker">Regionalticker</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg.html" target="_self" title="Heidelberg">Heidelberg</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/campus.html" target="_self" title="Campus Heidelberg">Campus Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/medizin-am-abend.html" target="_self" title="Medizin am Abend">Medizin am Abend</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/polizeibericht-heidelberg.html" target="_self" title="Polizeibericht Heidelberg">Polizeibericht Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/bildergalerien-heidelberg.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/karikatur-lokal.html" target="_self" title="Die Karikatur lokal">Die Karikatur lokal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/masterplan.html" target="_self" title="Masterplan Neuenheimer Feld">Masterplan Neuenheimer Feld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/stadthallenumbau.html" target="_self" title="Stadthallen-Umbau">Stadthallen-Umbau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/konferenzzentrum.html" target="_self" title="Konferenzzentrum Bahnstadt">Konferenzzentrum Bahnstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/grosssporthalle.html" target="_self" title="Großsporthalle Heidelberg">Großsporthalle Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/klosterhof.html" target="_self" title="Klosterhof Stift Neuburg">Klosterhof Stift Neuburg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/sommertour.html" target="_self" title="Sommertour">Sommertour</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/biergarten.html" target="_self" title="Heidelberger Biergarten-Test">Heidelberger Biergarten-Test</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/region.html" target="_self" title="Region">Region</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/bammental.html" target="_self" title="Bammental">Bammental</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/dossenheim.html" target="_self" title="Dossenheim">Dossenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/eppelheim.html" target="_self" title="Eppelheim">Eppelheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/gaiberg.html" target="_self" title="Gaiberg">Gaiberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/heiligkreuzsteinach.html" target="_self" title="Heiligkreuzsteinach">Heiligkreuzsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/leimen.html" target="_self" title="Leimen">Leimen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/lobbach.html" target="_self" title="Lobbach">Lobbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mauer.html" target="_self" title="Mauer">Mauer</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/meckesheim.html" target="_self" title="Meckesheim">Meckesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckargemuend.html" target="_self" title="Neckargemünd">Neckargemünd</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckarsteinach.html" target="_self" title="Neckarsteinach">Neckarsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/nussloch.html" target="_self" title="Nußloch">Nußloch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/sandhausen.html" target="_self" title="Sandhausen">Sandhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/schoenau.html" target="_self" title="Schönau">Schönau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/spechbach.html" target="_self" title="Spechbach">Spechbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wiesenbach.html" target="_self" title="Wiesenbach">Wiesenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wilhelmsfeld.html" target="_self" title="Wilhelmsfeld">Wilhelmsfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/polizeibericht-region.html" target="_self" title="Polizeibericht Region">Polizeibericht Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/bildergalerien-regionhd.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/b37baustelle.html" target="_self" title="B 37 Großbaustelle N&#039;gemünd">B 37 Großbaustelle N'gemünd</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion.html" target="_self" title="Metropolregion">Metropolregion</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/altlussheim.html" target="_self" title="Altlußheim">Altlußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bruehl.html" target="_self" title="Brühl">Brühl</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/hockenheim.html" target="_self" title="Hockenheim">Hockenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/ketsch.html" target="_self" title="Ketsch">Ketsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/neulussheim.html" target="_self" title="Neulußheim">Neulußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/oftersheim.html" target="_self" title="Oftersheim">Oftersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/plankstadt.html" target="_self" title="Plankstadt">Plankstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/reilingen.html" target="_self" title="Reilingen">Reilingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/schwetzingen.html" target="_self" title="Schwetzingen">Schwetzingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/polizeibericht-metropolregion.html" target="_self" title="Polizeibericht Metropolregion">Polizeibericht Metropolregion</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bildergalerien-metropolregion.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/einfachtierisch.html" target="_self" title="Einfach tierisch">Einfach tierisch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bahnerlebnisse.html" target="_self" title="Bahn-Geschichten">Bahn-Geschichten</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mannheim.html" target="_self" title="Mannheim">Mannheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/polizeibericht-mannheim.html" target="_self" title="Polizeibericht Mannheim">Polizeibericht Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/bildergalerien-mannheim.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse.html" target="_self" title="Bergstraße">Bergstraße</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/edingen-neckarhausen.html" target="_self" title="Edingen-Neckarhausen">Edingen-Neckarhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/heddesheim.html" target="_self" title="Heddesheim">Heddesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/hirschberg.html" target="_self" title="Hirschberg">Hirschberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ilvesheim.html" target="_self" title="Ilvesheim">Ilvesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ladenburg.html" target="_self" title="Ladenburg">Ladenburg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/schriesheim.html" target="_self" title="Schriesheim">Schriesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/weinheim.html" target="_self" title="Weinheim">Weinheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/polizeibericht-bergstrasse.html" target="_self" title="Polizeibericht Bergstraße">Polizeibericht Bergstraße</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/bildergalerien-bergstrasse.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/mathaisemarkt.html" target="_self" title="Mathaisemarkt">Mathaisemarkt</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/buchen.html" target="_self" title="Buchen">Buchen</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/adelsheim.html" target="_self" title="Adelsheim">Adelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/buchen-stadt.html" target="_self" title="Buchen Stadt">Buchen Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hardheim.html" target="_self" title="Hardheim">Hardheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hoepfingen.html" target="_self" title="Höpfingen">Höpfingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/mudau.html" target="_self" title="Mudau">Mudau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/osterburken.html" target="_self" title="Osterburken">Osterburken</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/ravenstein.html" target="_self" title="Ravenstein">Ravenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/rosenberg.html" target="_self" title="Rosenberg">Rosenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/seckach.html" target="_self" title="Seckach">Seckach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/wallduern.html" target="_self" title="Walldürn">Walldürn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/polizeibericht-buchen.html" target="_self" title="Polizeibericht Buchen">Polizeibericht Buchen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/bildergalerien-buchen.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/eberbach.html" target="_self" title="Eberbach">Eberbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/eberbach-stadt.html" target="_self" title="Eberbach Stadt">Eberbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/heddesbach.html" target="_self" title="Heddesbach">Heddesbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/hirschhorn.html" target="_self" title="Hirschhorn">Hirschhorn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/rothenberg.html" target="_self" title="Oberzent">Oberzent</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/schoenbrunn.html" target="_self" title="Schönbrunn">Schönbrunn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/polizeibericht-eberbach.html" target="_self" title="Polizeibericht Eberbach">Polizeibericht Eberbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/bildergalerien-eberbach.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mosbach.html" target="_self" title="Mosbach">Mosbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/aglasterhausen.html" target="_self" title="Aglasterhausen">Aglasterhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/billigheim.html" target="_self" title="Billigheim">Billigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/binau.html" target="_self" title="Binau">Binau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/elztal.html" target="_self" title="Elztal">Elztal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/fahrenbach.html" target="_self" title="Fahrenbach">Fahrenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/gundelsheim.html" target="_self" title="Gundelsheim">Gundelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hassmersheim.html" target="_self" title="Haßmersheim">Haßmersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hueffenhardt.html" target="_self" title="Hüffenhardt">Hüffenhardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/limbach.html" target="_self" title="Limbach">Limbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/mosbach-stadt.html" target="_self" title="Mosbach Stadt">Mosbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckargerach.html" target="_self" title="Neckargerach">Neckargerach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckarzimmern.html" target="_self" title="Neckarzimmern">Neckarzimmern</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neudenau.html" target="_self" title="Neudenau">Neudenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neunkirchen.html" target="_self" title="Neunkirchen">Neunkirchen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/obrigheim.html" target="_self" title="Obrigheim">Obrigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schefflenz.html" target="_self" title="Schefflenz">Schefflenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schwarzach.html" target="_self" title="Schwarzach">Schwarzach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/waldbrunn.html" target="_self" title="Waldbrunn">Waldbrunn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/zwingenberg.html" target="_self" title="Zwingenberg">Zwingenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/polizeibericht-mosbach.html" target="_self" title="Polizeibericht Mosbach">Polizeibericht Mosbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/bildergalerien-mosbach.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim.html" target="_self" title="Sinsheim">Sinsheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/angelbachtal.html" target="_self" title="Angelbachtal">Angelbachtal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/bad-rappenau.html" target="_self" title="Bad Rappenau">Bad Rappenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/epfenbach.html" target="_self" title="Epfenbach">Epfenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eppingen.html" target="_self" title="Eppingen">Eppingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eschelbronn.html" target="_self" title="Eschelbronn">Eschelbronn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/gemmingen.html" target="_self" title="Gemmingen">Gemmingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/helmstadt-bargen.html" target="_self" title="Helmstadt-Bargen">Helmstadt-Bargen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/ittlingen.html" target="_self" title="Ittlingen">Ittlingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kirchardt.html" target="_self" title="Kirchardt">Kirchardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kuernbach.html" target="_self" title="Kürnbach">Kürnbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neckarbischofsheim.html" target="_self" title="Neckarbischofsheim">Neckarbischofsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neidenstein.html" target="_self" title="Neidenstein">Neidenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/reichartshausen.html" target="_self" title="Reichartshausen">Reichartshausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/siegelsbach.html" target="_self" title="Siegelsbach">Siegelsbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sinsheim-stadt.html" target="_self" title="Sinsheim Stadt">Sinsheim Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sulzfeld.html" target="_self" title="Sulzfeld">Sulzfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/waibstadt.html" target="_self" title="Waibstadt">Waibstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zaisenhausen.html" target="_self" title="Zaisenhausen">Zaisenhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zuzenhausen.html" target="_self" title="Zuzenhausen">Zuzenhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/polizeibericht-sinsheim.html" target="_self" title="Polizeibericht Sinsheim">Polizeibericht Sinsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/bildergalerien-sinsheim.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch.html" target="_self" title="Wiesloch">Wiesloch</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/dielheim.html" target="_self" title="Dielheim">Dielheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/kronau.html" target="_self" title="Kronau">Kronau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/malsch.html" target="_self" title="Malsch">Malsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/muehlhausen.html" target="_self" title="Mühlhausen">Mühlhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/oestringen.html" target="_self" title="Östringen">Östringen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/rauenberg.html" target="_self" title="Rauenberg">Rauenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/st-leon-rot.html" target="_self" title="St. Leon-Rot">St. Leon-Rot</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/walldorf.html" target="_self" title="Walldorf">Walldorf</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/wiesloch-stadt.html" target="_self" title="Wiesloch Stadt">Wiesloch Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/polizeibericht-wiesloch.html" target="_self" title="Polizeibericht Wiesloch">Polizeibericht Wiesloch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/bildergalerien-wiesloch.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/politik.html" target="_self" title="Politik">Politik</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-inland.html" target="_self" title="Inland">Inland</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-ausland.html" target="_self" title="Ausland">Ausland</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/suedwest.html" target="_self" title="Südwest">Südwest</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/suedwest/polizeibericht-suedwest.html" target="_self" title="Polizeibericht Südwest">Polizeibericht Südwest</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/suedwest/bildergalerien-suedwest.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/hintergrund.html" target="_self" title="Hintergrund">Hintergrund</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/ecke.html" target="_self" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/karikatur.html" target="_self" title="Die Karikatur">Die Karikatur</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2015.html" target="_self" title="Karikaturen 2015">Karikaturen 2015</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2016.html" target="_self" title="Karikaturen 2016">Karikaturen 2016</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/newsticker-dpa.html" target="_self" title="Newsticker">Newsticker</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/dossier-politik.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-deutsche-geschichte.html" target="_self" title="Deutsche Geschichte">Deutsche Geschichte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-migration.html" target="_self" title="Migration">Migration</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-nahost.html" target="_self" title="Der Nahe Osten">Der Nahe Osten</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-1-weltkrieg.html" target="_self" title="Der I. Weltkrieg">Der I. Weltkrieg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-30jaehriger-krieg.html" target="_self" title="Der 30-jährige Krieg">Der 30-jährige Krieg</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active nfy-nav-item--has-child"><a class="nfy-nav-link" href="/sport.html" target="_self" title="Sport">Sport</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svsandhausen.html" target="_self" title="SVS">SVS</a></li><li class="nfy-subnav-item nfy-subnav-item--active"><a class="nfy-nav-subnav-link" href="/sport/rheinneckarloewen.html" target="_self" title="Löwen">Löwen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/adlermannheim.html" target="_self" title="Adler">Adler</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/mlpacademics.html" target="_self" title="Academics">Academics</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svwaldhof.html" target="_self" title="SV Waldhof">SV Waldhof</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/astoriawalldorf.html" target="_self" title="Astoria Walldorf">Astoria Walldorf</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/regionalsport.html" target="_self" title="Regionalsport">Regionalsport</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rugby.html" target="_self" title="Rugby">Rugby</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/weltsport.html" target="_self" title="Weltsport">Weltsport</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/fussball.html" target="_self" title="Fußball">Fußball</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/fussball/bundesligaspielberichte.html" target="_self" title="Spielberichte 1. Liga">Spielberichte 1. Liga</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/aufgespiesst.html" target="_self" title="Aufgespießt">Aufgespießt</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wirtschaft.html" target="_self" title="Wirtschaft">Wirtschaft</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional.html" target="_self" title="Wirtschaft Regional">Wirtschaft Regional</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/sap.html" target="_self" title="SAP">SAP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/mlp.html" target="_self" title="MLP">MLP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberger-druckmaschinen.html" target="_self" title="HeidelDruck">HeidelDruck</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberg-cement.html" target="_self" title="Heidelberg Cement">Heidelberg Cement</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-ueberregional.html" target="_self" title="Wirtschaft Überregional">Wirtschaft Überregional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-magazin.html" target="_self" title="Wirtschaft Magazin">Wirtschaft Magazin</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/boersefrankfurt.html" target="_self" title="DAX">DAX</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/finanzen.html" target="_self" title="Finanzen">Finanzen</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-startups.html" target="_self" title="Start-Ups - Ideenschmieden">Start-Ups - Ideenschmieden</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-containerzeitalter.html" target="_self" title="Das Containerzeitalter">Das Containerzeitalter</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/panorama.html" target="_self" title="Panorama">Panorama</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/aus-aller-welt.html" target="_self" title="Aus aller Welt">Aus aller Welt</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/leute.html" target="_self" title="Leute">Leute</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/rnz-leute.html" target="_self" title="Leute - Das RNZ-Interview">Leute - Das RNZ-Interview</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/lebensart.html" target="_self" title="Lebensart">Lebensart</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/magazin.html" target="_self" title="Magazin">Magazin</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/bilder-des-tages.html" target="_self" title="Bilder des Tages">Bilder des Tages</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/track.html" target="_self" title="Tracks">Tracks</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/zeitjung.html" target="_self" title="ZeitJung">ZeitJung</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wissen.html" target="_self" title="Wissen">Wissen</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft-regional.html" target="_self" title="Wissenschaft Regional">Wissenschaft Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft.html" target="_self" title="Wissenschaft">Wissenschaft</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/computer-web.html" target="_self" title="Computer &amp; Web">Computer & Web</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/medien.html" target="_self" title="Medien">Medien</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/gesellschaft.html" target="_self" title="Gesellschaft">Gesellschaft</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/gesellschaft/bildergalerien-gesellschaft.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/mensch-im-netz.html" target="_self" title="Der Mensch im Netz">Der Mensch im Netz</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/campus.html" target="_self" title="Campus">Campus</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/umwelt.html" target="_self" title="Umwelt">Umwelt</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-digitalgipfel.html" target="_self" title="Digitalgipfel">Digitalgipfel</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-demografie.html" target="_self" title="Gesellschaft im Umbruch">Gesellschaft im Umbruch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-transgender.html" target="_self" title="Leben im Dazwischen - Transmenschen">Leben im Dazwischen - Transmenschen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-angst.html" target="_self" title="Terror und Amok">Terror und Amok</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-diepest.html" target="_self" title="Die Pest">Die Pest</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-schamanen-scharlatane.html" target="_self" title="Schamanen und Scharlatane">Schamanen und Scharlatane</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends1.html" target="_self" title="Zukunftstrends I">Zukunftstrends I</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends2.html" target="_self" title="Zukunftstrends II">Zukunftstrends II</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends3.html" target="_self" title="Zukunftstrends III">Zukunftstrends III</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends4.html" target="_self" title="Künstliche Intelligenz">Künstliche Intelligenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-ehec.html" target="_self" title="Die Ehec-Krise">Die Ehec-Krise</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/kultur-tipps.html" target="_self" title="Kultur &amp; Tipps">Kultur & Tipps</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur-regional.html" target="_self" title="Kultur Regional">Kultur Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur.html" target="_self" title="Kultur &amp; Entertainment">Kultur & Entertainment</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/literatur.html" target="_self" title="Literatur">Literatur</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC85XzY4X1Byb2dyYW1tLnBkZg,,/Programm.pdf?download=false" target="_blank" title="Veranstaltungen">Veranstaltungen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC8xMl81N19raW5vcHJvZ3JhbW0ucGRm/kinoprogramm.pdf?download=false" target="_blank" title="Kinoprogramm">Kinoprogramm</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC81OF81N19WZXJhbnN0YWx0dW5nZW4ucGRm/Veranstaltungen.pdf?download=false" target="_blank" title="Ausstellungen">Ausstellungen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/rnzett-hoehepunkte.html" target="_self" title="RNZett Höhepunkte">RNZett Höhepunkte</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/ratgeber.html" target="_self" title="Ratgeber">Ratgeber</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/service.html" target="_self" title="Verbraucher">Verbraucher</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/service/beratung-selbsthilfe.html" target="_self" title="Beratung &amp; Selbsthilfe">Beratung & Selbsthilfe</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/technik.html" target="_self" title="Technik">Technik</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/haus-garten.html" target="_self" title="Haus &amp; Garten">Haus & Garten</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/mensch-tier.html" target="_self" title="Mensch &amp; Tier">Mensch & Tier</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken.html" target="_self" title="Essen &amp; Trinken">Essen & Trinken</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken/rezepte.html" target="_self" title="Rezepte">Rezepte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken/bildergalerien-essentrinken.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/gesundheit.html" target="_self" title="Gesundheit">Gesundheit</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/auto-verkehr.html" target="_self" title="Mobilität">Mobilität</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/auto-verkehr/bildergalerien-mobil.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/reise.html" target="_self" title="Reise">Reise</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/ratgeber/reise/bildergalerien-reise.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/familienzeit.html" target="_self" title="FamilienZeit">FamilienZeit</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/ratgeber/berufsleben.html" target="_self" title="Ausbildung &amp; Beruf">Ausbildung & Beruf</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/stellenmarkt/arbeitsagentur.html" target="_self" title="Arbeitsagentur">Arbeitsagentur</a> </li></ul></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/videogalerien.html" target="_self" title="Video">Video</a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/bildergalerie-uebersicht.html" target="_self" title="Fotos">Fotos</a></li><li class="nfy-nav-item nfy-nav-item--has-child last"><a class="nfy-nav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim/1899fotogalerie.html" target="_self" title="1899-Fotogalerien">1899-Fotogalerien</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim/bundesliga.html" target="_self" title="Bundesliga">Bundesliga</a></li></ul></li></ul></nav> <ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link " href="/sport.html" title="Sport">Sport</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link underlined" href="/sport/rheinneckarloewen.html" title="Rhein-Neckar Löwen">Rhein-Neckar Löwen</a>  </li><li class="nfy-breadcrumb-item"> <span class="nfy-breadcrumb-description">Artikel</span> </li><li></li></ul></header><div class="nfy-inner-wrap cf "><main class="nfy-content"><aside class="nfy-pa nfy-pa-direct-content cf"><section class="nfy-ar nfy-ar-detail" itemscope=true itemtype=http://schema.org/Article>
<header class="nfy-ar-functions nfy-ar-functions-top cf"><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/sport/rheinneckarloewen_artikel,-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid,231347_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("Rhein-Neckar Löwen lassen sich im Pokal nicht überraschen");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href=# rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html&amp;text= Rhein-Neckar+L%C3%B6wen+lassen+sich+im+Pokal+nicht+%C3%BCberraschen&amp;url=https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html" data-text="Rhein-Neckar+L%C3%B6wen+lassen+sich+im+Pokal+nicht+%C3%BCberraschen" data-url="https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><h3 class="nfy-ar-subheadline" itemprop=subheadline></h3><h1 class="nfy-ar-headline" itemprop=headline>Rhein-Neckar Löwen lassen sich im Pokal nicht überraschen</h1><div class="nfy-ar-teaser-detail" itemprop=description><p lang=de>Nach 29:23-Sieg gegen Erlangen im Pokal-Viertelfinale</p></div><div class="payment-info-counter-container hide"><div class=payment-info-count><span><i class="fa fa-exclamation-circle" aria-hidden=true></i>Noch <strong class=payment-info-count-bold><span class=nfy-count-placeholder>10</span> Gratis-Artikel</strong> diesen Monat. </span><a href="/rnzonline#callback=URI" class="payment-info-counter-offers nfyc-paywall-add-redirect" data-nfy-ga-name="Info-Counter: Angebote"><i class="fa fa-info-circle" aria-hidden=true></i>RNZonline Angebote</a></div><a href=#close class=payment-info-counter-close><i class="fa fa-times" aria-hidden=true></i></a></div><script>		/*  */
		// show info layer for payment
		//if ( typeof nfyHPaywall == "undefined" ) {
		//	handlePaymentInfoLayer(false);
		//}
		nfyHandlePaywallInfoCounter();
		/*  */
	</script><div class="nfy-ar-date" id="231347-1477627200-detail">28.10.2016, 06:00 Uhr</div><meta itemprop=dateCreated content="2018-08-11T01:00:27+02:00"></header><article class=cf><figure class="article_image_slider"><figure class="nfy-mediagal-figure "><a href="/cms_media/module_img/382/191372_1_org_image_3a31eb8831383253cc02ca60a528ab56.jpg" class=zoomable rel={REL}><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/382/191372_1_gallerydetail_image_3a31eb8831383253cc02ca60a528ab56.jpg" alt="" title="" width="660" height="450" class="nfy-mobile-first"></a> </figure><p class=nfy-img-caption>Warf sechs Tore für die Rhein-Neckar Löwen beim 29:23-Pokalsieg gegen Erlangen: Andy Schmid. Foto: Vigneron</p></figure><p class=author itemprop=author></p><div class="nfy-ar-text-detail cf" lang=de itemprop=articleBody><p><p>Von Daniel Hund</p>
<p>Nürnberg. Rechts oben feierten die Fans, 15 Meter weiter unten die Rhein-Neckar Löwen. Klatschend und grinsend winkten Andy Schmid und Co. in den Oberrang, jubelten über den Einzug ins Viertelfinale des DHB-Pokals. Letztlich war’s ein souveräner 29:23 (15:11)-Erfolg vor 3244 Zuschauern in der Nürnberg Arena gegen den Bundesliga-Aufsteiger HC Erlangen. "Ich bin sehr zufrieden", sagte Löwen-Trainer Nikolaj Jacobsen, "gerade in der zweiten Halbzeit haben wir es sehr clever gespielt."</p>
<p>Der Pokal hat seine eigenen Gesetze - heißt es. Klasse alleine ist da nicht entscheidend, da spielen auch andere Faktoren eine Rolle: Leidenschaft und Kampf vor allem. Die Rhein-Neckar Löwen wissen das und so traten sie dann auch auf. Hellwach waren sie, voll auf Sieg gepolt, bereit für ein echtes Endspiel.</p>
<p>Und das, obwohl die Gelben einen schwerwiegenden Ausfall zu verkraften hatten: Gedeon Guardiola, den Abwehr-Koloss, setzten Schmerzen in der Leistengegend außer Gefecht. Für ihn rückte Kim Ekdahl du Rietz in den Innenblock. Ein Schwede für einen Spanier. Und da war noch ein Schwede. Gemeint ist Andreas Palicka. Der hexte diesmal im Löwen-Kasten - und wie er das tat: In den ersten sechs Minuten krallte er sich mal so ganz nebenbei zwei Siebenmeter.</p>
<p>Hinten hui, vorne noch nicht ganz. Im Positionsangriff fehlten die zündenden Ideen. Jacobsen gefiel das nicht, der bat schon in der sechsten Minute zur Auszeit. Sprach ruhig und besonnen, aber mit ernster Miene. Musste man sich etwa Sorgen machen? Nicht wirklich. Schon gar nicht, wenn man einen Andy Schmid im Kader hat. Einen Mann, der auch aus dem Nichts Tore erzielen kann. Egal ob Sprung- oder entschlossener Stemmwurf, der Schweizer kann’s einfach. Nikolas Katsigiannis, der Ex-Kieler im Erlangener Tor, weiß das natürlich, machtlos war er trotzdem, wenn Schmid die Fackeln auspackte.</p>
<p>8:4 stand es nach 16 Minuten. Doch die Heim-Sieben blieb dran, was eng mit einem Namen verknüpft war: Nikolai Link. Das Rückraum-Ass hob immer wieder ab und narrte die Löwen. Bis zur Pause knallte die Nummer 33 fünf Würfe ins Löwen-Gehäuse. Genau wie Schmid auf der anderen Seite. Der stiefelte aber entspannter in die Kabine. Weshalb, war oben am Videowürfel abzulesen. Löwen 15, Erlangen 11. Keine Vorentscheidung, aber eben doch ein kleines Polster.</p>
<p>Und der Löwen-Express düste weiter zielsicher in Richtung Viertelfinale. Beim 20:13 (40.) war das Ziel bereits zum Greifen nah. Völlig unaufgeregt wurden die Angriffe nun ausgespielt. Mit einem Lächeln im Gesicht, während bei Erlangen vermehrt die Köpfen hingen. Der Rest war Schaulaufen und rotieren. Jacobsen verteilte die Spielzeiten, schonte Kräfte.</p>
<p>Weiter geht es für den Deutschen Meister bereits am Sonntag um 15 Uhr in der SAP Arena gegen Wetzlar. Bundesliga-Punkte sollen her. Dann wieder mit Guardiola? "Ja, er hätte auch heute einspringen können, wenn wir ihn gebraucht hätten", gibt Oliver Roggisch, der Sportliche Leiter der Löwen, Entwarnung.</p>
<p>Spielfilm: 1:1, 1:3, 3:4, 4:8, 7:10, 9:11, 10:14, 11:15 (Halbzeit), 13:18, 15:21, 16:23, 18:26, 21:28, 23:29 (Endstand).</p>
<p>HC Erlangen: Theilinger 3, J. Link 1, I. Guardiola 1, Maaß 3, Rahmel 4/1, Horak 1, N. Link 8, Thümmler 1, Sabljic 1.</p>
<p>Rhein-Neckar Löwen: Schmid 6/2, Sigurdsson 2, Baena 1, Mensah 5, Pekeler 1, Groetzki 3, Petersson 6, Ekdahl du Rietz 5.</p>
<p>Zuschauer: 3244.</p></p></div><aside class="whatsappcontent hide-desktop"><br><section class="nfy-kl-furtherarticles"><em><font color="red">RNZ-WHATSAPP-Newsletter</font></em></section>
<div style="width:300px; overflow:hidden; text-align:right"><iframe width=100% height=230 frameborder=0 scrolling=no src="https://widget.whatsbroadcast.com/widget_more/2268dda80ea0629532594b1b8f085fbf/"></iframe><a href="https://www.whatsbroadcast.com/de/" target="_blank" title="WhatsApp Newsletter Marketing" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;">&copy; by WhatsBroadcast</a></div>
<a style="color: #900; font-size:11px" href="/_arid,279567.html">Weiter Infos lesen hier »</a></aside><aside class=plista>
	<script type="text/javascript">
		if ( jQuery(window).width() >= 768 && typeof nfyAFree == "undefined" )
		{
			document.write('<div data-widget="plista_widget_underArticle"></div>');

			 if (!window.PLISTA) {
				window.PLISTA = {
					publickey: "ca2e79ab355eb1cd8f084aa808946dc488f0a662",
					item: {
					objectid: "pu1ar231347", //unique ID, alphanumeric
					title: "Rhein-Neckar Löwen lassen sich im Pokal nicht überraschen", //max 255 characters
					text: "Nach 29:23-Sieg gegen Erlangen im Pokal-Viertelfinale", //max 255 characters
					url: "https://www.rnz.de/sport/rheinneckarloewen_artikel,-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid,231347.html", //max 1024 characters
					img: "https://www.rnz.de/cms_media/module_img/382/191372_1_articleplista_image_3a31eb8831383253cc02ca60a528ab56.jpg", //max 255 characters
					category: "1050",
					published_at: 1477634580 //UNIX timestamp
					}
				};
				(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
				s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
				s0.parentNode.insertBefore(s,s0)}());
	}
	//i


		}
	</script>
	 <script>				/*  */
				if (!window.PLISTA && jQuery(window).width() < 768 && typeof nfyAFree == "undefined") {
					document.write('<div data-widget="plista_widget_webApp"><\/div>');
					window.PLISTA = {
						publickey: 'ca2e79ab355eb1cd8f084aa808946dc488f0a662'
					};
					(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
				}
				/*  */
			</script></aside><script>				function popup() {
					var text = '<div style="font-family: Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;"><p style=" font-size: 17px; line-height: 19px;">Netiquette rnz.de</p>' +
							'<p>Ihre Meinung ist uns wichtig. Wir freuen uns auf sachorientierte Diskussionen, h&ouml;flich und verst&auml;ndlich im Ton. Um das zu gew&auml;hrleisten, braucht es einige Regeln: </p>' +
							'<p><ul><li>RNZ.de ist kein offenes Forum. Bitte beziehen Sie sich in Ihren Kommentaren auf das Thema des jeweiligen Artikels.</li>' +
							'<li>Nutzernamen: Das Kommentieren mit unterschiedlichen Nutzernamen ist nicht erw&uuml;nscht. Bitte vermeiden Sie es unter einem Nutzernamen zu kommentieren, die bereits verwendet wird. Haben Sie Verst&auml;ndnis daf&uuml;r, dass wir Kommentare, die unter einer Wegwerf-E-Mailadresse wie Trashmailer, Sofort-Mail und &auml;hnlichen Anbietern eingehen, nicht ber&uuml;cksichtigen k&ouml;nnen.</li>' +
							'<li>Kommentieren und argumentieren Sie bitte sachlich. Bitte verzichten Sie auch darauf, andere Nutzer pers&ouml;nlich anzugreifen oder zu beleidigen. Diskriminierungen und Beleidigungen von Gruppen und Einzelpersonen sind ebenso unerw&uuml;nscht wie Rufsch&auml;digungen und nichtpr&uuml;fbare Behauptungen. Das gilt auch f&uuml;r die &Uuml;berschriften der Kommentare und den Nutzernamen.</li>' +
							'<li>Um Missverst&auml;ndnisse zu vermeiden, raten wir dazu, auf Ironie zu verzichten oder diese zumindest kenntlich zu machen.</li>' +
							'<li>Aus datenschutzrechtlichen Gr&uuml;nden ist es nicht gestattet, Namen, Adressen, Telefonnummern und andere pers&ouml;nliche Daten anderer Kommentatoren oder Dritter in Kommentaren zu nennen, die dem nicht ausdr&uuml;cklich zugestimmt haben.</li>' +
							'<li>Falls zu einem Artikel mehrere Kommentare abgegeben werden, die gegen die Regeln versto&szlig;en, behalten wir uns vor, den Kommentarbereich des betreffenden Artikels sofort zu schlie&szlig;en.</li>' +
							'<li>Crossposting: Kommentare, die absichtlich in unterschiedlichen Kommentarstr&auml;ngen ver&ouml;ffentlicht werden, werden gel&ouml;scht.</li>' +
							'<li>Die Kommentarfunktion ist keine Plattform f&uuml;r Werbung oder die Ver&ouml;ffentlichung von Pressemitteilungen.</li>' +
							'<li>Zitate: Sie k&ouml;nnen in ihren Kommentaren gerne andere Texte zum Thema zitieren oder per Link auf andere Angebote verweisen, sofern diese nicht unseren Nutzungsbedingungen widersprechen. Beachten Sie bei Zitaten auch, dass l&auml;ngere Passagen aus fremden Texten oder anderen Medien nach aktueller Rechtslage als Versto&szlig; gegen das Urheberrecht gewertet werden k&ouml;nnen und m&ouml;glicherweise juristische Schritte seitens der Rechteinhaber nach sich ziehen. Wir empfehlen daher Zitate so knapp wie m&ouml;glich zu halten und wenn m&ouml;glich Links auf den entsprechenden Inhalt zu setzen.</li></ul></p>' +
							'<p>Die RNZ distanziert sich ausdr&uuml;cklich von s&auml;mtlichen Inhalten auf von Nutzern gelinkten Seiten und macht sich deren Inhalt nicht zu Eigen.<br>' +
							'Nutzer, denen andere Kommentare unangenehm auffallen, k&ouml;nnen die Moderation per E-Mail an <a href=mailto:online@rnz.de>online@rnz.de</a> informieren. Wir pr&uuml;fen diese Hinweise schnellstm&ouml;glich.<br>' +
							'Kritik oder Hinweise: Bitte haben Sie Verst&auml;ndnis daf&uuml;r, dass wir die Art und Weise der Moderation nicht im Kommentarbereich diskutieren und entsprechende Beitr&auml;ge l&ouml;schen. Richten Sie Ihre Kritik oder Hinweise bitte ausschlie&szlig;lich per E-Mail an <a href=mailto:online@rnz.de>online@rnz.de</a>. Die Redaktion beh&auml;lt sich vor Kommentare, die gegen die Nutzungsbedingungen versto&szlig;en teilweise oder ganz zu l&ouml;schen.<br>' +
							'Wir w&uuml;nschen Ihnen und uns fruchtbare Diskussionen.<br><br>Ihre RNZ Online-Redaktion</p></div>';
					var myWindow = window.open("", "MsgWindow", "scrollbars=1, width=600, height=600, top=200, left=200");
					myWindow.document.write(text);
				}
			</script><div class=netiquette>Bitte beachten Sie unsere <a href="javascript:popup('')">Netiquette</a>!</div><div id="disqus_thread"></div><script>				/*  */
				var disqus_shortname = 'rnzonline';
				var disqus_identifier = 'ar#231347';
				var disqus_title = 'Rhein-Neckar Löwen lassen sich im Pokal nicht überraschen';

				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				/*  */
			</script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href=http://disqus.com class=dsq-brlink>blog comments powered by <span class=logo-disqus>Disqus</span></a></article><footer class=cf><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/sport/rheinneckarloewen_artikel,-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid,231347_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("Rhein-Neckar Löwen lassen sich im Pokal nicht überraschen");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href="http://www.facebook.com/share.php?u=/sport/rheinneckarloewen_artikel,-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid,231347.html" rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html&amp;text= Rhein-Neckar+L%C3%B6wen+lassen+sich+im+Pokal+nicht+%C3%BCberraschen&amp;url=https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html" data-text="Rhein-Neckar+L%C3%B6wen+lassen+sich+im+Pokal+nicht+%C3%BCberraschen" data-url="https%3A%2F%2Fwww.rnz.de%2Fsport%2Frheinneckarloewen_artikel%2C-Rhein-Neckar-Loewen-Rhein-Neckar-Loewen-lassen-sich-im-Pokal-nicht-ueberraschen-_arid%2C231347.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><aside class="functionsline_bottom"></aside><aside class=nfy-bottom-ad><center><script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=95728&t=js&s=1"></script></center></aside></footer><script>		/*  */
		nfyc_item_statistic('ar', 231347, 1);

		if( jQuery("#download").length > 0 )
		{
			var dummy = jQuery('#download').html();

			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-download-box nfy-ar-download nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}

		if( jQuery("#furtherarticles").length > 0 )
		{
			var dummy = jQuery("#furtherarticles").html();
			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-ar-box nfy-ar-furtherarticles nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}
		/*  */
	</script><script>		/*  */
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		/*  */
	</script><script src=https://apis.google.com/js/platform.js async=async defer></script></section>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/231347?r=5b6e190b25ce8" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.rnz.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/231347?r=5b6e190b25ce8" width="1" height="1" /></noscript></aside></main><aside class="nfy-service"><aside><section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div id="oms_rectangle"></div></center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div id="oms_custom_rectangle2"></div></center></section><div class=service-cf></div>
 <section class="nfy-cobo nfy-cobo-logo-text-1-3  hide-mobile hide-tablet hide-desktop nfy-grid-1-3"><img src="/pu_rnz/images/schwalbe.jpg" class=nfy-cobo-paywall-logo> <div class="nfy-cobo-content cf"><p>Alles kostenlos? </p>
<p>Guter Journalismus kostet Geld. Deshalb bietet die RNZ das RNZonline-Abo an. Qualität ist unser Markenzeichen.</p>
<p>Ihre RNZ.</p>
<p> </p>
<p><a style="text-decoration: none; color: #ffffff;" title="RNZOnline - In eigener Sache" href="http://www.rnz.de/rnzonline-in-eigener-sache">Mehr Infos hier...</a></p></div></section><div style=clear:both></div>

<section class="nfy-cobo nfy-cobo-html-content-1-3  hide-mobile nfy-grid-1-3"><div class="nfy-cobo-content cf"><section class="nfy-kl-furtherarticles"><em><font color="red">RNZ-WhatsApp-Newsletter</font></em></section>
<div style='width:300px;height:300px'><iframe rel='noopener noreferrer' src='https://wb.whatsbroadcast.com/?widget_hash=2268dda80ea0629532594b1b8f085fbf&lang=de&wn=0' style="border:none;height:100%;width:100%;"></iframe><a href='https://www.whatsbroadcast.com/de/' target="_blank" style="margin-top:-10px;text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:8px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif;">© WhatsBroadcast</a></div>
<a style="color: #900; font-size:11px" href="/_arid,279567.html">Weitere Infos lesen hier »</a></div></section><div style=clear:both></div>
<section class="nfy-cobo nfy-cobo-additional-news cf "><header class=nfy-cobo-additional-news-header>weitere Meldungen</header><article class=nfy-additional-news><ul class=nfy-kl-furtherarticles-list><li><a href="/sport/rheinneckarloewen_artikel,-rhein-neckar-loewen-weiteres-schuetzenfest-beim-sv-langensteinbach-_arid,377559.html" class=link><span class=nfy-ar-subheadline>Rhein-Neckar Löwen: </span>Weiteres Schützenfest beim SV Langensteinbach</a></li><li><a href="/sport/rheinneckarloewen_artikel,-saison-vorbereitung-rhein-neckar-loewen-testen-weiter-erfolgreich-_arid,377273.html" class=link><span class=nfy-ar-subheadline>Saison-Vorbereitung: </span>Rhein-Neckar Löwen testen weiter erfolgreich</a></li><li><a href="/sport/rheinneckarloewen_artikel,-rhein-neckar-loewen-schaulaufen-in-hofweier-_arid,376027.html" class=link><span class=nfy-ar-subheadline>Rhein-Neckar-Löwen: </span>Schaulaufen in Hofweier</a></li><li><a href="/sport/rheinneckarloewen_artikel,-rhein-neckar-loewen-der-blick-geht-nach-oben-_arid,373387.html" class=link><span class=nfy-ar-subheadline>Rhein-Neckar Löwen: </span>Der Blick geht nach oben</a></li><li><a href="/sport/rheinneckarloewen_artikel,-rhein-neckar-loewen-mannheimer-handballer-wollen-unter-die-ersten-drei-_arid,373298.html" class=link><span class=nfy-ar-subheadline>Rhein-Neckar Löwen: </span>Mannheimer Handballer wollen unter die ersten Drei</a></li><li><a href="/sport/rheinneckarloewen_artikel,-sommerplan-der-loewen-trainingsauftakt-der-rhein-neckar-loewen-ist-am-17-juli-_arid,370212.html" class=link><span class=nfy-ar-subheadline>Sommerplan der Löwen: </span>Trainingsauftakt der Rhein-Neckar-Löwen ist am 17. Juli</a></li><li><a href="/sport/rheinneckarloewen_artikel,-rhein-neckar-loewen-schwere-lose-in-der-champions-league-update-_arid,369236.html" class=link><span class=nfy-ar-subheadline>Rhein-Neckar Löwen: </span>Schwere Lose in der Champions League (Update)</a></li><li><a href="/sport/rheinneckarloewen_artikel,-rhein-neckar-loewen-der-weg-zur-pokal-titelverteidigung-_arid,366851.html" class=link><span class=nfy-ar-subheadline>Rhein-Neckar Löwen: </span>Der Weg zur Pokal-Titelverteidigung ...</a></li><li><a href="/sport/rheinneckarloewen_artikel,-rhein-neckar-loewen-schwedischer-nationaltrainer-andresson-beerbt-nikolaj-jacobsen-_arid,366021.html" class=link><span class=nfy-ar-subheadline>Rhein-Neckar Löwen: </span>Schwedischer Nationaltrainer Andresson beerbt Nikolaj Jacobsen</a></li><li><a href="/sport/rheinneckarloewen_artikel,-rhein-neckar-loewen-verpflichtung-von-andresson-bestaetigt-_arid,365925.html" class=link><span class=nfy-ar-subheadline>Rhein-Neckar Löwen: </span>Verpflichtung von Andresson bestätigt</a></li></ul></article></section>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div id="oms_custom_rectangle3"></div></center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-facebook-1-3  hide-mobile nfy-grid-1-3 cf"><iframe src="https://www.facebook.com/plugins/likebox.php?id=103370823087899&amp;width=300&amp;connections=5&amp;stream=false&amp;header=false&amp;height=205" style="border: medium none; overflow: hidden; width: 300px; height: 205px;" allowtransparency=true frameborder=0 scrolling=no></iframe></section>
</aside>
</aside></div><section class="nfy-c-bl nfy-c-bl-2-3-width cf"><section class="nfy-c-bl-content cf"><footer class=nfy-footer><article class=nfy-footer-column><a class=nfy-footer-category href="/" title="Startseite">Startseite</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/regionalticker.html" title="Regionalticker">Regionalticker</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/heidelberg.html" title="Heidelberg">Heidelberg</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/region.html" title="Region">Region</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/metropolregion.html" title="Metropolregion">Metropolregion</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mannheim.html" title="Mannheim">Mannheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/bergstrasse.html" title="Bergstra&amp;szlig;e">Bergstra&szlig;e</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/buchen.html" title="Buchen">Buchen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/eberbach.html" title="Eberbach">Eberbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mosbach.html" title="Mosbach">Mosbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/sinsheim.html" title="Sinsheim">Sinsheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/wiesloch.html" title="Wiesloch">Wiesloch</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/politik.html" title="Politik">Politik</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-inland.html" title="Inland">Inland</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-ausland.html" title="Ausland">Ausland</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/suedwest.html" title="S&amp;uuml;dwest">S&uuml;dwest</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/hintergrund.html" title="Hintergrund">Hintergrund</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/ecke.html" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/karikatur.html" title="Die Karikatur">Die Karikatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/newsticker-dpa.html" title="Newsticker">Newsticker</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/dossier-politik.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/bildergalerien-dossier-politik.html" title="Fotogalerien">Fotogalerien</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/sport.html" title="Sport">Sport</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim.html" title="1899">1899</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svsandhausen.html" title="SVS">SVS</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rheinneckarloewen.html" title="L&amp;ouml;wen">L&ouml;wen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/adlermannheim.html" title="Adler">Adler</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/mlpacademics.html" title="Academics">Academics</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svwaldhof.html" title="SV Waldhof">SV Waldhof</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/astoriawalldorf.html" title="Astoria Walldorf">Astoria Walldorf</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/regionalsport.html" title="Regionalsport">Regionalsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rugby.html" title="Rugby">Rugby</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/weltsport.html" title="Weltsport">Weltsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/fussball.html" title="Fu&amp;szlig;ball">Fu&szlig;ball</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/aufgespiesst.html" title="Aufgespie&amp;szlig;t">Aufgespie&szlig;t</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-regional.html" title="Wirtschaft Regional">Wirtschaft Regional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-ueberregional.html" title="Wirtschaft &amp;Uuml;berregional">Wirtschaft &Uuml;berregional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-magazin.html" title="Wirtschaft Magazin">Wirtschaft Magazin</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/boersefrankfurt.html" title="DAX">DAX</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/finanzen.html" title="Finanzen">Finanzen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/dossier-wirtschaft.html" title="Das Dossier">Das Dossier</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/panorama.html" title="Panorama">Panorama</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/aus-aller-welt.html" title="Aus aller Welt">Aus aller Welt</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/leute.html" title="Leute">Leute</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/rnz-leute.html" title="Leute - Das RNZ-Interview">Leute - Das RNZ-Interview</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/lebensart.html" title="Lebensart">Lebensart</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/magazin.html" title="Magazin">Magazin</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/bilder-des-tages.html" title="Bilder des Tages">Bilder des Tages</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/track.html" title="Tracks">Tracks</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/zeitjung.html" title="ZeitJung">ZeitJung</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wissen.html" title="Wissen">Wissen</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft-regional.html" title="Wissenschaft Regional">Wissenschaft Regional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft.html" title="Wissenschaft">Wissenschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/computer-web.html" title="Computer &amp;amp; Web">Computer &amp; Web</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/medien.html" title="Medien">Medien</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/gesellschaft.html" title="Gesellschaft">Gesellschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/mensch-im-netz.html" title="Der Mensch im Netz">Der Mensch im Netz</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/heidelberg/campus.html" title="Campus">Campus</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/umwelt.html" title="Umwelt">Umwelt</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/dossier-wissen.html" title="Das Dossier">Das Dossier</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/kultur-tipps.html" title="Kultur &amp;amp; Tipps">Kultur &amp; Tipps</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur-regional.html" title="Kultur Regional">Kultur Regional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur.html" title="Kultur &amp;amp; Entertainment">Kultur &amp; Entertainment</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/literatur.html" title="Literatur">Literatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC85XzY4X1Byb2dyYW1tLnBkZg,,/Programm.pdf?download=false" title="Veranstaltungen">Veranstaltungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC8xMl81N19raW5vcHJvZ3JhbW0ucGRm/kinoprogramm.pdf?download=false" title="Kinoprogramm">Kinoprogramm</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC81OF81N19WZXJhbnN0YWx0dW5nZW4ucGRm/Veranstaltungen.pdf?download=false" title="Ausstellungen">Ausstellungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/rnzett-hoehepunkte.html" title="RNZett H&amp;ouml;hepunkte">RNZett H&ouml;hepunkte</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/ratgeber.html" title="Ratgeber">Ratgeber</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/service.html" title="Verbraucher">Verbraucher</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/technik.html" title="Technik">Technik</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/haus-garten.html" title="Haus &amp;amp; Garten">Haus &amp; Garten</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/mensch-tier.html" title="Mensch &amp;amp; Tier">Mensch &amp; Tier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/essen-trinken.html" title="Essen &amp;amp; Trinken">Essen &amp; Trinken</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/gesundheit.html" title="Gesundheit">Gesundheit</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/auto-verkehr.html" title="Mobilit&amp;auml;t">Mobilit&auml;t</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/reise.html" title="Reise">Reise</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/familienzeit.html" title="FamilienZeit">FamilienZeit</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/berufsleben.html" title="Ausbildung &amp;amp; Beruf">Ausbildung &amp; Beruf</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/videogalerien.html" title="Video">Video</a></article><article class=nfy-footer-column><a class=nfy-footer-category href="/bildergalerie-uebersicht.html" title="Fotos">Fotos</a></article><article class=nfy-footer-column><a class=nfy-footer-category href="/1899hoffenheim.html" title="1899">1899</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim.html" title="1899">1899</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/1899nachrichten.html" title="1899-Nachrichten">1899-Nachrichten</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/1899mannschaft.html" title="1899-Die Mannschaft">1899-Die Mannschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/1899statistik.html" title="1899-Statistik">1899-Statistik</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/1899fotogalerie.html" title="1899-Fotogalerien">1899-Fotogalerien</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim/bundesliga.html" title="Bundesliga">Bundesliga</a> </li></ul></article></footer></section><section class="nfy-c-bl-content-right cf"><section class="nfy-footer-cobo nfy-grid-1-3"><ul class=nfy-cobo-list><li><a class=nfy-footer-name href="/anzeigen.html">Anzeigen </a>  </li><li><a class=nfy-footer-name href="javascript:void(0);">RSS</a> <ul class=nfy-footer-subnavi><li><a href="https://www.rnz.de/feed/6-regionalticker.xml"><i class="fa fa-rss-square"></i> Regionalticker</a> </li><li><a href="https://www.rnz.de/feed/13-heidelberg.xml"><i class="fa fa-rss-square"></i> Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/14-region-heidelberg.xml"><i class="fa fa-rss-square"></i> Region Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/9-metropolregion-rhein-neckar.xml"><i class="fa fa-rss-square"></i> Metropolregion Rhein-Neckar</a> </li><li><a href="https://www.rnz.de/feed/18-mannheim.xml"><i class="fa fa-rss-square"></i> Mannheim</a> </li><li><a href="https://www.rnz.de/feed/7-bergstrasse.xml"><i class="fa fa-rss-square"></i> Bergstraße</a> </li><li><a href="https://www.rnz.de/feed/19-buchen.xml"><i class="fa fa-rss-square"></i> Buchen</a> </li><li><a href="https://www.rnz.de/feed/20-eberbach.xml"><i class="fa fa-rss-square"></i> Eberbach</a> </li><li><a href="https://www.rnz.de/feed/21-mosbach.xml"><i class="fa fa-rss-square"></i> Mosbach</a> </li><li><a href="https://www.rnz.de/feed/22-sinsheim.xml"><i class="fa fa-rss-square"></i> Sinsheim</a> </li><li><a href="https://www.rnz.de/feed/23-wiesloch.xml"><i class="fa fa-rss-square"></i> Wiesloch</a> </li><li><a href="https://www.rnz.de/feed/15-suedwest.xml"><i class="fa fa-rss-square"></i> Südwest</a> </li><li><a href="https://www.rnz.de/feed/11-wirtschaft-regional.xml"><i class="fa fa-rss-square"></i> Wirtschaft Regional</a> </li><li><a href="https://www.rnz.de/feed/12-campus.xml"><i class="fa fa-rss-square"></i> Campus</a> </li><li><a href="https://www.rnz.de/feed/16-1899-hoffenheim.xml"><i class="fa fa-rss-square"></i> 1899 Hoffenheim</a> </li><li><a href="https://www.rnz.de/feed/10-sv-sandhausen.xml"><i class="fa fa-rss-square"></i> SV Sandhausen</a> </li><li><a href="https://www.rnz.de/feed/17-rhein-neckar-loewen.xml"><i class="fa fa-rss-square"></i> Rhein-Neckar-Löwen</a> </li><li><a href="https://www.rnz.de/feed/8-adler-mannheim.xml"><i class="fa fa-rss-square"></i> Adler Mannheim</a> </li></ul> </li><li><a class=nfy-footer-name href="/abo.html">ABO</a>  </li><li><a class=nfy-footer-name href="/wir-ueber-uns.html">Wir &uuml;ber uns</a>  </li><li><a class=nfy-footer-name href="/ratgeber/service/beratung-selbsthilfe.html">Beratung &amp; Selbsthilfe</a>  </li><li><a class=nfy-footer-name href="http://seniorenportal.rnz.de/pflegeheime">Seniorenportal</a>  </li></ul></section></section></section>
 <div class=nfy-generic-footer-spacer><span><a href=#><i class="fa fa-caret-up fa-lg"></i>&nbsp;Nach oben</a></span></div><footer class="generic_footer cf"><div class=genfooter-left>Copyright &copy; Rhein-Neckar-Zeitung 2018 | <a href="/impressum.html">Impressum</a> | <a href="/datenschutzbestimmungen-der-rhein-neckar-zeitung-gmbh.html">Datenschutzbestimmungen der Rhein-Neckar-Zeitung GmbH</a> | <a href="/rnz-service.html">AGB</a> </div><div class=genfooter-right>Website by <a href="/">Rhein-Neckar-Zeitung</a></div></footer>
</div></div><script>	window.cookieconsent_options = {"message":"Cookies helfen uns bei der Bereitstellung unseres Angebots. Durch die Nutzung unseres Angebots erkl&auml;ren Sie sich damit einverstanden, dass wir Cookies setzen.","dismiss":"Ok","learnMore":"Weitere Informationen","link":"http://www.rnz.de/datenschutz.html","theme":"light-bottom"};
</script><script src=//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js></script><script>	/*  */
	var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
	if ( typeof nfyAFree == "undefined" )
	{
		if( w > 768 ) {
			googletag.cmd.push(function () {
				
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [728, 90], "oms_superbanner").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[120, 600],[160, 600],[200, 600]], "oms_skyscraper").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [800, 250], "oms_billboard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [[300, 250],[300, 600]], "oms_rectangle").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 300], "oms_bottom_ad").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_standard") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [468, 60], "oms_custom_standard").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_rectangle2") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 251], "oms_custom_rectangle2").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
								if ( document.getElementById("oms_custom_rectangle3") != null ) {
									googletag.defineSlot("/5766/" + oms_site + "/" + oms_zone, [300, 252], "oms_custom_rectangle3").setCollapseEmptyDiv(true, true).addService(googletag.pubads());
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.defineOutOfPageSlot("/5766/"+oms_site+"/"+oms_zone, "oms_gpt_outofpage").addService(googletag.pubads());
				}
				googletag.pubads().enableSingleRequest();
				googletag.enableServices();
				googletag.pubads().setTargeting('bundesland', 'BW');


				/* added */
				if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
					for (var i in OMSVad.WLRCMDGPT) {
						googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
					}
					OMSVad.isSetGTarget = true;
				}
			});
			
								if ( document.getElementById("oms_superbanner") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_superbanner');});
								}
								if ( document.getElementById("oms_skyscraper") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_skyscraper');});
								}
								if ( document.getElementById("oms_rectangle") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_rectangle');});
								}
								if ( document.getElementById("oms_billboard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_billboard');});
								}
								if ( document.getElementById("oms_custom_standard") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_standard');});
								}
								if ( document.getElementById("oms_custom_rectangle2") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_rectangle2');});
								}
								if ( document.getElementById("oms_custom_rectangle3") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_custom_rectangle3');});
								}
								if ( document.getElementById("oms_bottom_ad") != null ) {
									googletag.cmd.push(function(){googletag.display('oms_bottom_ad');});
								}
				if ( document.getElementById("oms_gpt_outofpage") != null ) {
					googletag.cmd.push(function(){googletag.display('div-gpt-ad-1363598015606-1');});
				}
		}
	}
	/*  */
</script>
</body></html>