<!DOCTYPE html><html><head><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><title>Krieg auch im Internet: Die G7 wollen der Ukraine mit Hardware helfen - Wirtschaft Überregional - RNZ</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Die &amp;laquo;Gruppe der 7&amp;raquo; macht sich bereit, um Kiew mit Technik unter die Arme zu greifen. Denn die brutale Auseinandersetzung mit Russland wird l&amp;auml;ngst ..."><meta name="language" content="de" /><meta name="robots" content="index,follow" /><meta property="og:type" content="article"><meta property="og:image" content="https://www.rnz.de/cms_media/module_img/1798/899137_1_articleopengraph_Bundesdigitalminister_Volker_Wissing_FDP_am_Rande_der_G7-Digitalministerkonferenz_in_Duesseldorf..jpeg"><meta property="og:url" content="https://www.rnz.de/wirtschaft/wirtschaft-ueberregional_artikel,-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid,885121.html"><meta property="og:title" content="Krieg auch im Internet: Die G7 wollen der Ukraine mit Hardware helfen"><meta property="og:description" content="Die &laquo;Gruppe der 7&raquo; macht sich bereit, um Kiew mit Technik unter die Arme zu greifen. Denn die brutale Auseinandersetzung mit Russland wird l&auml;ngst ..."><meta property="fb:pages" content="103370823087899"><meta content="width=device-width, user-scalable=yes, initial-scale=1" name=viewport><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@RNZOnline"><meta property="twitter:title" content="Krieg auch im Internet: Die G7 wollen der Ukraine mit Hardware helfen - Wirtschaft Überregional - RNZ"><meta property="twitter:image" content="https://www.rnz.de/cms_media/module_img/1798/899137_1_articleopengraph_Bundesdigitalminister_Volker_Wissing_FDP_am_Rande_der_G7-Digitalministerkonferenz_in_Duesseldorf..jpeg"><link rel=canonical href="https://www.rnz.de/wirtschaft/wirtschaft-ueberregional_artikel,-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid,885121.html">
<link href="/pu_rnz/styles/font-awesome-4.4.0/css/font-awesome.min.css" rel=stylesheet><link rel=stylesheet href="/cms_minify/1/styles/style_1644845993.css"><link href=https://unpkg.com/leaflet@1.6.0/dist/leaflet.css rel=stylesheet><script>		var nfyDomain = 'https://www.rnz.de';
	</script><link href=https://data-b80f3dd5d8.rnz.de/iomm/latest/manager/base/es6/bundle.js rel=preload id=IOMmBundle as=script><link href=https://data-b80f3dd5d8.rnz.de/iomm/latest/bootstrap/loader.js rel=preload as=script><script src=https://data-b80f3dd5d8.rnz.de/iomm/latest/bootstrap/loader.js></script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js></script><script src=/REST/community/status></script><script src="/cms_minify/1/javascript/javascript_1643011617.js"></script><script src=https://unpkg.com/leaflet@1.6.0/dist/leaflet.js></script><link href="/pu_rnz/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href="/pu_rnz/images/favicon.ico" rel=icon type=image/x-icon><!--[if (gte IE 6)&(lte IE 8)]><script src=http://html5shiv.googlecode.com/svn/trunk/html5.js></script><script src="pu_rnz/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><script>	 var _gaq = _gaq || [];
	 _gaq.push(['_setAccount', 'UA-32560899-1']);
	 _gaq.push(['_gat._anonymizeIp']);
	 _gaq.push(['_trackPageview']);

	 (function() {
	 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	 })();
</script><script src="https://www.googletagmanager.com/gtag/js?id=UA-32560899-4" async></script><script>	window.dataLayer = window.dataLayer || [];
	function gtag()	{dataLayer.push(arguments);}
	gtag('js', new Date());
	// Custom dimensions for article score (see article.php and tpl/snippets/detail_snippets/ article-score macro for more informations)
    gtag('config', 'UA-32560899-4', {
      'custom_map': {
        'dimension1': 'dimension_id',
        'dimension2': 'dimension_date',
        'dimension3': 'dimension_time',
        'dimension4': 'dimension_region',
        'dimension5': 'dimension_ressort',
        'dimension6': 'dimension_contenttype',
        'dimension7': 'dimension_scrolldepth'
      }
    });
</script><script>		/*  */
		if ( typeof nfyAFree == "undefined" ) {
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=';
						//+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		}
		var nfyPaywallOrderPage = "https://shop.rnz.de/digital";
		var nfyPaywallStartPage = "https://www.rnz.de/";
		/*  */
	</script><script>document.write('<scri'+'pt type="text/javascript" id="trfAdSetup" async data-traffectiveConf=\'{"targeting": [{"key":"zone","values":null,"value":"business"},{"key":"pagetype","values":null,"value":"article"}, {"key":"programmatic_ads","values":null,"value":"true"}, {"key":"ads","values":null,"value":"true"}],"dfpAdUrl" : "/21888836882/rnz.de"}\' src="//cdntrf.com/rnz.de.js"></scr'+'ipt>');</script><script src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script></head><body class="nfy nfy-responsive" itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><script>	/*  */
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	/*  */
</script><i class=responsive-flag></i><script>		/*  */

		var subdomain = 'rnzonl'//desktop
		var dnVar = 'data-b80f3dd5d8.rnz.de'//desktop
		var cpVar = 'dpaWirtschaft';//desktop

		if ( jQuery(window).width() < 560 )
		{
			subdomain = 'mobrnz' //mobile
			dnVar = 'data-a85b10211f.rnz.de' //mobile
			cpVar = 'dpaWirtschaftmobil'//mobile
		}
		IOMm('configure', { st: subdomain, dn: dnVar, mh:5 });

		IOMm('pageview', { cp: cpVar });
		/*  */
	</script><div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective-ad-Superbanner" class="Superbanner"></div>
</div></div> <div class="container_skyscraper"><div style="display: none;" id="traffective-ad-Skyscraper" class="Skyscraper"></div>
</div>
<div class="nfy-inner cf"><header class="nfy-head-mobile"><button class="nfy-head-mobile-button"></button> <a itemprop=url itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-mobile-logo" itemprop=logo alt="RNZ" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-search-mobile"><form class="nfy-search-mobile-form searchform" method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-mobile-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-mobile-submit" type=submit></button></form></aside></header><header class="nfy-head"><section class="nfy-head-topline cf"><ul class="nfy-generic-navigation-list"><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~PARAMETER=LOGIN%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20EVIVA%20%20%20%20%20RNZ%20PR00100000000000000X" target="_blank">Kontakt / Service-Center</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="https://shop.rnz.de/" target="_blank">Abo-Shop</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/anzeigen.html" target="_self">Anzeigen </a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="https://shop.rnz.de/einkaufswelt " target="_blank">Geschenkzeitung</a> </li></ul><aside class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-submit" type=submit> Suchen</button></form></aside></section><span id=anchor-logo></span><section class="nfy-head-headline"><aside class="nfy-head-html nfy-login-wrapper cf"><script>if ( typeof nfyShowLogin != undefined ) document.write(nfyShowLogin);</script></aside><a class="nfy-head-startlink" itemprop=url itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-logo" itemprop=logo alt="RNZ" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-head-html cf">
				<div id="myEule">
					<div style="float: right; margin: 5px; text-align: right;"><a href="https://www.rnz.de/rnzepaper-neu.html"> <img style="margin-bottom: 0px; margin-top: 0px;" src="/cms_media/module_img/894/447081_2_org_Eule_neu.gif" width="129" height="147"><br></a></div>

				</div>
				<audio id="mySound" src="/pu_rnz/sounds/eule.mp3" /></aside></section><aside class="nfy-market"><a class="nfy-market-single" target="_blank" href="https://rnz-tickets.reservix.de">RNZ-Ticketshop</a> <a class="nfy-market-single" href="https://jobs.rnz.de/">Jobportal</a> <a class="nfy-market-single" href="https://www.rnz.de/immobilien.html">Immobilienmarkt</a> <a class="nfy-market-single" href="https://www.rnz.de/kfz-markt.html">Kfz-Markt</a> <a class="nfy-market-single" href="https://www.rnz.de/trauerportal.html">Trauerportal</a> </aside><time class="nfy-date" id=nfy-today></time><article class="nfy-weather"></article><nav class="nfy-nav"><ul class="nfy-nav-list"><li class=nfy-mobile-login-container></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/" target="_self" title="Startseite">Startseite</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/regionalticker.html" target="_self" title="Regionalticker">Regionalticker</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/regionalticker/polizeiberichte.html" target="_self" title="Polizeiberichte">Polizeiberichte</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg.html" target="_self" title="Heidelberg">Heidelberg</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/amoklauf-heidelberg.html" target="_self" title="Amoklauf Heidelberg">Amoklauf Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/spielplatztesthd.html" target="_self" title="RNZ-Spielplatztest in Heidelberg">RNZ-Spielplatztest in Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/lieblingscafeheidelberg.html" target="_self" title="Lieblingscafés in Heidelberg">Lieblingscafés in Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/heiscreen.html" target="_self" title="Bluttest-Skandal Uniklinik Heidelberg">Bluttest-Skandal Uniklinik Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/masterplan.html" target="_self" title="Verkehrsinfarkt Neuenheimer Feld">Verkehrsinfarkt Neuenheimer Feld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/karikatur-lokal.html" target="_self" title="Die Karikatur lokal">Die Karikatur lokal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/stadthallenumbau.html" target="_self" title="Stadthallen-Umbau">Stadthallen-Umbau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/grosssporthalle.html" target="_self" title="Großsporthalle Heidelberg">Großsporthalle Heidelberg</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/region.html" target="_self" title="Region">Region</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/bammental.html" target="_self" title="Bammental">Bammental</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/dossenheim.html" target="_self" title="Dossenheim">Dossenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/eppelheim.html" target="_self" title="Eppelheim">Eppelheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/gaiberg.html" target="_self" title="Gaiberg">Gaiberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/heiligkreuzsteinach.html" target="_self" title="Heiligkreuzsteinach">Heiligkreuzsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/leimen.html" target="_self" title="Leimen">Leimen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/lobbach.html" target="_self" title="Lobbach">Lobbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mauer.html" target="_self" title="Mauer">Mauer</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/meckesheim.html" target="_self" title="Meckesheim">Meckesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckargemuend.html" target="_self" title="Neckargemünd">Neckargemünd</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckarsteinach.html" target="_self" title="Neckarsteinach">Neckarsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/nussloch.html" target="_self" title="Nußloch">Nußloch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/sandhausen.html" target="_self" title="Sandhausen">Sandhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/schoenau.html" target="_self" title="Schönau">Schönau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/spechbach.html" target="_self" title="Spechbach">Spechbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wiesenbach.html" target="_self" title="Wiesenbach">Wiesenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wilhelmsfeld.html" target="_self" title="Wilhelmsfeld">Wilhelmsfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mieten-in-der-region.html" target="_self" title="Mieten in der Region">Mieten in der Region</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion.html" target="_self" title="Metro">Metro</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/wochenmaerkte-in-der-region.html" target="_self" title="Wochenmärkte in der Region">Wochenmärkte in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/hoflaedenhd.html" target="_self" title="Hofläden in der Region">Hofläden in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/ausflug.html" target="_self" title="RNZ-Ausflugstipps">RNZ-Ausflugstipps</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/altlussheim.html" target="_self" title="Altlußheim">Altlußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bruehl.html" target="_self" title="Brühl">Brühl</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/hockenheim.html" target="_self" title="Hockenheim">Hockenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/ketsch.html" target="_self" title="Ketsch">Ketsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/neulussheim.html" target="_self" title="Neulußheim">Neulußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/oftersheim.html" target="_self" title="Oftersheim">Oftersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/plankstadt.html" target="_self" title="Plankstadt">Plankstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/reilingen.html" target="_self" title="Reilingen">Reilingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/schwetzingen.html" target="_self" title="Schwetzingen">Schwetzingen</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mannheim.html" target="_self" title="Mannheim">Mannheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/mapartner.html" target="_self" title="Mannheimer Partnerstädte">Mannheimer Partnerstädte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/ma-engagiert.html" target="_self" title="Engagiert in Mannheim">Engagiert in Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/geheimnisvolle-orte-in-mannheim.html" target="_self" title="Geheimnisvolle Orte in Mannheim">Geheimnisvolle Orte in Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/mannheims-aelteste.html" target="_self" title="Mannheims Älteste">Mannheims Älteste</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse.html" target="_self" title="Bergstraße">Bergstraße</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/buergermeisterwahl-schriesheim.html" target="_self" title="Bürgermeisterwahl Schriesheim">Bürgermeisterwahl Schriesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/edingen-neckarhausen.html" target="_self" title="Edingen-Neckarhausen">Edingen-Neckarhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/heddesheim.html" target="_self" title="Heddesheim">Heddesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/hirschberg.html" target="_self" title="Hirschberg">Hirschberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ilvesheim.html" target="_self" title="Ilvesheim">Ilvesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ladenburg.html" target="_self" title="Ladenburg">Ladenburg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/schriesheim.html" target="_self" title="Schriesheim">Schriesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/weinheim.html" target="_self" title="Weinheim">Weinheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/mathaisemarkt.html" target="_self" title="Mathaisemarkt">Mathaisemarkt</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/buchen.html" target="_self" title="Buchen">Buchen</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/adelsheim.html" target="_self" title="Adelsheim">Adelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/buchen-stadt.html" target="_self" title="Buchen Stadt">Buchen Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hardheim.html" target="_self" title="Hardheim">Hardheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hoepfingen.html" target="_self" title="Höpfingen">Höpfingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/mudau.html" target="_self" title="Mudau">Mudau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/osterburken.html" target="_self" title="Osterburken">Osterburken</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/ravenstein.html" target="_self" title="Ravenstein">Ravenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/rosenberg.html" target="_self" title="Rosenberg">Rosenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/seckach.html" target="_self" title="Seckach">Seckach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/wallduern.html" target="_self" title="Walldürn">Walldürn</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/eberbach.html" target="_self" title="Eberbach">Eberbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/eberbach-stadt.html" target="_self" title="Eberbach Stadt">Eberbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/heddesbach.html" target="_self" title="Heddesbach">Heddesbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/hirschhorn.html" target="_self" title="Hirschhorn">Hirschhorn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/rothenberg.html" target="_self" title="Oberzent">Oberzent</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/schoenbrunn.html" target="_self" title="Schönbrunn">Schönbrunn</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mosbach.html" target="_self" title="Mosbach">Mosbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/aglasterhausen.html" target="_self" title="Aglasterhausen">Aglasterhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/billigheim.html" target="_self" title="Billigheim">Billigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/binau.html" target="_self" title="Binau">Binau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/elztal.html" target="_self" title="Elztal">Elztal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/fahrenbach.html" target="_self" title="Fahrenbach">Fahrenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/gundelsheim.html" target="_self" title="Gundelsheim">Gundelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hassmersheim.html" target="_self" title="Haßmersheim">Haßmersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hueffenhardt.html" target="_self" title="Hüffenhardt">Hüffenhardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/limbach.html" target="_self" title="Limbach">Limbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/mosbach-stadt.html" target="_self" title="Mosbach Stadt">Mosbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckargerach.html" target="_self" title="Neckargerach">Neckargerach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckarzimmern.html" target="_self" title="Neckarzimmern">Neckarzimmern</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neudenau.html" target="_self" title="Neudenau">Neudenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neunkirchen.html" target="_self" title="Neunkirchen">Neunkirchen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/obrigheim.html" target="_self" title="Obrigheim">Obrigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schefflenz.html" target="_self" title="Schefflenz">Schefflenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schwarzach.html" target="_self" title="Schwarzach">Schwarzach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/waldbrunn.html" target="_self" title="Waldbrunn">Waldbrunn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/zwingenberg.html" target="_self" title="Zwingenberg">Zwingenberg</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim.html" target="_self" title="Sinsheim">Sinsheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/angelbachtal.html" target="_self" title="Angelbachtal">Angelbachtal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/bad-rappenau.html" target="_self" title="Bad Rappenau">Bad Rappenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/epfenbach.html" target="_self" title="Epfenbach">Epfenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eppingen.html" target="_self" title="Eppingen">Eppingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eschelbronn.html" target="_self" title="Eschelbronn">Eschelbronn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/gemmingen.html" target="_self" title="Gemmingen">Gemmingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/helmstadt-bargen.html" target="_self" title="Helmstadt-Bargen">Helmstadt-Bargen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/ittlingen.html" target="_self" title="Ittlingen">Ittlingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kirchardt.html" target="_self" title="Kirchardt">Kirchardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kuernbach.html" target="_self" title="Kürnbach">Kürnbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neckarbischofsheim.html" target="_self" title="Neckarbischofsheim">Neckarbischofsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neidenstein.html" target="_self" title="Neidenstein">Neidenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/reichartshausen.html" target="_self" title="Reichartshausen">Reichartshausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/siegelsbach.html" target="_self" title="Siegelsbach">Siegelsbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sinsheim-stadt.html" target="_self" title="Sinsheim Stadt">Sinsheim Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sulzfeld.html" target="_self" title="Sulzfeld">Sulzfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/waibstadt.html" target="_self" title="Waibstadt">Waibstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zaisenhausen.html" target="_self" title="Zaisenhausen">Zaisenhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zuzenhausen.html" target="_self" title="Zuzenhausen">Zuzenhausen</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch.html" target="_self" title="Wiesloch">Wiesloch</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/dielheim.html" target="_self" title="Dielheim">Dielheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/kronau.html" target="_self" title="Kronau">Kronau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/malsch.html" target="_self" title="Malsch">Malsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/muehlhausen.html" target="_self" title="Mühlhausen">Mühlhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/oestringen.html" target="_self" title="Östringen">Östringen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/rauenberg.html" target="_self" title="Rauenberg">Rauenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/st-leon-rot.html" target="_self" title="St. Leon-Rot">St. Leon-Rot</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/walldorf.html" target="_self" title="Walldorf">Walldorf</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/wiesloch-stadt.html" target="_self" title="Wiesloch Stadt">Wiesloch Stadt</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/politik.html" target="_self" title="Politik">Politik</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-inland.html" target="_self" title="Inland">Inland</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-ausland.html" target="_self" title="Ausland">Ausland</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/suedwest.html" target="_self" title="Südwest">Südwest</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/suedwest/polizeibericht-suedwest.html" target="_self" title="Polizeibericht Südwest">Polizeibericht Südwest</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/topthemen.html" target="_self" title="Topthemen des Tages">Topthemen des Tages</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/hintergrund.html" target="_self" title="Hintergrund">Hintergrund</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/ecke.html" target="_self" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/karikatur.html" target="_self" title="Die Karikatur">Die Karikatur</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2015.html" target="_self" title="Karikaturen 2015">Karikaturen 2015</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2016.html" target="_self" title="Karikaturen 2016">Karikaturen 2016</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2017.html" target="_self" title="Karikaturen 2017">Karikaturen 2017</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/newsticker-dpa.html" target="_self" title="Newsticker">Newsticker</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/dossier-politik.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/mauerfall.html" target="_self" title="30 Jahre Mauerfall">30 Jahre Mauerfall</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-deutsche-geschichte.html" target="_self" title="Deutsche Geschichte">Deutsche Geschichte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-migration.html" target="_self" title="Migration">Migration</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-nahost.html" target="_self" title="Der Nahe Osten">Der Nahe Osten</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-1-weltkrieg.html" target="_self" title="Der I. Weltkrieg">Der I. Weltkrieg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-30jaehriger-krieg.html" target="_self" title="Der 30-jährige Krieg">Der 30-jährige Krieg</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/faktencheck.html" target="_self" title="Faktencheck">Faktencheck</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/sport.html" target="_self" title="Sport">Sport</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svsandhausen.html" target="_self" title="SVS">SVS</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svwaldhof.html" target="_self" title="SV Waldhof">SV Waldhof</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rheinneckarloewen.html" target="_self" title="Löwen">Löwen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/adlermannheim.html" target="_self" title="Adler">Adler</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/mlpacademics.html" target="_self" title="Academics">Academics</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/astoriawalldorf.html" target="_self" title="Astoria Walldorf">Astoria Walldorf</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/regionalsport.html" target="_self" title="Regionalsport">Regionalsport</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rugby.html" target="_self" title="Rugby">Rugby</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/weltsport.html" target="_self" title="Weltsport">Weltsport</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/fussball.html" target="_self" title="Fußball">Fußball</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/fussball/bundesligaspielberichte.html" target="_self" title="Spielberichte 1. Liga">Spielberichte 1. Liga</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--active nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wirtschaft.html" target="_self" title="Wirtschaft">Wirtschaft</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional.html" target="_self" title="Wirtschaft Regional">Wirtschaft Regional</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/sap.html" target="_self" title="SAP">SAP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/mlp.html" target="_self" title="MLP">MLP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberger-druckmaschinen.html" target="_self" title="HeidelDruck">HeidelDruck</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberg-cement.html" target="_self" title="Heidelberg Cement">Heidelberg Cement</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--active"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-ueberregional.html" target="_self" title="Wirtschaft Überregional">Wirtschaft Überregional</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-startups.html" target="_self" title="Start-Ups - Ideenschmieden">Start-Ups - Ideenschmieden</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-containerzeitalter.html" target="_self" title="Das Containerzeitalter">Das Containerzeitalter</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/panorama.html" target="_self" title="Panorama">Panorama</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/aus-aller-welt.html" target="_self" title="Aus aller Welt">Aus aller Welt</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/leute.html" target="_self" title="Leute">Leute</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/lebensart.html" target="_self" title="Lebensart">Lebensart</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/magazin.html" target="_self" title="Magazin">Magazin</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/zeitjung.html" target="_self" title="ZeitJung">ZeitJung</a></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/klaro.html" target="_self" title="KLARO!">KLARO!</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://shop.rnz.de/digital" target="_blank" title="Digitale Abos">Digitale Abos</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/rnz-newsletter.html" target="_self" title="RNZ-Newsletter">RNZ-Newsletter</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://jobs.rnz.de/" target="_blank" title="jobs.rnz.de">jobs.rnz.de</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://rnz-tickets.reservix.de/" target="_blank" title="RNZ-Ticketshop">RNZ-Ticketshop</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/index.php?puid=1&pageid=1746" target="_self" title="Geschenkzeitung">Geschenkzeitung</a></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wissen.html" target="_self" title="Wissen">Wissen</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft-regional.html" target="_self" title="Wissenschaft Regional">Wissenschaft Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft.html" target="_self" title="Wissenschaft">Wissenschaft</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/computer-web.html" target="_self" title="Computer und Web">Computer und Web</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/medien.html" target="_self" title="Medien">Medien</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/gesellschaft.html" target="_self" title="Gesellschaft">Gesellschaft</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/gesellschaft/bildergalerien-gesellschaft.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/umwelt.html" target="_self" title="Umwelt und Innovation">Umwelt und Innovation</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/umwelt/bildergalerie-umwelt-innovationen.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-digitalgipfel.html" target="_self" title="Digitalgipfel">Digitalgipfel</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-demografie.html" target="_self" title="Gesellschaft im Umbruch">Gesellschaft im Umbruch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-transgender.html" target="_self" title="Leben im Dazwischen - Transmenschen">Leben im Dazwischen - Transmenschen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-angst.html" target="_self" title="Terror und Amok">Terror und Amok</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-diepest.html" target="_self" title="Die Pest">Die Pest</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-schamanen-scharlatane.html" target="_self" title="Schamanen und Scharlatane">Schamanen und Scharlatane</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends1.html" target="_self" title="Zukunftstrends I">Zukunftstrends I</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends2.html" target="_self" title="Zukunftstrends II">Zukunftstrends II</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends3.html" target="_self" title="Zukunftstrends III">Zukunftstrends III</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends4.html" target="_self" title="Künstliche Intelligenz">Künstliche Intelligenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-ehec.html" target="_self" title="Die Ehec-Krise">Die Ehec-Krise</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/kultur-tipps.html" target="_self" title="Kultur &amp; Tipps">Kultur & Tipps</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur-regional.html" target="_self" title="Kultur Regional">Kultur Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur.html" target="_self" title="Kultur und Entertainment">Kultur und Entertainment</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/literatur.html" target="_self" title="Literatur">Literatur</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC85XzIwNV9WZXJhbnN0YWx0dW5nZW4ucGRm/Veranstaltungen.pdf?download=false" target="_blank" title="Veranstaltungen">Veranstaltungen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC8xMl8xODBfS2lub3Byb2dyYW1tLnBkZg,,/Kinoprogramm.pdf?download=false" target="_blank" title="Kinoprogramm">Kinoprogramm</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC81OF8xODZfQXVzc3RlbGx1bmdlbi5wZGY,/Ausstellungen.pdf?download=false" target="_blank" title="Ausstellungen">Ausstellungen</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/ratgeber.html" target="_self" title="Ratgeber">Ratgeber</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/fit-in-den-fruehling.html" target="_self" title="Fit in den Frühling">Fit in den Frühling</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/service.html" target="_self" title="Verbraucher">Verbraucher</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/gesundheit.html" target="_self" title="Gesundheit">Gesundheit</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken.html" target="_self" title="Essen und Trinken">Essen und Trinken</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/reise.html" target="_self" title="Reise">Reise</a></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/videogalerien.html" target="_self" title="Video">Video</a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/bildergalerie-uebersicht.html" target="_self" title="Fotos">Fotos</a></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/podcast.html" target="_self" title="Podcast">Podcast</a></li></ul></nav> <ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link " href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link underlined" href="/wirtschaft/wirtschaft-ueberregional.html" title="Wirtschaft Überregional">Wirtschaft Überregional</a>  </li><li class="nfy-breadcrumb-item"> <span class="nfy-breadcrumb-description">Artikel</span> </li><li></li></ul> <div class=billboard><center><div style="display: none;" id="traffective-ad-Billboard" class="Billboard"></div>
</center></div></header><div class="nfy-inner-wrap cf "><main class="nfy-content"><aside class="nfy-pa nfy-pa-direct-content cf"><section class="nfy-ar nfy-ar-detail" itemscope itemtype=http://schema.org/Article>  
<header class="nfy-ar-functions nfy-ar-functions-top cf"><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/wirtschaft/wirtschaft-ueberregional_artikel,-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid,885121_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("Die G7 wollen der Ukraine mit Hardware helfen");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href=# rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html&amp;text= Krieg+auch+im+Internet%3A+Die+G7+wollen+der+Ukraine+mit+Hardware+helfen&amp;url=https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html" data-text="Krieg+auch+im+Internet%3A+Die+G7+wollen+der+Ukraine+mit+Hardware+helfen" data-url="https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><h3 class="nfy-ar-subheadline">Krieg auch im Internet</h3><h1 class="nfy-ar-headline" itemprop=headline>Die G7 wollen der Ukraine mit Hardware helfen</h1><div class="nfy-ar-teaser-detail" itemprop=description><p lang=de>Die "Gruppe der 7" macht sich bereit, um Kiew mit Technik unter die Arme zu greifen. Denn die brutale Auseinandersetzung mit Russland wird längst auch virtuell ausgefochten.</p></div><div class="payment-info-counter-container hide"><div class=payment-info-count><span><i class="fa fa-exclamation-circle" aria-hidden=true></i>Noch <strong class=payment-info-count-bold><span class=nfy-count-placeholder>10</span> Gratis-Artikel</strong> diesen Monat. </span><a href="/rnzonline#callback=URI" class="payment-info-counter-offers nfyc-paywall-add-redirect" data-nfy-ga-name="Info-Counter: Angebote"><i class="fa fa-info-circle" aria-hidden=true></i>RNZonline Angebote</a></div><a href=#close class=payment-info-counter-close><i class="fa fa-times" aria-hidden=true></i></a></div><script>		/*  */
		// show info layer for payment
		//if ( typeof nfyHPaywall == "undefined" ) {
		//	handlePaymentInfoLayer(false);
		//}
		nfyHandlePaywallInfoCounter();
		/*  */
	</script><div class="nfy-ar-date" id="885121-1652205000-detail">10.05.2022, 19:50 Uhr</div><meta content="2022-05-10T19:50:00+02:00" itemprop=dateModified><meta content="2022-05-10T19:50:00+02:00" itemprop=datePublished></header><article class=cf><figure class="article_image_slider"><figure class="nfy-mediagal-figure "><a href="/cms_media/module_img/1798/899137_1_org_Bundesdigitalminister_Volker_Wissing_FDP_am_Rande_der_G7-Digitalministerkonferenz_in_Duesseldorf..jpeg" class=zoomable rel={REL}><img itemprop=image src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/1798/899137_1_gallerydetail_Bundesdigitalminister_Volker_Wissing_FDP_am_Rande_der_G7-Digitalministerkonferenz_in_Duesseldorf..jpeg" alt="Wissing" title="Wissing" width="660" height="450" class="nfy-mobile-first"></a> </figure><p class=nfy-img-caption>Bundesdigitalminister Volker Wissing (FDP)  am Rande der G7-Digitalministerkonferenz  in Düsseldorf.</p></figure><p class=author itemprop=author></p><div class="nfy-ar-text-detail cf" lang=de itemprop=articleBody><p>Düsseldorf (dpa) - Damit die Ukraine im Krieg gegen Russland besser gegen Cyberangriffe geschützt ist, wollen die G7-Staaten Hardware als Hilfe schicken.</p><p>"Dies ist auch ein Krieg im Internet und deswegen muss die Ukraine auch im Internet verteidigt werden", sagte Bundesdigitalminister Volker Wissing (FDP) am Rande eines Treffens von G7-Ministern am Dienstag in Düsseldorf. Was genau für Technik geschickt wird, ist noch unklar. Der ukrainische Amtskollege Mykhailo Fedorow, der bei dem Treffen online zugeschaltet war, habe angekündigt, eine Liste zu schicken mit dem genauen Bedarf.</p><div id="traffective-ad-Mobile_Pos2" class="Mobile_Pos2" style="display: none;"></div><p>Zur "Gruppe der 7" gehören neben der Bundesrepublik die anderen großen demokratischen Industriestaaten USA, Kanada, Großbritannien, Frankreich, Italien und Japan. Deutschland hat derzeit den Vorsitz der Gruppe, daher ist Bundesminister Wissing der Gastgeber der Veranstaltung im Rheinland.</p><p>Der Liberale stellte eine G7-Erklärung zur "Cyberresilienz digitaler Infrastrukturen angesichts des russischen Kriegs gegen die Ukraine" vor, wie das Papier hieß. Darin verurteilen die sieben Staaten Moskaus Angriffskrieg "auf das Schärfste". "Wir erklären uns solidarisch mit dem ukrainischen Volk und sprechen den Opfern der durch die russischen Streitkräfte verübten Gräueltaten unsere tief empfundene Anteilnahme aus", heißt es in dem G7-Dokument.</p><p>Die Autoren betonen, dass in freien Gesellschaften die digitale Infrastruktur "gegen böswillige Eingriffe und Einflussnahmen autoritärer Regime geschützt werden muss". Man gratuliere der Ukraine, "dass es ihr gelungen ist, die Kommunikationsnetze unter höchst schwierigen Umständen aufrechtzuerhalten".</p><p>Der Erklärung zufolge verpflichten sich die G7-Staaten dazu, die Cyberresilienz ihrer digitalen Infrastruktur zu erhöhen und sich untereinander bei der Cyberabwehr stärker zu koordinieren.</p><p><strong>Wissing für eine andere Fehlerkultur </strong></p><p>Ein weiteres Ergebnis des Treffens: Deutschland und Kanada wollen eine gemeinsame Arbeitsgruppe einrichten, die künftig Hackerattacken analysieren und auswerten soll. Aus diesen Erkenntnissen will man lernen, um beim Thema Internetsicherheit voranzukommen. Auch andere G7-Staaten hätten Zustimmung signalisiert und würden möglicherweise ebenfalls mitmachen, sagte Wissing.</p><p>Der deutsche Minister sprach auch davon, wie wichtig eine andere Fehlerkultur sei. "Es darf nicht so sein, dass wenn ein Cyberangriff erfolgt, dass er quasi verschwiegen wird, weil es einem irgendwie unangenehm ist", sagte Wissing. "Wir müssen bereit sein, die Schwächen offen auszusprechen, die wir erkennen, damit wir Lücken schließen können." Die Erkenntnis, dass man nur aus Fehlern lernen könne, müsse auch für die Cybersicherheit gelten, sagte er.</p><p>Der Industrieverband BDI forderte unterdessen eine engere Zusammenarbeit unter den G7 bei Digitalpolitik und Cybersicherheit. "Der Krieg in der Ukraine ist der Weckruf für eine stärkere digitale Souveränität der G7", betonte BDI-Präsident Siegfried Russwurm in einer Mitteilung. Für die G7-Staaten sei es jetzt wichtig, die strategische Abhängigkeit von autoritären Staaten zu verringern.</p><p>Das G7-Digitalministertreffen, an dem auch die EU-Wettbewerbskommissarin Margrethe Vestager teilnahm, wird am Mittwoch fortgesetzt. Dann dürften weitere Schritte besprochen werden, um die Zusammenarbeit der sieben Industriestaaten bei Internetthemen zu intensivieren. Es geht zum Beispiel um die Frage, wie die Energieeffizienz von Rechenzentren verbessert werden kann - solche Anlagen haben einen enormen Stromverbrauch. Zudem wollen die Ministerinnen und Minister erörtern, wie der freie Fluss von Daten gewährleistet werden kann.</p><p><a target="_blank" href="http://dpaq.de/ADWIG">Webseite zum G7-Ministertreffen</a></p><p><small class="dpa_copyright">© dpa-infocom, dpa:220510-99-234889/2</small></p></div><script>

	var mapElementMobile = document.getElementById('osm-map-mobile');
	var mapMobile = L.map(mapElementMobile);
	
	L.tileLayer('http://{s}.tile.osm.org/{z}/{x}/{y}.png', {
		attribution: '&copy; <a href=http://osm.org/copyright>OpenStreetMap</a> contributors'
	}).addTo(mapMobile);
	var target = L.latLng(, );
	mapMobile.setView(target, 14);
	L.marker(target).addTo(mapMobile);

</script><aside class="hide-desktop nfy-cobo-most-read-custom"><br><article class="nfy-cobo nfy-cobo-most-read  nfy-grid-1-3" id="contentbox-most_read-4"><section class="nfy-cobo-content tabs"><ul class="ui-tabs-nav tab-list mostreadtabs"><li><a href="#cobo_tab_4_3">Meist gelesen</a> |</li><li><a href="#cobo_tab_4_1">Zuletzt kommentiert</a> |</li><li><a href="#cobo_tab_4_2">Meist kommentiert</a></li></ul><div class=tab-content id="cobo_tab_4_1"><header class=nfy-cobo-category>Zuletzt kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-tank-und-rastanlagen-20-prozent-der-lkw-fahrer-vor-fahrtbeginn-angetrunken-_arid,884185.html"><span class=nfy-ar-subheadline>Tank- und Rastanlagen:</span> 20 Prozent der Lkw-Fahrer vor Fahrtbeginn angetrunken</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-neckargemuend-zirkus-renz-gastiert-derzeit-in-neckargemuend-_arid,884398.html"><span class=nfy-ar-subheadline>Akrobatik, Clownerie, Tier-Artistik:</span> Zirkus Renz gastiert derzeit in Neckargemünd</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-ladenburg-zu-wenig-abstand-radfahrer-schlaegt-autofahrerin-_arid,884596.html"><span class=nfy-ar-subheadline>Ladenburg:</span> Zu wenig Abstand? Radfahrer schlägt Autofahrerin</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-auch-2022-gibt-es-vier-neckarorte-_arid,884392.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Auch 2022 gibt es vier "Neckarorte"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-zum-ersten-mal-in-den-anderen-park-_arid,884383.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Zum ersten Mal in den "Anderen Park"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-bergheim-streit-um-den-status-der-ochsenkopfwiese-_arid,884281.html"><span class=nfy-ar-subheadline>Heidelberg-Bergheim:</span> Streit um den Status der Ochsenkopfwiese</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-mannheimer-maimess-schausteller-reagieren-mit-unverstaendnis-auf-sexismusvorwuerfe-_arid,882772.html"><span class=nfy-ar-subheadline>Mannheimer Maimess:</span> Schausteller reagieren mit Unverständnis auf Sexismusvorwürfe</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-kommt-eine-neue-feuerwache-am-karlstor-_arid,884380.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Kommt eine neue Feuerwache am Karlstor?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-demonstranten-blockieren-b37-am-montagmorgen-_arid,883930.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Demonstranten blockieren B37 am Montagmorgen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-muss-die-stadt-den-ferntourismus-reduzieren-_arid,882730.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Muss die Stadt den Ferntourismus reduzieren?</a></li></ul></div><div class=tab-content id="cobo_tab_4_2"><header class=nfy-cobo-category>Meist kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-demonstranten-blockieren-b37-am-montagmorgen-_arid,883930.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Demonstranten blockieren B37 am Montagmorgen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-muss-die-stadt-den-ferntourismus-reduzieren-_arid,882730.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Muss die Stadt den Ferntourismus reduzieren?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/sinsheim_artikel,-hockenheim-classic-mit-eigenkreationen-zurueck-auf-der-rennstrecke-_arid,882577.html"><span class=nfy-ar-subheadline>&quot;Hockenheim Historic&quot;:</span> Mit Eigenkreationen zurück auf der Rennstrecke</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-tank-und-rastanlagen-20-prozent-der-lkw-fahrer-vor-fahrtbeginn-angetrunken-_arid,884185.html"><span class=nfy-ar-subheadline>Tank- und Rastanlagen:</span> 20 Prozent der Lkw-Fahrer vor Fahrtbeginn angetrunken</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-mannheimer-maimess-schausteller-reagieren-mit-unverstaendnis-auf-sexismusvorwuerfe-_arid,882772.html"><span class=nfy-ar-subheadline>Mannheimer Maimess:</span> Schausteller reagieren mit Unverständnis auf Sexismusvorwürfe</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-was-sie-tun-koennen-tigermuecke-faellt-ueber-heidelberg-her-_arid,882409.html"><span class=nfy-ar-subheadline>Was Sie tun können:</span> Tigermücke fällt über Heidelberg her</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-neuenheimer-feld-da-warens-nur-noch-zweieinhalb-varianten-fuer-die-strassenbahn-_arid,882727.html"><span class=nfy-ar-subheadline>Neuenheimer Feld:</span> Da waren’s nur noch zweieinhalb Varianten für die Straßenbahn</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-rhein-neckar-hat-toni-einfluss-auf-die-muell-gebuehren-_arid,882652.html"><span class=nfy-ar-subheadline>Rhein-Neckar:</span> Hat "Toni" Einfluss auf die Müll-Gebühren?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-ladenburg-zu-wenig-abstand-radfahrer-schlaegt-autofahrerin-_arid,884596.html"><span class=nfy-ar-subheadline>Ladenburg:</span> Zu wenig Abstand? Radfahrer schlägt Autofahrerin</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-kommt-eine-neue-feuerwache-am-karlstor-_arid,884380.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Kommt eine neue Feuerwache am Karlstor?</a></li></ul></div><div class=tab-content id="cobo_tab_4_3"><header class=nfy-cobo-category>Meist gelesen</header><ul class=nfy-kl-furtherarticles-list><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-tank-und-rastanlagen-20-prozent-der-lkw-fahrer-vor-fahrtbeginn-angetrunken-_arid,884185.html"><span class=nfy-ar-subheadline>Tank- und Rastanlagen:</span> <span class=margin>20 Prozent der Lkw-Fahrer vor Fahrtbeginn angetrunken</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-sandhausen-ein-toter-bei-schuppen-brand-update-_arid,884551.html"><span class=nfy-ar-subheadline>Sandhausen:</span> <span class=margin>Ein Toter bei Schuppen-Brand (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-a6-bei-reilingen-reifenplatzer-endet-mit-toedlichem-unfall-fotogalerie-_arid,883363.html"><span class=nfy-ar-subheadline>A6 bei Reilingen:</span> <span class=margin>Reifenplatzer endet mit tödlichem Unfall (Fotogalerie)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-klima-aktivisten-blockierten-b37-_arid,883930.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Klima-Aktivisten blockierten B37</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-junge-hilflose-frau-am-neckarufer-weiter-vermisst-update-_arid,883831.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Junge hilflose Frau am Neckarufer weiter vermisst (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-datenklau-in-schriesheim-wenn-etwas-im-darknet-steht-kann-man-nichts-mehr-machen-_arid,884371.html"><span class=nfy-ar-subheadline>Datenklau in Schriesheim:</span> <span class=margin>Wenn etwas im Darknet steht, kann man nichts mehr machen</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-mannheim-polizeiwissenschaftler-kritisiert-den-einsatz-_arid,879589.html"><span class=nfy-ar-subheadline>Mannheim:</span> <span class=margin>Polizeiwissenschaftler kritisiert den Einsatz</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-terrassenschwimmbad-kleingemuend-das-schoenste-bad-weltweit-_arid,883723.html"><span class=nfy-ar-subheadline>Terrassenschwimmbad Kleingemünd:</span> <span class=margin>"Das schönste Bad weltweit"</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-buelent-blanc-schriesheim-feierte-buelent-ceylan-_arid,883672.html"><span class=nfy-ar-subheadline>"Bülent Blanc":</span> <span class=margin>Schriesheim feierte Bülent Ceylan</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-mannheimer-maimess-schausteller-reagieren-mit-unverstaendnis-auf-sexismusvorwuerfe-_arid,882772.html"><span class=nfy-ar-subheadline>Mannheimer Maimess:</span> <span class=margin>Schausteller reagieren mit Unverständnis auf Sexismusvorwürfe</span></a></li></ul></div></section></article>
</aside><aside class=messengerpeople><br><section class="nfy-cobo nfy-cobo-html-content-full  nfy-grid-1"><div class="nfy-cobo-content"><a href="https://www.messengerpeople.com/"></a><script src="https://widget.msgp.pl/build/widgetCard.js" data-widget="widgetCard" data-id="30595d7a536fbde2f3.46236077"></script></div></section> </aside>
	<script type="text/javascript">
		if ( jQuery(window).width() >= 768 && typeof nfyAFree == "undefined" )
		{
			document.write('<div data-widget="plista_widget_underArticle"></div>');

			 if (!window.PLISTA) {
				window.PLISTA = {
					publickey: "ca2e79ab355eb1cd8f084aa808946dc488f0a662",
					item: {
					objectid: "pu1ar885121", //unique ID, alphanumeric
					title: "", //max 255 characters
					text: "Die &quot;Gruppe der 7&quot; macht sich bereit, um Kiew mit Technik unter die Arme zu greifen. Denn die brutale Auseinandersetzung mit Russland wird längst auch virtuell ausgefochten.", //max 255 characters
					url: "https://www.rnz.de/wirtschaft/wirtschaft-ueberregional_artikel,-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid,885121.html", //max 1024 characters
					img: "https://www.rnz.de/cms_media/module_img/1798/899137_1_articleplista_Bundesdigitalminister_Volker_Wissing_FDP_am_Rande_der_G7-Digitalministerkonferenz_in_Duesseldorf..jpeg", //max 255 characters
					category: "1252",
					published_at: 1652205000 //UNIX timestamp
					}
				};
				(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
				s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
				s0.parentNode.insertBefore(s,s0)}());
	}
	//i


		}
	</script>
	<div id="disqus_thread"></div><script>				/*  */
				var disqus_shortname = 'rnzonline';
				var disqus_identifier = 'ar#885121';
				var disqus_title = 'Die G7 wollen der Ukraine mit Hardware helfen';

				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				/*  */
			</script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href=http://disqus.com class=dsq-brlink>blog comments powered by <span class=logo-disqus>Disqus</span></a></article><footer class=cf><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/wirtschaft/wirtschaft-ueberregional_artikel,-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid,885121_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("Die G7 wollen der Ukraine mit Hardware helfen");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href="http://www.facebook.com/share.php?u=/wirtschaft/wirtschaft-ueberregional_artikel,-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid,885121.html" rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html&amp;text= Krieg+auch+im+Internet%3A+Die+G7+wollen+der+Ukraine+mit+Hardware+helfen&amp;url=https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html" data-text="Krieg+auch+im+Internet%3A+Die+G7+wollen+der+Ukraine+mit+Hardware+helfen" data-url="https%3A%2F%2Fwww.rnz.de%2Fwirtschaft%2Fwirtschaft-ueberregional_artikel%2C-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid%2C885121.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><aside class="functionsline_bottom"></aside><aside class=nfy-bottom-ad><center><script>
if ( typeof nfyAFree == "undefined" ) {
document.write('<div class="OUTBRAIN" data-src="https://www.rnz.de/wirtschaft/wirtschaft-ueberregional_artikel,-krieg-auch-im-internet-die-g7-wollen-der-ukraine-mit-hardware-helfen-_arid,885121.html" data-widget-id="AR_10"></div>');
}
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</center></aside></footer><script>		/*  */
		nfyc_item_statistic('ar', 885121, 1);

		if( jQuery("#download").length > 0 )
		{
			var dummy = jQuery('#download').html();

			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-download-box nfy-ar-download nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}

		if( jQuery("#furtherarticles").length > 0 )
		{
			var dummy = jQuery("#furtherarticles").html();
			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-ar-box nfy-ar-furtherarticles nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}
		/*  */
	</script><script>		/*  */
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		/*  */
	</script><script src=https://apis.google.com/js/platform.js async defer></script></section><script>      $(document).ready(function () {
        /**
         * Function AdnordScrollDepth
         *
         * @param selector
         * @param callback
         * @param options
         */
        /*  */
        const AdnordScrollDepth=(e,t,n={percentages:[25,50,75,100]})=>{let o=[];const c=()=>{o.length==n.percentages.length&&document.removeEventListener("scroll",c);let r=e.getBoundingClientRect(),l=window.innerHeight-r.top;n.percentages.forEach(e=>{l>r.height*e/100&&-1==o.indexOf("p"+e)&&(o.push("p"+e),t(e))})};document.addEventListener("scroll",c)};

        AdnordScrollDepth(
          document.querySelector('[itemprop="articleBody"]'),
          (data) => {
          	if (typeof window.dataLayer !== 'undefined') {
             gtag('event', 'dimension7_event_article', {'dimension_scrolldepth': data});
            }
          },
          {
            percentages: [10, 20, 30, 40, 50, 60, 70, 80, 90, 100]
          });
        /*  */

        // Push certain custom dimensions to datalayer for GTM (use gtag see tpl/publication/analytics.js for setup)
        if (typeof window.dataLayer !== 'undefined') {
            
			   gtag('event', 'dimension1_event_article', {'dimension_id': 885121});
	        
			   gtag('event', 'dimension2_event_article', {'dimension_date': '2022-05-10CEST07:50:00'});
	        
			   gtag('event', 'dimension3_event_article', {'dimension_time': '07:50:00'});
	        
			   gtag('event', 'dimension4_event_article', {'dimension_region': ''});
	        
			   gtag('event', 'dimension5_event_article', {'dimension_ressort': '1'});
	        
			   gtag('event', 'dimension6_event_article', {'dimension_contenttype': 'Artikel' });
	        
			   gtag('event', 'dimension8_event_article', {'dimension_loginstatus': 'anonymous'});
	        
        }
      })
	</script>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/885121?puid=1&r=627aab2e22ee1" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.rnz.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/885121?puid=1&r=627aab2e22ee1" width="1" height="1" /></noscript></aside></main> <aside class="nfy-service"><aside><section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_1" class="Rectangle_1"></div>
</center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_2" class="Rectangle_2"></div>
</center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-logo-text-1-3  hide-mobile hide-tablet hide-desktop nfy-grid-1-3"><img src="/pu_rnz/images/schwalbe.jpg" class=nfy-cobo-paywall-logo> <div class="nfy-cobo-content cf"> <p>Alles kostenlos? </p>
<p>Guter Journalismus kostet Geld. Deshalb bietet die RNZ das RNZonline-Abo an. Qualität ist unser Markenzeichen.</p>
<p>Ihre RNZ.</p>
<p> </p>
<p><a style="text-decoration: none; color: #ffffff;" title="RNZOnline - In eigener Sache" href="http://www.rnz.de/rnzonline-in-eigener-sache">Mehr Infos hier...</a></p></div></section><div style=clear:both></div>
<script>

	var mapElementDesktop = document.getElementById('osm-map-desktop');
	var mapDesktop = L.map(mapElementDesktop);

	L.tileLayer('http://{s}.tile.osm.org/{z}/{x}/{y}.png', {
		attribution: '&copy; <a href=http://osm.org/copyright>OpenStreetMap</a> contributors'
	}).addTo(mapDesktop);
	var target = L.latLng(, );
	mapDesktop.setView(target, 14);
	var markerOptions = {

	};
	L.marker(target,markerOptions).addTo(mapDesktop);

</script>
<article class="nfy-cobo nfy-cobo-most-read  nfy-grid-1-3" id="contentbox-most_read-4"><section class="nfy-cobo-content tabs"><ul class="ui-tabs-nav tab-list mostreadtabs"><li><a href="#cobo_tab_4_3">Meist gelesen</a> |</li><li><a href="#cobo_tab_4_1">Zuletzt kommentiert</a> |</li><li><a href="#cobo_tab_4_2">Meist kommentiert</a></li></ul><div class=tab-content id="cobo_tab_4_1"><header class=nfy-cobo-category>Zuletzt kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-tank-und-rastanlagen-20-prozent-der-lkw-fahrer-vor-fahrtbeginn-angetrunken-_arid,884185.html"><span class=nfy-ar-subheadline>Tank- und Rastanlagen:</span> 20 Prozent der Lkw-Fahrer vor Fahrtbeginn angetrunken</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-neckargemuend-zirkus-renz-gastiert-derzeit-in-neckargemuend-_arid,884398.html"><span class=nfy-ar-subheadline>Akrobatik, Clownerie, Tier-Artistik:</span> Zirkus Renz gastiert derzeit in Neckargemünd</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-ladenburg-zu-wenig-abstand-radfahrer-schlaegt-autofahrerin-_arid,884596.html"><span class=nfy-ar-subheadline>Ladenburg:</span> Zu wenig Abstand? Radfahrer schlägt Autofahrerin</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-auch-2022-gibt-es-vier-neckarorte-_arid,884392.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Auch 2022 gibt es vier "Neckarorte"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-zum-ersten-mal-in-den-anderen-park-_arid,884383.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Zum ersten Mal in den "Anderen Park"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-bergheim-streit-um-den-status-der-ochsenkopfwiese-_arid,884281.html"><span class=nfy-ar-subheadline>Heidelberg-Bergheim:</span> Streit um den Status der Ochsenkopfwiese</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-mannheimer-maimess-schausteller-reagieren-mit-unverstaendnis-auf-sexismusvorwuerfe-_arid,882772.html"><span class=nfy-ar-subheadline>Mannheimer Maimess:</span> Schausteller reagieren mit Unverständnis auf Sexismusvorwürfe</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-kommt-eine-neue-feuerwache-am-karlstor-_arid,884380.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Kommt eine neue Feuerwache am Karlstor?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-demonstranten-blockieren-b37-am-montagmorgen-_arid,883930.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Demonstranten blockieren B37 am Montagmorgen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-muss-die-stadt-den-ferntourismus-reduzieren-_arid,882730.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Muss die Stadt den Ferntourismus reduzieren?</a></li></ul></div><div class=tab-content id="cobo_tab_4_2"><header class=nfy-cobo-category>Meist kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-demonstranten-blockieren-b37-am-montagmorgen-_arid,883930.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Demonstranten blockieren B37 am Montagmorgen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-muss-die-stadt-den-ferntourismus-reduzieren-_arid,882730.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Muss die Stadt den Ferntourismus reduzieren?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/sinsheim_artikel,-hockenheim-classic-mit-eigenkreationen-zurueck-auf-der-rennstrecke-_arid,882577.html"><span class=nfy-ar-subheadline>&quot;Hockenheim Historic&quot;:</span> Mit Eigenkreationen zurück auf der Rennstrecke</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-tank-und-rastanlagen-20-prozent-der-lkw-fahrer-vor-fahrtbeginn-angetrunken-_arid,884185.html"><span class=nfy-ar-subheadline>Tank- und Rastanlagen:</span> 20 Prozent der Lkw-Fahrer vor Fahrtbeginn angetrunken</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-mannheimer-maimess-schausteller-reagieren-mit-unverstaendnis-auf-sexismusvorwuerfe-_arid,882772.html"><span class=nfy-ar-subheadline>Mannheimer Maimess:</span> Schausteller reagieren mit Unverständnis auf Sexismusvorwürfe</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-was-sie-tun-koennen-tigermuecke-faellt-ueber-heidelberg-her-_arid,882409.html"><span class=nfy-ar-subheadline>Was Sie tun können:</span> Tigermücke fällt über Heidelberg her</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-neuenheimer-feld-da-warens-nur-noch-zweieinhalb-varianten-fuer-die-strassenbahn-_arid,882727.html"><span class=nfy-ar-subheadline>Neuenheimer Feld:</span> Da waren’s nur noch zweieinhalb Varianten für die Straßenbahn</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-rhein-neckar-hat-toni-einfluss-auf-die-muell-gebuehren-_arid,882652.html"><span class=nfy-ar-subheadline>Rhein-Neckar:</span> Hat "Toni" Einfluss auf die Müll-Gebühren?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-ladenburg-zu-wenig-abstand-radfahrer-schlaegt-autofahrerin-_arid,884596.html"><span class=nfy-ar-subheadline>Ladenburg:</span> Zu wenig Abstand? Radfahrer schlägt Autofahrerin</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-kommt-eine-neue-feuerwache-am-karlstor-_arid,884380.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Kommt eine neue Feuerwache am Karlstor?</a></li></ul></div><div class=tab-content id="cobo_tab_4_3"><header class=nfy-cobo-category>Meist gelesen</header><ul class=nfy-kl-furtherarticles-list><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-tank-und-rastanlagen-20-prozent-der-lkw-fahrer-vor-fahrtbeginn-angetrunken-_arid,884185.html"><span class=nfy-ar-subheadline>Tank- und Rastanlagen:</span> <span class=margin>20 Prozent der Lkw-Fahrer vor Fahrtbeginn angetrunken</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-sandhausen-ein-toter-bei-schuppen-brand-_arid,884551.html"><span class=nfy-ar-subheadline>Sandhausen:</span> <span class=margin>Ein Toter bei Schuppen-Brand</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-a6-bei-reilingen-reifenplatzer-endet-mit-toedlichem-unfall-fotogalerie-_arid,883363.html"><span class=nfy-ar-subheadline>A6 bei Reilingen:</span> <span class=margin>Reifenplatzer endet mit tödlichem Unfall (Fotogalerie)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-klima-aktivisten-blockierten-b37-_arid,883930.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Klima-Aktivisten blockierten B37</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-junge-hilflose-frau-am-neckarufer-weiter-vermisst-update-_arid,883831.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Junge hilflose Frau am Neckarufer weiter vermisst (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-mannheim-polizeiwissenschaftler-kritisiert-den-einsatz-_arid,879589.html"><span class=nfy-ar-subheadline>Mannheim:</span> <span class=margin>Polizeiwissenschaftler kritisiert den Einsatz</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-datenklau-in-schriesheim-wenn-etwas-im-darknet-steht-kann-man-nichts-mehr-machen-_arid,884371.html"><span class=nfy-ar-subheadline>Datenklau in Schriesheim:</span> <span class=margin>Wenn etwas im Darknet steht, kann man nichts mehr machen</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-terrassenschwimmbad-kleingemuend-das-schoenste-bad-weltweit-_arid,883723.html"><span class=nfy-ar-subheadline>Terrassenschwimmbad Kleingemünd:</span> <span class=margin>"Das schönste Bad weltweit"</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-buelent-blanc-schriesheim-feierte-buelent-ceylan-_arid,883672.html"><span class=nfy-ar-subheadline>"Bülent Blanc":</span> <span class=margin>Schriesheim feierte Bülent Ceylan</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-mannheimer-maimess-schausteller-reagieren-mit-unverstaendnis-auf-sexismusvorwuerfe-_arid,882772.html"><span class=nfy-ar-subheadline>Mannheimer Maimess:</span> <span class=margin>Schausteller reagieren mit Unverständnis auf Sexismusvorwürfe</span></a></li></ul></div></section></article>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_3" class="Rectangle_3"></div>
</center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-facebook-1-3  hide-mobile nfy-grid-1-3 cf"><iframe src="https://www.facebook.com/plugins/likebox.php?id=103370823087899&amp;width=300&amp;connections=5&amp;stream=false&amp;header=false" style="border: medium none; overflow: hidden; width: 300px;" allowtransparency=true frameborder=0 scrolling=no></iframe></section>
</aside>
</aside></div><section class="nfy-c-bl nfy-c-bl-2-3-width cf"><section class="nfy-c-bl-content cf"><footer class=nfy-footer><article class=nfy-footer-column><a class=nfy-footer-category href="/ratgeber.html" title="Ratgeber">Ratgeber</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/reise.html" title="Reise">Reise</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/essen-trinken.html" title="Essen und Trinken">Essen und Trinken</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/gesundheit.html" title="Gesundheit">Gesundheit</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/service.html" title="Verbraucher">Verbraucher</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/fit-in-den-fruehling.html" title="Fit in den Fr&amp;uuml;hling">Fit in den Fr&uuml;hling</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/kultur-tipps.html" title="Kultur &amp;amp; Tipps">Kultur &amp; Tipps</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/heidelberger-fruehling.html" title="Heidelberger Fr&amp;uuml;hling">Heidelberger Fr&uuml;hling</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC81OF8xODZfQXVzc3RlbGx1bmdlbi5wZGY,/Ausstellungen.pdf?download=false" title="Ausstellungen">Ausstellungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC8xMl8xODBfS2lub3Byb2dyYW1tLnBkZg,,/Kinoprogramm.pdf?download=false" title="Kinoprogramm">Kinoprogramm</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC85XzIwNV9WZXJhbnN0YWx0dW5nZW4ucGRm/Veranstaltungen.pdf?download=false" title="Veranstaltungen">Veranstaltungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/literatur.html" title="Literatur">Literatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur.html" title="Kultur und Entertainment">Kultur und Entertainment</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur-regional.html" title="Kultur Regional">Kultur Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wissen.html" title="Wissen">Wissen</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/dossier-wissen.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/umwelt.html" title="Umwelt und Innovation">Umwelt und Innovation</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/campus.html" title="Campus">Campus</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/gesellschaft.html" title="Gesellschaft">Gesellschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/medien.html" title="Medien">Medien</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/computer-web.html" title="Computer und Web">Computer und Web</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft.html" title="Wissenschaft">Wissenschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft-regional.html" title="Wissenschaft Regional">Wissenschaft Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/panorama.html" title="Panorama">Panorama</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/zeitjung.html" title="ZeitJung">ZeitJung</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/magazin.html" title="Magazin">Magazin</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/lebensart.html" title="Lebensart">Lebensart</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/leute.html" title="Leute">Leute</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/aus-aller-welt.html" title="Aus aller Welt">Aus aller Welt</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/dossier-wirtschaft.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-ueberregional.html" title="Wirtschaft &amp;Uuml;berregional">Wirtschaft &Uuml;berregional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-regional.html" title="Wirtschaft Regional">Wirtschaft Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/sport.html" title="Sport">Sport</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/fussball.html" title="Fu&amp;szlig;ball">Fu&szlig;ball</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/weltsport.html" title="Weltsport">Weltsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rugby.html" title="Rugby">Rugby</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/regionalsport.html" title="Regionalsport">Regionalsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/astoriawalldorf.html" title="Astoria Walldorf">Astoria Walldorf</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/mlpacademics.html" title="Academics">Academics</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/adlermannheim.html" title="Adler">Adler</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rheinneckarloewen.html" title="L&amp;ouml;wen">L&ouml;wen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svwaldhof.html" title="SV Waldhof">SV Waldhof</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svsandhausen.html" title="SVS">SVS</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim.html" title="1899">1899</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/politik.html" title="Politik">Politik</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/faktencheck.html" title="Faktencheck">Faktencheck</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/dossier-politik.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/newsticker-dpa.html" title="Newsticker">Newsticker</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/karikatur.html" title="Die Karikatur">Die Karikatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/ecke.html" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/hintergrund.html" title="Hintergrund">Hintergrund</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/topthemen.html" title="Topthemen des Tages">Topthemen des Tages</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/suedwest.html" title="S&amp;uuml;dwest">S&uuml;dwest</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-ausland.html" title="Ausland">Ausland</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-inland.html" title="Inland">Inland</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/" title="Startseite">Startseite</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/wiesloch.html" title="Wiesloch">Wiesloch</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/sinsheim.html" title="Sinsheim">Sinsheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mosbach.html" title="Mosbach">Mosbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/eberbach.html" title="Eberbach">Eberbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/buchen.html" title="Buchen">Buchen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/bergstrasse.html" title="Bergstra&amp;szlig;e">Bergstra&szlig;e</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mannheim.html" title="Mannheim">Mannheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/metropolregion.html" title="Metro">Metro</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/region.html" title="Region">Region</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/heidelberg.html" title="Heidelberg">Heidelberg</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/regionalticker.html" title="Regionalticker">Regionalticker</a> </li></ul></article></footer></section><section class="nfy-c-bl-content-right cf"><section class="nfy-footer-cobo nfy-grid-1-3"><ul class=nfy-cobo-list><li><a class=nfy-footer-name href="/anzeigen.html">Anzeigen </a>  </li><li><a class=nfy-footer-name href="javascript:void(0);">RSS</a> <ul class=nfy-footer-subnavi><li><a href="https://www.rnz.de/feed/6-Regionalticker.xml"><i class="fa fa-rss-square"></i> Regionalticker</a> </li><li><a href="https://www.rnz.de/feed/13-Heidelberg.xml"><i class="fa fa-rss-square"></i> Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/14-Region_Heidelberg.xml"><i class="fa fa-rss-square"></i> Region Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/9-Metropolregion_Rhein-Neckar.xml"><i class="fa fa-rss-square"></i> Metropolregion Rhein-Neckar</a> </li><li><a href="https://www.rnz.de/feed/18-Mannheim.xml"><i class="fa fa-rss-square"></i> Mannheim</a> </li><li><a href="https://www.rnz.de/feed/7-Bergstrasse.xml"><i class="fa fa-rss-square"></i> Bergstraße</a> </li><li><a href="https://www.rnz.de/feed/19-Buchen.xml"><i class="fa fa-rss-square"></i> Buchen</a> </li><li><a href="https://www.rnz.de/feed/20-Eberbach.xml"><i class="fa fa-rss-square"></i> Eberbach</a> </li><li><a href="https://www.rnz.de/feed/21-Mosbach.xml"><i class="fa fa-rss-square"></i> Mosbach</a> </li><li><a href="https://www.rnz.de/feed/22-Sinsheim.xml"><i class="fa fa-rss-square"></i> Sinsheim</a> </li><li><a href="https://www.rnz.de/feed/23-Wiesloch.xml"><i class="fa fa-rss-square"></i> Wiesloch</a> </li><li><a href="https://www.rnz.de/feed/15-Suedwest.xml"><i class="fa fa-rss-square"></i> Südwest</a> </li><li><a href="https://www.rnz.de/feed/11-Wirtschaft_Regional.xml"><i class="fa fa-rss-square"></i> Wirtschaft Regional</a> </li><li><a href="https://www.rnz.de/feed/12-Campus.xml"><i class="fa fa-rss-square"></i> Campus</a> </li><li><a href="https://www.rnz.de/feed/16-1899_Hoffenheim.xml"><i class="fa fa-rss-square"></i> 1899 Hoffenheim</a> </li><li><a href="https://www.rnz.de/feed/10-SV_Sandhausen.xml"><i class="fa fa-rss-square"></i> SV Sandhausen</a> </li><li><a href="https://www.rnz.de/feed/17-Rhein-Neckar-Loewen.xml"><i class="fa fa-rss-square"></i> Rhein-Neckar-Löwen</a> </li><li><a href="https://www.rnz.de/feed/8-Adler_Mannheim.xml"><i class="fa fa-rss-square"></i> Adler Mannheim</a> </li></ul> </li><li><a class=nfy-footer-name href="/wir-ueber-uns.html">Wir &uuml;ber uns</a>  </li><li><a class=nfy-footer-name href="/rnz75.html">75 Jahre RNZ</a>  </li></ul></section></section></section>
 <div class=nfy-generic-footer-spacer><span><a href=#><i class="fa fa-caret-up fa-lg"></i>&nbsp;Nach oben</a></span></div><footer class="generic_footer cf"><div class=genfooter-left>Copyright &copy; Rhein-Neckar-Zeitung 2022 | <a href="/kontakt-generic.html">Kontakt</a> | <a href="/karriere.html">Karriere</a> | <a href="/impressum.html">Impressum</a> | <a href="/rnz-newsletter.html">RNZ-Newsletter</a> | <a href="/datenschutzhinweise.html">Datenschutzbestimmungen der Rhein-Neckar-Zeitung GmbH</a> | <a href="/rnz-service.html">AGB</a> </div><div class=genfooter-right>Website by <a href="/">Rhein-Neckar-Zeitung</a></div></footer>
</div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div><div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div><div class="Mobile_Footer_1" style="display: none;" id="traffective-ad-Mobile_Footer_1"></div></div></body></html>