<!DOCTYPE html><html lang=de data-pageid="1858" data-puid="4"><head><script src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub data-domain=rnz.de></script><script src="/pu_rnz_2021/ajax/login-status.php"></script><script src="/redFACT/REST/community/login/js?target=https%3A%2F%2Fwww.rnz.de%2Fregion%2Frhein-neckar_artikel%2C-_arid%2C1011384.html"></script><title>Tradition gegen Klimaschutz: Dürfen die Christbäume in Mauer noch brennen? - Rhein-Neckar - Nachrichten und Aktuelles aus der Region - Rhein-Neckar-Zeitung</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Weinheim Schwetzingen Rheinneckar Rhein-Neckar Kreis Leimen schriesheim Ladenburg Wiesloch Walldorf Sandhausen Mauer Bammental Gaiberg Neckargemünd Meckesheim Schönau Neckarsteinach Heiligkreuzsteinach Wilhelmsfeld"><meta name="viewport" content="width=device-width"><meta name="description" content="Nachrichten, Fotos, Videos und Podcasts der Rhein-Neckar-Zeitung aus der Region Rhein-Neckar"><meta name="robots" content="index,follow" /><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@RNZOnline"><meta property="twitter:title" content="Tradition gegen Klimaschutz: Dürfen die Christbäume in Mauer noch brennen? - Rhein-Neckar - Nachrichten und Aktuelles aus der Region - Rhein-Neckar-Zeitung"><meta property="twitter:image" content="https://www.rnz.de/cms_media/module_img/2194/1097445_1_articleopengraph_image_1daca890fa38cef1.jpg"><meta content="width=device-width, user-scalable=yes, initial-scale=1" name=viewport><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><meta property="og:type" content="article"><meta property="og:image" content="https://www.rnz.de/cms_media/module_img/2194/1097445_1_articleopengraph_image_1daca890fa38cef1.jpg"><meta property="og:title" content="Tradition gegen Klimaschutz: D&amp;uuml;rfen die Christb&amp;auml;ume in Mauer noch brennen?"><meta property="og:description" content="Darüber entfachte eine Grundsatzdiskussion im Gemeinderat. Ein Kompromiss fand eine Mehrheit."><meta property="og:site_name" content="Rhein-Neckar-Zeitung"><meta property="og:url" content="https://www.rnz.de/region/rhein-neckar_artikel,-_arid,1011384.html"><link rel=canonical href="https://www.rnz.de/region/rhein-neckar_artikel,-_arid,1011384.html"><link href=https://data-b80f3dd5d8.rnz.de/iomm/latest/manager/base/es6/bundle.js rel=preload id=IOMmBundle as=script><link href=https://data-b80f3dd5d8.rnz.de/iomm/latest/bootstrap/loader.js rel=preload as=script><script src=https://data-b80f3dd5d8.rnz.de/iomm/latest/bootstrap/loader.js></script><link rel=stylesheet href="/pu_rnz_2021/build/scripts.fa7319d4.css"><link rel=stylesheet href="/pu_rnz_2021/build/style.3c27fa54.css"><link href=https://cdntrf.com/css/trf-rnz.de.css rel=stylesheet><link href="/pu_rnz/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href="/pu_rnz/images/favicon.ico" rel=icon type=image/x-icon>
</head><body class="nfy-responsive nfy-body" cz-shortcut-listen=true itemscope itemtype=http://schema.org/WebPage><div><script>		/*  */
        const viewportWidth = window.innerWidth || document.documentElement.clientWidth
        const identifierDesktop = 'rnzonl'
        const ivwPixelDesktop = 'rnzRhein-Neckar'
        const serviceDomain = 'data-b80f3dd5d8.rnz.de'
        const bfeModuleTypeDesktop = 'in'
        const identifierMobile = 'mobrnz'
        const ivwPixelMobile = 'rnzRhein-Neckar_mobil'
        const serviceDomainMobile = 'data-a85b10211f.rnz.de'
        const bfeModuleTypeMobile = 'mo'

        if (viewportWidth < 560) {
          measurementManagerPush(identifierMobile, ivwPixelMobile, serviceDomainMobile, bfeModuleTypeMobile)
        } else {
          measurementManagerPush(identifierDesktop, ivwPixelDesktop, serviceDomain, bfeModuleTypeDesktop)
        }

        function measurementManagerPush(siteIdentifier, pixel, serviceDomain, bfeModuleType) {
          // config
          measurementManagerConfig(siteIdentifier, serviceDomain)
          // measure page view
          measurementManagerPageview(pixel)
          // BFE module
          measurementManagerBFEModule(bfeModuleType)
        }

        function measurementManagerConfig (siteIdentifier, serviceDomain) {
          IOMm('configure', { st: siteIdentifier, dn: serviceDomain, mh:5 })
        }

        function measurementManagerPageview (pixel) {
          IOMm('pageview', { cp: pixel })
        }

        function measurementManagerBFEModule (type) {
          IOMm('3p', 'qds', type);
        }
        /*  */
	</script> <script>  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32560899-4']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
</script><script src="https://www.googletagmanager.com/gtag/js?id=UA-32560899-4" async></script><script>  window.dataLayer = window.dataLayer || [];
  function gtag()	{dataLayer.push(arguments);}
  gtag('js', new Date());
  // Custom dimensions for article score (see article.php and tpl/snippets/detail_snippets/ article-score macro for more informations)
  gtag('config', 'UA-32560899-4', {
    'custom_map': {
      'dimension1': 'dimension_id',
      'dimension2': 'dimension_date',
      'dimension3': 'dimension_time',
      'dimension4': 'dimension_region',
      'dimension5': 'dimension_ressort',
      'dimension6': 'dimension_contenttype',
      'dimension7': 'dimension_scrolldepth',
      'dimension8': 'dimension_loginstatus'
    }
  });

  gtag('config','G-NWBC9S0P2Y');
</script> <div class="row nfy-top-ad"><div class="col text-center"><div style="display: none;" id="traffective-ad-Superbanner" class="Superbanner"></div>
</div></div><nav class="sticky-top bg-white nfy-box-shadow" data-controller=nfy-headerscroll><div class=container><div class=row><div class=col-auto><a href=#nfy-main-menu class="btn btn-link fs-2 text-body p-0" id=main-menu aria-expanded=false><button class="mburger mburger--squeeze"> <b></b><b></b><b></b></button></a><nav id=nfy-main-menu><ul aria-labelledby=main-menu><li><a href="https://meinernz.rnz.de/" target="_self">Meine RNZ+</a></li><li><a href="/region.html" target="_self">Region</a><ul><li><a href="/region/regionalticker.html" target="_self">Regionalticker</a></li><li><a href="/region/heidelberg.html" target="_self">Heidelberg</a></li><li><a href="/region/rhein-neckar.html" target="_self">Rhein-Neckar</a><ul><li><a href="/region/rhein-neckar/bammental.html" target="_self">Bammental</a></li><li><a href="/region/rhein-neckar/dossenheim.html" target="_self">Dossenheim</a></li><li><a href="/region/rhein-neckar/dielheim.html" target="_self">Dielheim</a></li><li><a href="/region/rhein-neckar/eppelheim.html" target="_self">Eppelheim</a></li><li><a href="/region/rhein-neckar/edingen-neckarhausen.html" target="_self">Eding.-Neckarh.</a></li><li><a href="/region/rhein-neckar/hirschberg.html" target="_self">Hirschberg</a></li><li><a href="/region/rhein-neckar/ladenburg.html" target="_self">Ladenburg</a></li><li><a href="/region/rhein-neckar/leimen.html" target="_self">Leimen</a></li><li><a href="/region/rhein-neckar/lobbach.html" target="_self">Lobbach</a></li><li><a href="/region/rhein-neckar/mauer.html" target="_self">Mauer</a></li><li><a href="/region/rhein-neckar/meckesheim.html" target="_self">Meckesheim</a></li><li><a href="/region/rhein-neckar/neckargemuend.html" target="_self">Neckargemünd</a></li><li><a href="/region/rhein-neckar/neckarsteinach.html" target="_self">Neckarsteinach</a></li><li><a href="/region/rhein-neckar/nussloch.html" target="_self">Nußloch</a></li><li><a href="/region/rhein-neckar/sandhausen.html" target="_self">Sandhausen</a></li><li><a href="/region/rhein-neckar/schwetzingen.html" target="_self">Schwetzingen</a></li><li><a href="/region/rhein-neckar/schriesheim.html" target="_self">Schriesheim</a></li><li><a href="/region/rhein-neckar/st-leon-rot.html" target="_self">St. Leon-Rot</a></li><li><a href="/region/rhein-neckar/steinachtal.html" target="_self">Steinachtal</a></li><li><a href="/region/rhein-neckar/walldorf.html" target="_self">Walldorf</a></li><li><a href="/region/rhein-neckar/weinheim.html" target="_self">Weinheim</a></li><li><a href="/region/rhein-neckar/wiesenbach.html" target="_self">Wiesenbach</a></li><li><a href="/region/rhein-neckar/wiesloch.html" target="_self">Wiesloch</a></li><li><a href="/region/rhein-neckar/weitere-orte-rhein-neckar.html" target="_self">Weitere Orte</a></li></ul></li><li><a href="/region/neckartal-odenwald.html" target="_self">Neckartal-Odenwald</a><ul><li><a href="/region/neckartal-odenwald/aglasterhausen.html" target="_self">Aglasterhausen</a></li><li><a href="/region/neckartal-odenwald/adelsheim.html" target="_self">Adelsheim</a></li><li><a href="/region/neckartal-odenwald/buchen.html" target="_self">Buchen</a></li><li><a href="/region/neckartal-odenwald/eberbach.html" target="_self">Eberbach</a></li><li><a href="/region/neckartal-odenwald/elztal.html" target="_self">Elztal</a></li><li><a href="/region/neckartal-odenwald/hardheim.html" target="_self">Hardheim</a></li><li><a href="/region/neckartal-odenwald/hassmersheim.html" target="_self">Haßmersheim</a></li><li><a href="/region/neckartal-odenwald/hirschhorn.html" target="_self">Hirschhorn</a></li><li><a href="/region/neckartal-odenwald/hoepfingen.html" target="_self">Höpfingen</a></li><li><a href="/region/neckartal-odenwald/mosbach.html" target="_self">Mosbach</a></li><li><a href="/region/neckartal-odenwald/mudau.html" target="_self">Mudau</a></li><li><a href="/region/neckartal-odenwald/obrigheim.html" target="_self">Obrigheim</a></li><li><a href="/region/neckartal-odenwald/osterburken.html" target="_self">Osterburken</a></li><li><a href="/region/neckartal-odenwald/wallduern.html" target="_self">Walldürn</a></li><li><a href="/region/neckartal-odenwald/waldbrunn.html" target="_self">Waldbrunn</a></li><li><a href="/region/neckartal-odenwald/weitere-orte-neckartal-odenwald.html" target="_self">Weitere Orte</a></li></ul></li><li><a href="/region/sinsheim-kraichgau.html" target="_self">Sinsheim-Kraichgau</a><ul><li><a href="/region/sinsheim-kraichgau/angelbachtal.html" target="_self">Angelbachtal</a></li><li><a href="/region/sinsheim-kraichgau/bad-rappenau.html" target="_self">Bad Rappenau</a></li><li><a href="/region/sinsheim-kraichgau/epfenbach.html" target="_self">Epfenbach</a></li><li><a href="/region/sinsheim-kraichgau/eppingen.html" target="_self">Eppingen</a></li><li><a href="/region/sinsheim-kraichgau/eschelbronn.html" target="_self">Eschelbronn</a></li><li><a href="/region/sinsheim-kraichgau/heilbronn.html" target="_self">Heilbronn</a></li><li><a href="/region/sinsheim-kraichgau/helmstadt-bargen.html" target="_self">Helmstadt-Bargen</a></li><li><a href="/region/sinsheim-kraichgau/neckarbischofsheim.html" target="_self">Neckarbischofsheim</a></li><li><a href="/region/sinsheim-kraichgau/neidenstein.html" target="_self">Neidenstein</a></li><li><a href="/region/sinsheim-kraichgau/sinsheim.html" target="_self">Sinsheim</a></li><li><a href="/region/sinsheim-kraichgau/waibstadt.html" target="_self">Waibstadt</a></li><li><a href="/region/sinsheim-kraichgau/weitere-orte-sinsheim-kraichgau.html" target="_self">Weitere Orte</a></li></ul></li><li><a href="/region/metropolregion-mannheim.html" target="_self">Metropolregion &amp; Mannheim</a><ul><li><a href="/region/metropolregion-mannheim/mannheim.html" target="_self">Mannheim</a></li></ul></li></ul></li><li><a href="/politik.html" target="_self">Politik &amp; Wirtschaft</a><ul><li><a href="/politik/suedwest.html" target="_self">Südwest</a></li><li><a href="/politik/wirtschaft-regional.html" target="_self">Wirtschaft</a></li><li><a href="/politik/hintergrund.html" target="_self">Hintergrund</a></li><li><a href="/politik/nachrichten.html" target="_self">Politik</a></li><li><a href="/politik/panorama.html" target="_self">Panorama</a></li></ul></li><li><a href="/sport.html" target="_self">Sport</a><ul><li><a href="/sport/tsghoffenheim.html" target="_self">TSG Hoffenheim</a></li><li><a href="/sport/svsandhausen.html" target="_self">SV Sandhausen</a></li><li><a href="/sport/svwaldhof.html" target="_self">SV Waldhof</a></li><li><a href="/sport/fussball.html" target="_self">Fußball</a></li><li><a href="/sport/erste-bundesliga-spielberichte.html" target="_self">1. BL Spielberichte</a></li><li><a href="/sport/zweite-bundesliga-spielberichte.html" target="_self">2. BL Spielberichte</a></li><li><a href="/sport/adlermannheim.html" target="_self">Adler Mannheim</a></li><li><a href="/sport/eishockey.html" target="_self">Eishockey</a></li><li><a href="/sport/rheinneckarloewen.html" target="_self">Rhein-Neckar Löwen</a></li><li><a href="/sport/handball.html" target="_self">Handball</a></li><li><a href="/sport/mlpacademics.html" target="_self">MLP Academics</a></li><li><a href="/sport/basketball.html" target="_self">Basketball</a></li><li><a href="/sport/sportregional.html" target="_self">Sport aus der Region</a></li><li><a href="/sport/weltsport.html" target="_self">Sport aus aller Welt</a></li></ul></li><li><a href="/mediathek.html" target="_self">Mediathek</a><ul><li><a href="/mediathek/fotogalerien.html" target="_self">Fotogalerien</a></li><li><a href="/mediathek/videos.html" target="_self">Videos</a></li><li><a href="/mediathek/podcast.html" target="_self">Podcasts</a><ul><li><a href="/mediathek/podcast/sagenhafter-odenwald-podcast.html" target="_self">Sagenhafter Odenwald</a></li><li><a href="/mediathek/podcast/rnz-corona-podcast.html" target="_self">Der Corona-Podcast</a></li><li><a href="/mediathek/podcast/beck-n-bauer.html" target="_self">Beck&#039;n&#039;Bauer</a></li><li><a href="/mediathek/podcast/mein-platz.html" target="_self">Mein Platz</a></li><li><a href="/mediathek/podcast/ein-kreuz-zwei-stimmen-der-politik-podcast.html" target="_self">Ein Kreuz, zwei Stimmen</a></li><li><a href="/mediathek/podcast/sap-50-jahre-podcast.html" target="_self">50 Jahre SAP</a></li><li><a href="/mediathek/podcast/ausgegraben-der-rnz-archaeologie-podcast.html" target="_self">Ausgegraben</a></li></ul></li></ul></li><li><a href="/schwerpunkte.html" target="_self">Schwerpunkte</a><ul><li><a href="/schwerpunkte/oberbuergermeisterwahl-heidelberg-2022.html" target="_self">OB-Wahl Heidelberg 2022</a></li><li><a href="/schwerpunkte/fussball-wm-2022.html" target="_self">Fußball-WM 2022</a></li><li><a href="/schwerpunkte/energiesparen.html" target="_self">Alles rund ums Energiesparen</a></li><li><a href="/schwerpunkte/wochenmaerkte-in-der-region.html" target="_self">Wochenmärkte in der Region</a></li><li><a href="/schwerpunkte/hoflaeden-in-der-region.html" target="_self">Hofläden in der Region</a></li><li><a href="/schwerpunkte/ausflugstipp-in-der-region.html" target="_self">Ausflugstipps für die Region</a></li><li><a href="/schwerpunkte/rnz-sommertour.html" target="_self">RNZ-Sommertour</a></li><li><a href="/schwerpunkte/sap.html" target="_self">SAP</a></li><li><a href="/schwerpunkte/mlp.html" target="_self">MLP</a></li><li><a href="/schwerpunkte/heidelberg-cement.html" target="_self">Heidelberg Cement</a></li><li><a href="/schwerpunkte/heidelberger-druckmaschinen.html" target="_self">Heidelberger Druckmaschinen</a></li><li><a href="/schwerpunkte/lieblingsplatz.html" target="_self">Lieblingsplätze</a></li><li><a href="/schwerpunkte/identitaet.html" target="_self">Identität - wer sind wir?</a></li><li><a href="/schwerpunkte/rnz-hilft.html" target="_self">Die RNZ hilft</a></li><li><a href="/schwerpunkte/dance-theatre.html" target="_self">Wie ein Theaterstück entsteht </a></li><li><a href="/schwerpunkte/verkehr-neuenheimer-feld.html" target="_self">Verkehrsinfarkt Neuenheimer Feld</a></li><li><a href="/schwerpunkte/amoklauf-heidelberg.html" target="_self">Amoklauf in Heidelberg 2022</a></li><li><a href="/schwerpunkte/heiscreen.html" target="_self">Bluttest-Skandal Heidelberg</a></li><li><a href="/schwerpunkte/spielplatztest-heidelberg.html" target="_self">Der Spielplatztest für Heidelberg</a></li><li><a href="/schwerpunkte/partnerstaedte-mannheim.html" target="_self">Mannheims Partnerstädte</a></li><li><a href="/schwerpunkte/geheimnisvolle-orte-in-mannheim.html" target="_self">Geheimnisvolle Orte in Mannheim</a></li><li><a href="/schwerpunkte/kaffeeroester.html" target="_self">Kaffeeröster in der Region</a></li></ul></li><li><a href="/kultur.html" target="_self">Kultur</a><ul><li><a href="/kultur/kultur-regional.html" target="_self">Regionale Kultur &amp; Tipps</a></li><li><a href="/kultur/kultur-ueberregional.html" target="_self">Kultur &amp; Entertainment</a></li><li><a href="/kultur/magazin.html" target="_self">Magazin</a></li></ul></li><li><a href="/ratgeber.html" target="_self">Ratgeber &amp; Wissen</a><ul><li><a href="/ratgeber/verbraucher.html" target="_self">Verbraucher</a></li><li><a href="/ratgeber/reise.html" target="_self">Reise</a></li><li><a href="/ratgeber/essen-trinken.html" target="_self">Essen &amp; Trinken</a></li><li><a href="/ratgeber/gesundheit.html" target="_self">Gesundheit</a></li><li><a href="/ratgeber/familie.html" target="_self">Familie &amp; Soziales</a></li><li><a href="/ratgeber/wissen.html" target="_self">Wissen</a></li><li><a href="/ratgeber/ausbildung-und-beruf.html" target="_self">Ausbildung &amp; Beruf</a></li></ul></li><li><a href="https://trauer.rnz.de/" target="_blank">Trauerportal</a></li><li><a href="https://rnz-epaper.rnz.de/" target="_blank">Epaper lesen</a></li><li><a href="/klaro.html" target="_self">KLARO!</a></li><li><a href="/abo.html" target="_self">Abo</a><ul><li><a href="https://shop.rnz.de/" target="_blank">Aboshop</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~PARAMETER=LOGIN%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20EVIVA%20%20%20%20%20RNZ%20PR00100000000000000X" target="_blank">Meine Daten</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~PARAMETER=LOGIN%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20EVIVA%20%20%20%20%20RNZ%20PR00100000000000000X" target="_blank">Urlaubs-Service</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~PARAMETER=LOGIN%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20EVIVA%20%20%20%20%20RNZ%20PR00100000000000000X" target="_blank">Reklamationen</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~Anf_aus_Portal=ABKUE&amp;~PARAMETER=ABKUE005056AECD781EDCBDF1FFC69610E189EVIVA%20%20%20%20%20RNZ%20PR0010%20%20%20%20%20%20%20%20%20%20000X" target="_blank">Kündigung</a></li></ul></li><li><a href="/rnz-anzeigen.html" target="_self">Anzeigen</a><ul><li><a href="https://www.rnz.de/anzeigenaufgabe.html" target="_self">Anzeigen aufgeben</a><ul><li><a href="/private-anzeigen.html" target="_self">Privat</a></li><li><a href="/gewerbliche-anzeigen.html" target="_self">Gewerblich</a></li></ul></li><li><a href="https://trauer.rnz.de" target="_blank">Trauerportal</a></li><li><a href="https://jobs.rnz.de/" target="_blank">Jobportal</a></li><li><a href="https://www.rnz.de/anzeigen-immobilien.html" target="_self">Immobilienanzeigen</a></li><li><a href="https://www.rnz.de/anzeigen-kfz-markt.html" target="_self">KFZ-Anzeigen</a></li><li><a href="https://www.rnz.de/blaetterbares.html" target="_self">Blätterbares</a></li><li><a href="https://www.rnz.de/advertorials.html" target="_self">Advertorials</a></li><li><a href="https://osc.rnz.de/sap/bc/gui/sap/its/zstamm/!?~Theme=14&amp;~OkCode=F_DUMMY&amp;~PARAMETER=LOGIN%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20EVIVA%20%20%20%20%20RNZ%20PR00100000000000000X" target="_blank">Meine Daten</a></li></ul></li><li><a href="https://shop.rnz.de/einkaufswelt" target="_blank">RNZ Einkaufswelt</a></li><li><a href="https://rnz-tickets.reservix.de" target="_blank">RNZ-Ticketshop</a></li></ul></nav>
</div><div class="col-auto me-auto pt-2 d-none d-lg-block" data-controller=nfy-searchbar data-nfy-searchbar-expanded-value=true><form class=nfy-searchbar id=nfy-search-form action="https://www.rnz.de/suche.html" method=post><div class=input-group><button class="btn btn-link input-group-text mt-1 ps-0" type=button data-action=nfy-searchbar#handleButtonClick> <i class="fas fa-search text-body fs-4"><span class=visually-hidden>Suche starten</span></i> </button><input class=form-control type=search name=cosearch id=nfy-searchphrase-searchform aria-label=Suche data-nfy-searchbar-target=input placeholder=Suche> <button class="btn btn-link input-group-text mt-1 ps-0 d-none" type=button title="Suchleiste schließen" data-action=nfy-searchbar#handleClose data-bs-placement=bottom data-nfy-searchbar-target=close data-nfy-toggle=tooltip> <i class="fas fa-caret-left text-neutral fs-5 ms-2"><span class=visually-hidden>Suchleiste schließen</span></i></button></div></form></div><div class="col-5 col-lg-auto ms-auto me-auto mt-2 mt-md-1 pt-2 nfy-logo-scroll d-lg-none"><a href="/"><img src="/pu_rnz_2021/assets/img/logo_single.svg" class=img-fluid width=294 height=33 alt="Logo RNZ"></a></div><div class="col-auto pt-2 lh-lg"><a class="float-start fw-bold mt-2 px-3 py-0 d-none" data-controller=nfy-auth data-display-class=d-lg-block data-login="/login.html?target=%2Fregion%2Frhein-neckar_artikel%2C-tradition-gegen-klimaschutz-duerfen-die-christbaeume-in-mauer-noch-brennen-_arid%2C1011384.html" data-login-text="&lt;span class='d-none d-lg-block'>Login RNZ &lt;i class='fas fa-plus ms-1'>&lt;/i>&lt;/span>&lt;i class='fas fa-user-circle d-lg-none nfy-login-btn-mobile'>&lt;/i>" data-logout="https://sso.rnz.de/v4/hub/sso/logout?client_id=rnz-portal&amp;redirect_uri=https%3A%2F%2Fwww.rnz.de" data-logout-text="&lt;span class='d-none d-lg-block'>Abmelden&lt;/span>&lt;i class='fas fa-sign-out-alt d-lg-none nfy-btn-logout'>&lt;/i>"></a><a href="https://rnz-epaper.rnz.de" class="float-end pe-0 ms-3 fs-5 d-none d-lg-block mt-1">E-Paper</a></div></div></div></nav><div data-controller=nfy-traffective data-nfy-traffective-env-value="PROD" data-pagetype="article" data-programmatic="localnews"></div><section class="container-fluid sticky-top nfy-box-shadow bg-white" style="z-index: 0;"></section><header class="nfy-header bg-white d-none d-lg-block"><div class="container-fluid px-0 mx-0"><div class=container><div class="row nfy-header-logo justify-content-center"><div class="mt-25 mb-1 mt-xl-5 col-md-7 col-lg-7"><a href="/"><img src="/pu_rnz_2021/assets/img/logo_full1.svg" class=img-fluid height=72 alt=RNZ widht=300></a></div></div><div class="mb-2 mt-1 col nfy-header-text"><div class=col><p class=d-inline data-controller=nfy-date data-nfy-date-format-value="dddd, DD. MMMM YYYY"></p><a href="/wetter/index.php" class=text-decoration-none><span class="d-inline ms-4" data-controller=nfy-weather data-hide-icon=false data-hide-location=true data-nfy-weather-url-value=/wetter/anreisser.html></span></a></div></div></div><div class="container-fluid nfy-special-shadow"><div class="container nfy-header-navi mt-1 mb-1 py-2"><ul class="nav nav-fill flex-column flex-sm-row flex-nowrap"><li class=nav-item><a href="https://meinernz.rnz.de/" class="nav-link text-decoration-none" target="_self">Meine RNZ+</a> </li><li class=nav-item><a href="/region/regionalticker.html" class="nav-link text-decoration-none" target="_self">Regionalticker</a> </li><li class=nav-item><a href="/region/heidelberg.html" class="nav-link text-decoration-none" target="_self">Heidelberg</a> </li><li class=nav-item><a href="/region/rhein-neckar.html" class="nav-link text-decoration-none" target="_self">Rhein-Neckar</a> </li><li class=nav-item><a href="/region/neckartal-odenwald.html" class="nav-link text-decoration-none" target="_self">Neckartal-Odenwald</a> </li><li class=nav-item><a href="/region/sinsheim-kraichgau.html" class="nav-link text-decoration-none" target="_self">Sinsheim-Kraichgau</a> </li><li class=nav-item><a href="https://trauer.rnz.de" class="nav-link text-decoration-none" target="_blank">Trauerportal</a> </li></ul>
</div></div></div></header><div class="modal fade" id=nfy-login-modal aria-hidden=true aria-labelledby=loginModal tabindex=-1><div class="modal-dialog modal-dialog-centered"><div class=modal-content><form><div class=modal-body><button class="btn-close float-end" type=button aria-label=Schließen data-bs-dismiss=modal></button><div class="card card-body bg-secondary border-1 rounded-3 mt-5 justify-content-center nfy-login-card"><form><div class=mb-3><input class="form-control py-2 rounded-3 bg-white" type=email id=login-email aria-describedby=emailHelp value=Benutzername/Email></div><div class=mb-3><input class="form-control py-2 rounded-3 bg-white" type=password id=login-password value=Passwort><div class=form-text id=emailHelp><a href=# class="text-dark-gray fs-sm">Passwort vergessen</a></div></div><button class="btn btn-primary py-2 rounded-3" type=submit>Login</button><div class="form-text text-center fs-sm" id=emailHelp><a href="https://clickdummy.newsfactory.de/2021/pu_rnz-relaunch/index.php#">Noch kein Mitglied? Hier zum ABO Shop</a></div></form></div></div></form></div></div></div><div class="container nfy-row-ad nfy-billboard"><div class=row><div class=col><div style="display: none;" id="traffective-ad-Billboard" class="Billboard"></div>
</div></div></div><div style="display: none;" id="traffective-ad-Skyscraper" class="Skyscraper"></div>
<div id=my-content><div class="container mt-3"><div class=row><nav aria-label=breadcrumb><ol class="breadcrumb fs-sm"><li class="breadcrumb-item"><a href="/" class=text-grayer title="Startseite">Startseite</a>  </li><li class="breadcrumb-item"><a href="/region.html" class=text-grayer title="Region">Region</a>  </li><li class="breadcrumb-item"><a href="/region/rhein-neckar.html" class=text-grayer title="Rhein-Neckar">Rhein-Neckar</a>  </li><li class="breadcrumb-item"> <span class=text-grayer title="Dürfen die Christbäume in Mauer noch brennen?" role=button>Dürfen die Christbäume in Mauer noch brennen?</span> </li></ol></nav>
</div></div>
 
 <div class="carousel slide" id="nfy-gallery-6386ef1853626" data-bs-ride=carousel data-controller=nfy-carousel data-interval="10000" data-nfy-carousel-target=carousel><div class="container nfy-collection nfy-collection-columns-1 nfy-box-sm-default nfy-box-lg-default nfy-img-d-none nfy-teaser-d-none g-0 mb-3"><div class=carousel-inner><div class="row row-cols-1 row-cols-lg-1 g-3" data-nfy-loadmore-target=frame></div></div></div></div>
  <div class="container g-0" data-action="resize@window->nfy-button-navi#scrollAll" data-controller=nfy-button-navi><div class="my-20 mx-10"><button class="btn btn-link text-primary text-decoration-none fw-bold p-0 nfy-reg-btn nfy-switch-button collapsed" type=button aria-controls=regioNav aria-expanded="true" data-bs-target=#regioNav data-bs-toggle=collapse>Region</button><div id=regioNav class="collapse show mt-2"><div class="nfy-button-navi-scrollable-target row g-2 mb-0 mb-sm-1 mb-md-3 flex-nowrap flex-md-wrap horizontal-scrollable"><div class="nfy-scroll-arrow position-absolute ms-n2 d-none"></div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/heidelberg.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-white">Heidelberg</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-primary text-secondary bg-primary">Rhein-Neckar</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/neckartal-odenwald.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-white">Neckartal-Odenwald</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/sinsheim-kraichgau.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-white">Sinsheim-Kraichgau</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/metropolregion-mannheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary btn-white">Metropolregion &amp; Mannheim</a> </div><div class="nfy-scroll-arrow nfy-arrow-right position-absolute d-none"></div></div><div class="nfy-button-navi-scrollable-target row g-2 mb-0 mb-sm-1 mb-md-3 flex-nowrap flex-md-wrap horizontal-scrollable"><div class="nfy-scroll-arrow position-absolute ms-n2 d-none"></div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/bammental.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Bammental</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/dossenheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Dossenheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/dielheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Dielheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/eppelheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Eppelheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/edingen-neckarhausen.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Eding.-Neckarh.</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/hirschberg.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Hirschberg</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/ladenburg.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Ladenburg</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/leimen.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Leimen</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/lobbach.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Lobbach</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/mauer.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Mauer</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/meckesheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Meckesheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/neckargemuend.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Neckargemünd</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/neckarsteinach.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Neckarsteinach</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/nussloch.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Nußloch</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/sandhausen.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Sandhausen</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/schwetzingen.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Schwetzingen</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/schriesheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Schriesheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/st-leon-rot.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">St. Leon-Rot</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/steinachtal.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Steinachtal</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/walldorf.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Walldorf</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/weinheim.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Weinheim</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/wiesenbach.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Wiesenbach</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/wiesloch.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Wiesloch</a> </div><div class="col-6 col-sm-4 col-md-3 col-lg-2"><a href="/region/rhein-neckar/weitere-orte-rhein-neckar.html" class="nfy-hyphens col-12 btn btn-sm py-2 rounded-3 nfy-box-shadow text-primary bg-gray text-primary">Weitere Orte</a> </div><div class="nfy-scroll-arrow nfy-arrow-right position-absolute d-none"></div></div></div></div></div>
 <article class="container py-3 nfy-box-shadow nfy-article nfy-article-detail" data-controller=nfy-itemstatistic data-nfy-itemstatistic-id-value="1011384" data-nfy-itemstatistic-publication-value="4" data-nfy-itemstatistic-shortcode-value=ar itemprop=articleBody><div class="row mb-5"><div class=w-100></div><div class=col><a href=# class=fs-xs onclick=event.preventDefault();window.history.back();><i class="fas fa-arrow-left me-2"></i>zurück</a></div></div><div class="row mb-3 justify-content-center"><div class="col-12 col-lg-10"><div class="text-primary fw-bolder text mb-3 nfy-rooftop nfy-article-rooftop d-flex flex-wrap justify-content-start align-items-center"><span class=nfy-plus-badge><img src="/pu_rnz_2021/assets/img/rnz-plus.svg" class=me-1 width=52 height=20 alt=Plus> </span><span class=nfy-category>Tradition gegen Klimaschutz</span></div><h1 class="h1 text-dark fw-bold nfy-reader-title">Dürfen die Christbäume in Mauer noch brennen?</h1></div></div><div class="row justify-content-center"><div class="col-12 col-lg-10"><h2 class="fs-5 fw-normal text-dark nfy-reader-teaser">Darüber entfachte eine Grundsatzdiskussion im Gemeinderat. Ein Kompromiss fand eine Mehrheit.</h2></div></div><div class="row justify-content-center"><div class="col-12 col-lg-10 text-neutral fs-7 fa-xs"><div class="row justify-content-between"><div class=col-auto><span class=me-3>30.11.2022</span>  <span class=me-3>UPDATE: 30.11.2022 06:00 Uhr </span><span class="me-3 text-nowrap" title="Durchschnittliche Lesezeit" data-bs-placement=top data-bs-toggle=tooltip><i class="far fa-clock me-1"></i>2 Minuten, 24 Sekunden</span><link href="https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/styles/black/player_skin.css" rel=stylesheet><script>
                          vrweb_customerid = '11079'
                          vrweb_player_form = '1'
                          vrweb_player_type = 'hover'
                          vrweb_player_color = 'black'
                          vrweb_guilang = 'de'
                          vrweb_icon = '00'
                          vrweb_icon = '<span class="fas fa-volume-up text-dark" title="Artikel vorlesen" data-controller="bootstrap-tooltip"><\/span>'
                          vrweb_iconcolor = 'black'
                          vrweb_lang = 'de-DE'
                          vrweb_readelementsclass = 'nfy-reader-title,nfy-reader-teaser,nfy-reader-text';
                          vrweb_exclelementsclass = 'nfy-noread,dpa_copyright,autor';
                          //</script><script src=https://vrweb15.linguatec.org/VoiceReaderWeb15User/player20/scripts/readpremium20.js charset=UTF-8></script></div><div class="col justify-content-end"><div data-controller=nfy-share data-mail-url=mailto: data-services=twitter,facebook,mail></div></div></div></div></div><div class="row mb-5"><div class=col><figure class="card-img-top d-print-block nfy-media mb-0 px-lg-3"> <picture><source media="(min-width:960px)" srcset="/cms_media/module_img/2194/1097445_1_detaillg_image_1daca890fa38cef1.webp 1x, /cms_media/module_img/2194/1097445_1_detaillg2x_image_1daca890fa38cef1.webp 2x" type="image/webp" /><source media="(min-width:960px)" srcset="/cms_media/module_img/2194/1097445_1_detaillg_image_1daca890fa38cef1.jpg 1x, /cms_media/module_img/2194/1097445_1_detaillg2x_image_1daca890fa38cef1.jpg 2x" type="image/jpg" /><source media="(min-width:720px)" srcset="/cms_media/module_img/2194/1097445_1_detailmd_image_1daca890fa38cef1.webp 1x, /cms_media/module_img/2194/1097445_1_detailmd2x_image_1daca890fa38cef1.webp 2x" type="image/webp" /><source media="(min-width:720px)" srcset="/cms_media/module_img/2194/1097445_1_detailmd_image_1daca890fa38cef1.jpg 1x, /cms_media/module_img/2194/1097445_1_detailmd2x_image_1daca890fa38cef1.jpg 2x" type="image/jpg" /><source media="(min-width:540px)" srcset="/cms_media/module_img/2194/1097445_1_detailsm_image_1daca890fa38cef1.webp 1x, /cms_media/module_img/2194/1097445_1_detailsm2x_image_1daca890fa38cef1.webp 2x" type="image/webp" /><source media="(min-width:540px)" srcset="/cms_media/module_img/2194/1097445_1_detailsm_image_1daca890fa38cef1.jpg 1x, /cms_media/module_img/2194/1097445_1_detailsm2x_image_1daca890fa38cef1.jpg 2x" type="image/jpg" /><source media="(min-width:0px)" srcset="/cms_media/module_img/2194/1097445_1_detailxs_image_1daca890fa38cef1.webp 1x, /cms_media/module_img/2194/1097445_1_detailxs2x_image_1daca890fa38cef1.webp 2x" type="image/webp" /><source media="(min-width:0px)" srcset="/cms_media/module_img/2194/1097445_1_detailxs_image_1daca890fa38cef1.jpg 1x, /cms_media/module_img/2194/1097445_1_detailxs2x_image_1daca890fa38cef1.jpg 2x" type="image/jpg" /> <img loading="lazy" src="/cms_media/module_img/2194/1097445_1_detail_image_1daca890fa38cef1.jpg" alt="" title="" class="img-fluid" width="960" height="640"> </picture><figcaption class="mt-2 mb-4"><div class="image_subtext text-grayer fs-sm">Verbrannt werden durften die Christbäume zumindest 2022 in Mauer nicht – im Gegensatz zu Neckarsteinach. Foto: Alex</div></figcaption>
</figure></div></div><div class="row justify-content-center"><div class="col-12 col-lg-10 text-dark"><div class=nfy-reader-text data-read-more-target=content><p class="autor">Von Sabrina Lehr</p>
<p>Mauer. Wie weit muss Klimaschutz gehen? Wie konsequent müssen in der Energiekrise vorhandene Ressourcen genutzt werden? Und wie viel Gewicht darf eine Tradition vor diesem Hintergrund haben? Es waren Fragen wie diese, die jüngst über einer hitzigen Diskussion im Mauermer Gemeinderat standen. Entzündet hatte sich die Debatte ausgerechnet an einem</p> <div class="row mt-4">
    <div class="col-12 py-20">
        <div class="nfy-paywall-container pt-100 mt-n100">
            <div class="paywall bg-gray nfy-box-shadow pb-20">

                <div class="nfy-notice-box-overlap px-3 py-2 text-white bg-dark-grayer position-absolute start-50 translate-middle text-center d-flex flex-nowrap">
                    <span class="text-nowrap">Weiterlesen mit</span> <img src="/pu_rnz_2021/assets/img/rnz-plus.svg" alt="Plus" class="ms-1" width="52" height="20"/>
                </div>

                <div class="row justify-content-center">
                    <div class="col-12 col-md-10 text-center h3 mt-5">
                        + Lokale Themen + Hintergründe <br class="d-md-none"/>+ Analysen <br/>
                        Meine RNZ+
                    </div>
                </div>
                <div class="row justify-content-center">
                    <div class="col-8 d-flex justify-content-center">
                        <ul class="nfy-custom-list list-unstyled nfy-check-list">
                            <li class="lh-lg">
                                <i class="fas fa-check fw-bold me-1"></i> Zugang zu allen Inhalten von RNZ+ und unserem exklusiven Trauerportal
                            </li>
                            <li class="lh-lg">
                                <i class="fas fa-check fw-bold me-1"></i> Top-Themen regional, aus Deutschland und der Welt
                            </li>
                            <li class="lh-lg">
                                <i class="fas fa-check fw-bold me-1"></i> Weniger Werbung mit RNZ+
                            </li>
                        </ul>
                    </div>
                </div>
                <div class="row justify-content-center">
                    <div class="col-12 col-md-8 mb-2">
                        <div class="accordion nfy-accordion mb-3" id="accordionNewCustomer">
                            <div class="accordion-item rounded-0 bg-white shadow-none px-2 py-3">
                                <h2 class="accordion-header" id="headingNewCustomer">
                                    <button class="nfy-accordion-button accordion-button text-dark rounded-0 bg-white shadow-none collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapseNewCustomer" aria-expanded="false" aria-controls="collapseNewCustomer">
                                        <div class="d-flex w-100 rounded-3 justify-content-between">
                                            <div class="fs-5 fw-bold">RNZ+ Angebot für Neukunden</div>
                                            <div class="fs-5 pe-3 fw-bold">0,99€</div>
                                        </div>
                                    </button>
                                </h2>
                                <div id="collapseNewCustomer" class="accordion-collapse collapse" aria-labelledby="headingNewCustomer" data-bs-parent="#accordionNewCustomer">
                                    <div class="accordion-body pt-1">
                                        <div>
                                            <ul>
                                                <li class="lh-md">1 Monat einmalig 0,99 €</li>
                                                <li class="lh-md">danach 6,90 € pro Monat</li>
                                                <li class="lh-md">Zugriff auf alle RNZ+ Artikel</li>
                                                <li class="lh-md">inkl. gratis Live-App</li>
                                            </ul>

                                        </div>
                                    </div>
                                </div>
                                <div class="px-3 pt-0 pb-2 d-flex justify-content-center">
                                    <a href="https://shop.rnz.de/rnzonline-einstiegsabo" role="button" class="w-100 rounded-3 btn btn-primary">Jetzt kaufen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row justify-content-center">
                    <div class="col-12 col-md-8 mb-2">
                        <div class="accordion nfy-accordion mb-3" id="accordionDayPass">
                            <div class="accordion-item rounded-0 bg-white shadow-none px-2 py-3">
                                <h2 class="accordion-header" id="headingDayPass">
                                    <button class="nfy-accordion-button accordion-button text-dark rounded-0 bg-white shadow-none collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapseDayPass" aria-expanded="false" aria-controls="collapseDayPass">
                                        <div class="d-flex w-100 justify-content-between">
                                            <div class="fs-5 fw-bold">Tagespass</div>
                                            <div class="fs-5 pe-3 fw-bold">1,99€</div>
                                        </div>
                                    </button>
                                </h2>
                                <div id="collapseDayPass" class="accordion-collapse collapse" aria-labelledby="headingDayPass" data-bs-parent="#accordionDayPass">
                                    <div class="accordion-body pt-1">
                                        <div>
                                            24 Stunden alle RNZ+ Artikel lesen
                                        </div>
                                    </div>
                                </div>
                                <div class="px-3 pt-0 pb-2 d-flex justify-content-center">
                                    <a href="https://shop.rnz.de/tagespass-rnz" role="button" class="w-100 rounded-3 btn btn-primary">Jetzt Tagespass kaufen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row justify-content-center">
                    <div class="col-12 col-md-8 mb-2">
                        <div class="accordion nfy-accordion mb-3" id="accordionExtendPrintAbo">
                            <div class="accordion-item rounded-0 bg-white shadow-none px-2 py-3">
                                <h2 class="accordion-header" id="headingOne">
                                    <button class="nfy-accordion-button accordion-button text-dark rounded-0 bg-white shadow-none collapsed" type="button" data-bs-toggle="collapse" data-bs-target="#collapseExtendPrintAbo" aria-expanded="false" aria-controls="collapseExtendPrintAbo">
                                        <div class="d-flex w-100 justify-content-between">
                                            <div class="fs-5 fw-bold">Sie sind schon Printabonnent?</div>
                                            <div class="fs-5 pe-3 fw-bold">5,30€</div>

                                        </div>
                                    </button>
                                </h2>
                                <div id="collapseExtendPrintAbo" class="accordion-collapse collapse" aria-labelledby="headingExtendPrintAbo" data-bs-parent="#accordionExtendPrintAbo">
                                    <div class="accordion-body pt-1">
                                        <div>
                                            <ul>
                                                <li class="lh-md">Digital Plus 5,30 € pro Monat</li>
                                                <li class="lh-md">inkl. E-Paper</li>
                                                <li class="lh-md">Alle RNZ+ Artikel &amp; gratis Live-App</li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                                <div class="px-3 pt-0 pb-2 d-flex justify-content-center">
                                    <a href="https://shop.rnz.de/digitalabo_plus" role="button" class="w-100 rounded-3 btn btn-primary">Jetzt Digital Plus kaufen</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row justify-content-center">
                    <div class="col-12 col-md-8 mb-2">
                        <div class="card rounded-0 mb-0 px-2 pt-3">
                            <div class="card-body pb-0 mb-0">
                                <div class="card-title fs-5 fw-bold">Oder finden Sie hier das passende Abo</div>
                                <div class="pt-0 pb-2 d-flex justify-content-center">
                                    <a href="https://shop.rnz.de/" role="button" class="w-100 rounded-3 btn btn-primary">Shop</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="row justify-content-center">
                    <div class="col-12 col-md-8 mb-3">

                        <div class="card rounded-0 mb-0 px-2 py-3">
                            <div class="card-body pb-0 mb-0">

                        <div class="card-title fs-5 fw-bold justify-content-center">Sie haben bereits ein Konto?</div>
                        <div class="pt-0 pb-2 d-flex justify-content-center">
                            <a data-controller="nfy-auth" data-login="/login.html?target=%2Far.1011384" data-logout="https://sso.rnz.de/v4/hub/sso/logout?client_id=rnz-portal&amp;redirect_uri=https%3A%2F%2Fwww.rnz.de" data-login-text="&lt;span>Einloggen&lt;/span>" data-logout-text="&lt;span>Abmelden&lt;/span>" data-display-class="d-lg-inline" class="w-100 rounded-3 btn btn-primary">Einloggen
                            </a>
                        </div>

                            </div>
                        </div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div></div><div class="row nfy-noread"><div class="col-12 text-dark py-3">Dieser Artikel wurde geschrieben von:</div><div class="col-12 mb-2"><div class="row g3 d-flex align-items-center"><div class=col-2><a href="/autoren/sabrina-lehr-124" title="Redakteurin  Sabrina Lehr"><img src="/cms_media/module_img/1768/884047_1_authorpicture_sabrina_lehr_sw.jpg" class="img-fluid rounded-circle" width=100 height=100 loading=lazy></a></div><div class=col-10><a href="/autoren/sabrina-lehr-124" title="Redakteurin  Sabrina Lehr"><span class="text-primary h5 pr-3"> Sabrina Lehr</span><br><span class=text-black-50>Redakteurin</span></a></div></div>
</div><div class="col-12 justify-content-end text-end mt-2 mt-md-0"><a href=/autoren class="link link-primary">zu unseren Autoren &nbsp;<i class="fa fa-arrow-right"></i></a></div></div></div></div><div class="row justify-content-center mt-3"><div class="col-12 col-md-10"><div class=row><div class="col-12 col-md-4"><button class=btn data-action=nfy-favourites#toggle data-controller=nfy-favourites data-nfy-favourites-id-value="6052" data-nfy-favourites-type-value=ka></button></div><div class="col-12 col-md-4"><button class=btn data-action=nfy-favourites#toggle data-controller=nfy-favourites data-nfy-favourites-id-value="124" data-nfy-favourites-type-value=c-aut></button></div><div class="col-12 col-md-4"><button class=btn data-action=nfy-favourites#toggle data-controller=nfy-favourites data-nfy-favourites-id-value="1011384" data-nfy-favourites-type-value=ar data-unsetlabel="Artikel entfernen"></button></div></div></div></div></article><div class="container py-5 nfy-box-shadow nfy-article nfy-article-detail mt-3" id=nfyCommentSection data-controller=nfy-comment data-nfy-comment-page-id-value="1011384" data-nfy-comment-shortcode-value="ar" data-nfy-comment-limit-value="5" data-nfy-comment-max-depth-value="2" data-nfy-comment-forbidden-group-value="1" data-nfy-comment-disabled-age-value="1209600" data-nfy-comment-valid-from-value="1669784400"><div class="d-none col-12" data-nfy-comment-target=defaultCommentBox><div class="border-top border-2 p-3 position-relative nfy-comment" data-reply-class="nfy-comment-reply position-relative nfy-comment mt-3 mb-3 ps-3"><div class="d-flex align-items-end justify-content-between flex-wrap"><div class="d-flex justify-content-start flex-wrap"><div class="d-flex justify-content-start align-items-end"><div class=small data-content=name></div><div class="ms-3 text-dark-gray fs-sm" data-content=date></div><div class="ms-1 me-3 text-dark-gray fs-sm" data-content=time></div></div><div class="d-flex justify-content-start align-items-end"><div class="d-none me-3 text-grayer small fs-sm" data-content=updated>(bearbeitet)</div><div class="d-none me-3 text-plus small fs-sm" title="Dieser Kommentar ist noch nicht für andere Nutzer freigegeben" data-content=pending>(zur Freigabe)</div></div></div><div class="ms-auto nfy-comment-admin-buttons" data-hide-on=deleted data-nfy-comment-target=hideOnLoggedout data-write-access=true><button class="btn btn-sm text-grayer btn-outline-white mb-n1" type=button title="Diesen Kommentar bearbeiten" data-admin-button-action=edit> <i class="fas fa-edit"></i></button><button class="btn btn-sm text-danger btn-outline-white mb-n1" type=button title="Diesen Kommentar löschen" data-admin-button-action=delete><i class="fas fa-trash-alt"></i></button></div><div class="nfy-comment-delete-overlay text-white d-none align-items-center position-absolute w-100 pt-3 h-100 flex-column" data-hide-on=deleted data-nfy-comment-target=hideOnLoggedout data-write-access=true>Möchten sie diesen Kommentar wirklich löschen?<div class=mt-2><button class="btn btn-sm btn-success" type=button data-admin-button-action=sendDelete> löschen bestätigen </button><button class="btn btn-sm btn-danger ms-2" type=button data-admin-button-action=cancelDelete> nicht löschen</button></div></div></div><div class=mt-2 data-content=text></div><div class="nfy-comment-edit-area d-none flex-wrap" data-hide-on=deleted data-nfy-comment-target=hideOnLoggedout data-write-access=true><textarea class="w-100 mt-3 p-2 fs-sm"></textarea><div class="d-flex justify-content-end mt-3 w-100"><button class="btn btn-sm btn-success" type=button data-admin-button-action=sendUpdate> Änderungen speichern </button><button class="btn btn-sm btn-danger ms-2" type=button data-admin-button-action=cancelUpdate> Editieren abbrechen</button></div></div><div class="d-flex mt-2 justify-content-between"><div class="d-flex justify-content-start align-items-center"><button class="btn btn-sm text-grayer btn-outline-white" data-button-action=toggleLike data-disable-on="admin, deleted, loggedout"><i class="far fa-thumbs-up"></i></button><div class="me-4 text-grayer" data-content=likes></div><button class="btn btn-sm text-grayer btn-outline-white" data-button-action=toggleDislike data-disable-on="admin, deleted, loggedout"><i class="far fa-thumbs-down"></i></button><div class="me-4 text-grayer" data-content=dislikes></div></div><div class="d-flex justify-content-end" data-nfy-comment-target=hideOnLoggedout><div><button class="btn btn-sm text-dark-grayer btn-outline-white" type=button title="Diesen Kommentar melden" data-button-action=reportComment data-hide-on=deleted> <i class="fas fa-exclamation"></i></button><button class="btn btn-sm text-dark-grayer btn-outline-white" type=button title="Auf diesen Kommentar antworten" data-button-action=replyToComment data-hide-on="max_depth"><i class="fas fa-reply"></i></button></div></div></div><div class="nfy-comment-reply-area nfy-comment-reply ps-3 d-none flex-wrap" data-hide-on="max_depth" data-nfy-comment-target=hideOnLoggedout><textarea class="w-100 mt-2 p-1 fs-sm"></textarea><div class="d-flex justify-content-end mt-3 w-100"><button class="btn btn-sm btn-success" type=button data-button-action=sendReply> Antwort senden </button><button class="btn btn-sm btn-danger ms-2" type=button data-button-action=cancelReply> Abbrechen</button></div></div><div class="nfy-comment-report-overlay d-none position-absolute pt-3 w-100 h-100" data-hide-on=deleted><div class="w-100 h-100 flex-column align-items-center d-flex" data-display=main>Möchten Sie diesen Kommentar wirklich melden?<div class=mt-2><button class="btn btn-sm btn-danger" type=button data-button-action=sendReport> Kommentar melden </button><button class="btn btn-sm btn-primary ms-2" type=button data-button-action=cancelReport> Abbrechen</button></div></div><div class="w-100 h-100 flex-column align-items-center d-none" data-display=alt>Sie haben diesen Kommentar bereits gemeldet. Er wird von uns geprüft und gegebenenfalls gelöscht.<div class=mt-2><button class="btn btn-sm btn-primary ms-2" type=button data-button-action=cancelReport> Abbrechen</button></div></div></div><div data-content=commentContainer data-hide-on="max_depth"></div><div class="nfy-comment-reply ps-3" data-hide-on="max_depth"><button class="d-none btn btn-sm btn-primary" type=button data-button-action=loadMore> mehr laden</button></div></div></div><div class="row justify-content-center"><div class="col-12 col-lg-10 text-dark"><h5 class=mb-3>Kommentare</h5><div class=row data-nfy-comment-target=commentContainer><noscript>Bitte aktivieren Sie Ihr JavaScript um die Kommentarfunktion zu nutzen</noscript></div><button class="d-none btn btn-sm btn-primary mb-3" type=button data-nfy-comment-target=loadMore> mehr laden</button><div class=row><div class="col-12 d-flex flex-wrap" data-nfy-comment-target=hideOnLoggedout><div class="d-none alert alert-danger w-100" data-nfy-comment-target=alertEmpty>Das Kommentarfeld darf nicht leer sein!</div><div class="d-none alert alert-danger w-100" data-nfy-comment-target=alertError>Beim Speichern des Kommentares ist ein Fehler aufgetreten, bitte versuchen sie es später erneut.</div><div class="d-none alert alert-danger w-100" data-nfy-comment-target=alertNickname>Beim Speichern ihres Nickname ist ein Fehler aufgetreten. Versuchen Sie bitte sich aus- und wieder einzuloggen.</div><textarea class="w-100 mt-2 p-2 fs-sm" data-nfy-comment-target=newCommentInput placeholder="Sie können hier einen Kommentar zum Artikel hinterlassen" rows=5></textarea><div class="d-none flex-column" data-nfy-comment-target=setNickname data-sso-domain="https://sso.rnz.de/v4/hub/sso/account/change?client_id=rnz-portal"><div>Um zu kommentieren benötigen Sie einen Nicknamen</div><button class="btn btn-primary btn-sm">Nickname vergeben</button></div><div class="d-flex justify-content-between align-items-center w-100 mt-3 pb-3"><span>Bitte beachten Sie unsere <a href="/netiquette.html">Netiquette</a></span> <button class="btn btn-primary btn-sm" type=button data-nfy-comment-target=sendNewComment disabled>Senden</button></div></div><div class="col-12 border-top border-2 text-dark-gray pt-4" data-nfy-comment-target=hideOnLoggedin>Zum Kommentieren dieses Artikels müssen Sie <span data-nfy-comment-target=hideOnNoRights>als</span> RNZ+-Abonnent <a class="" data-controller=nfy-auth data-display-class=d-lg-inline data-login="/login.html?target=%2Far.1011384" data-login-text="&lt;span class='d-lg-inline me-1'>angemeldet&lt;/span>" data-logout="https://sso.rnz.de/v4/hub/sso/logout?client_id=rnz-portal&amp;redirect_uri=https%3A%2F%2Fwww.rnz.de" data-logout-text="&lt;span class='d-lg-inline'>&lt;/span>">angemeldet </a>sein.</div></div></div></div></div><div class="container nfy-row-ad nfy-native-ad nfy-detail-ad mt-3"><div class="Native_1" style="display: none;" id="traffective-ad-Native_1"></div></div><script>	  // articlescore
      /*  */
      handleArticleScore()

      // handle article score
      async function handleArticleScore () {

        // dimension7
        const scrolldepth = (e, t, n ={percentages:[25,50,75,100]}) =>{let o=[];const c=()=>{o.length==n.percentages.length&&document.removeEventListener("scroll",c);let r=e.getBoundingClientRect(),l=window.innerHeight-r.top;n.percentages.forEach(e=>{l>r.height*e/100&&-1==o.indexOf("p"+e)&&(o.push("p"+e),t(e))})};document.addEventListener("scroll",c)};
        scrolldepth(document.querySelector('[itemprop="articleBody"]'),
          (data) => {
            if (typeof window.dataLayer !== 'undefined') {
              // push dimension7 to gtag
              gtag('event', 'dimension7_event_article', {'dimension_scrolldepth': data})

              // DEBUGGING - log scrolldepth to console
              // console.log('articlescore_scrolldepth: ' + data)
            }
          },
          {
            percentages: [10, 20, 30, 40, 50, 60, 70, 80, 90, 100]
          })

        // dimension8
        let status = await getUserStatus()
        handleLoginStatus(status)
      }

      // get current user status and grants
      async function getUserStatus () {
        return fetch(`/pu_rnz_2021/ajax/login-grant-status.php`)
          .then((response) => {
            if (response.ok) {
              return response.json();
            }
          })
      }

      function handleLoginStatus (status) {
        if (status && status.grants && status.grants.length > 0 && typeof window.dataLayer !== 'undefined') {
          // push dimension8 as subscriber
          gtag('event', 'dimension8_event_article', {'dimension_loginstatus': 'subscriber'})
        } else if (status && status.name && status.name.length > 0 && typeof window.dataLayer !== 'undefined') {
          // push dimension8 as registered user
          gtag('event', 'dimension8_event_article', {'dimension_loginstatus': 'registered'})
        } else {
          // push dimension8 as anonymous user
          gtag('event', 'dimension8_event_article', {'dimension_loginstatus': 'anonymous'})
        }
      }
      /*  */

      // push custom articlescore dimensions to datalayer for gtm (see tpl/publication/analytics.js for setup)
      if (typeof window.dataLayer !== 'undefined') {
        
          {{gtag('event', 'dimension1_event_article', {'dimension_id': 1011384});}}
        
          {{gtag('event', 'dimension2_event_article', {'dimension_date': '2022-11-30CET06:00:00'});}}
        
          {{gtag('event', 'dimension3_event_article', {'dimension_time': '06:00:00'});}}
        
          {{gtag('event', 'dimension4_event_article', {'dimension_region': 'Rhein-Neckar'});}}
        
          {{gtag('event', 'dimension5_event_article', {'dimension_ressort': '1'});}}
        
          {{gtag('event', 'dimension6_event_article', {'dimension_contenttype': 'Artikel' });}}
        
      }
	</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.rnz.de/region/rhein-neckar_artikel,-tradition-gegen-klimaschutz-duerfen-die-christbaeume-in-mauer-noch-brennen-_arid,1011384.html","mainEntityOfPage":"https://www.rnz.de/region/rhein-neckar_artikel,-tradition-gegen-klimaschutz-duerfen-die-christbaeume-in-mauer-noch-brennen-_arid,1011384.html","headline":"Dürfen die Christbäume in Mauer noch brennen?","publisher":{"@type":"Organization","name":"Rhein-Neckar-Zeitung","url":"https://www.rnz.de","logo":"https://www.rnz.de/pu_rnz_2021/assets/img/logo_full1.svg"},"datePublished":"2022-11-30T06:00:00+01:00","image":["https://www.rnz.de/cms_media/module_img/2194/1097445_1_threetotwo_image_1daca890fa38cef1.jpg"],"author":{"@type":"Person","name":"Sabrina Lehr"},"dateModified":"2022-11-29T20:37:00+01:00"}</script>

</div><div id=my-footer><div class="container nfy-footer bg-white"><div class="row mt-3 nfy-special-shadow pt-3 lh-md pb-3 pb-lg-0 ps-2 pe-2"><div class="col-auto pt-lg-1"><img src="/pu_rnz_2021/assets/img/logo_single.svg" width=130 height=15 alt="Logo RNZ"></div><div class="col ms-3"><div class="d-none d-lg-block"><ul class="list-inline float-start nfy-social-media"><li class=list-inline-item><a href="https://www.instagram.com/rnzonline" target="_blank"><i class="fab fa-instagram text-grayer me-2"><span class=visually-hidden>Instagram</span> </i></a></li><li class=list-inline-item><a href="https://de-de.facebook.com/RheinNeckarZeitung" target="_blank"><i class="fab fa-facebook-f text-grayer me-2"><span class=visually-hidden>Facebook</span></i></a></li><li class=list-inline-item><a href="https://twitter.com/RNZonline" target="_blank"><i class="fab fa-twitter text-grayer me-2"><div class=visually-hidden>Twitter</div></i></a></li><li class=list-inline-item><a href="https://www.youtube.com/user/RNZOnline" target="_blank"><i class="fab fa-youtube text-grayer"><div class=visually-hidden>Youtube</div></i></a></li></ul></div><a href=#top class="float-end pt-lg-1" data-action=nfy-scrollto#scrollTo data-controller=nfy-scrollto>zurück nach oben</a></div></div><div class="row nfy-box-shadow border-top-0 border-bottom-0 ps-2 ps-lg-5 py-3 py-lg-5"><div class="col-12 d-lg-none"><ul class="list-inline float-start nfy-social-media"><li class=list-inline-item><a href="https://www.instagram.com/rnzonline" target="_blank"><i class="fab fa-instagram text-grayer me-2"><span class=visually-hidden>Instagram</span> </i></a></li><li class=list-inline-item><a href="https://de-de.facebook.com/RheinNeckarZeitung" target="_blank"><i class="fab fa-facebook-f text-grayer me-2"><span class=visually-hidden>Facebook</span></i></a></li><li class=list-inline-item><a href="https://twitter.com/RNZonline" target="_blank"><i class="fab fa-twitter text-grayer me-2"><div class=visually-hidden>Twitter</div></i></a></li><li class=list-inline-item><a href="https://www.youtube.com/user/RNZOnline" target="_blank"><i class="fab fa-youtube text-grayer"><div class=visually-hidden>Youtube</div></i></a></li></ul></div><div class="col-12 col-lg-2"><p class="h6 text-primary fw-bold">Anzeigen</p><ul class="nfy-nav list-unstyled"><li class=nav-item><a href="/anzeigenaufgabe.html" class="text-decoration-none text-black-50" target="_self">Anzeigen aufgeben</a> </li><li class=nav-item><a href="/anzeigenportale.html" class="text-decoration-none text-black-50" target="_self">Anzeigenportale</a> </li><li class=nav-item><a href="/advertorials.html" class="text-decoration-none text-black-50" target="_self">Advertorials</a> </li><li class=nav-item><a href="/branchenfuehrer.html" class="text-decoration-none text-black-50" target="_self">Branchenf&uuml;hrer</a> </li></ul></div><div class="col-12 col-lg-2"><p class="h6 text-primary fw-bold">Über uns</p><ul class="nfy-nav list-unstyled"><li class=nav-item><a href="/wir-ueber-uns.html" class="text-decoration-none text-black-50" target="_self">Wir &uuml;ber uns</a> </li><li class=nav-item><a href="/kontakt.html" class="text-decoration-none text-black-50" target="_self">RNZ-Kontakt</a> </li><li class=nav-item><a href="/karriere.html" class="text-decoration-none text-black-50" target="_self">Karriere bei der RNZ</a> </li><li class=nav-item><a href="/autoren.html" class="text-decoration-none text-black-50" target="_self">Unsere Autoren</a> </li></ul></div>
<div class="col-12 col-lg-2"><p class="h6 text-primary fw-bold">Anfahrt</p><p class=fw-bold>Verlag und Redaktion</p><p>Neugasse 2<br>69117 Heidelberg</p></div><div class="col-6 col-lg-6 mt-3 mt-lg-3 d-none d-lg-block"><img src="/pu_rnz_2021/assets/img/logo_full.svg" class="mx-auto d-block" width=300 height=78 alt=RNZ></div></div><div class="row bg-primary nfy-box-shadow border-top-0 border-bottom-0 pe-2 ps-2 pt-3"><div class="col text-white"><i class="far fa-copyright me-1"></i><span data-controller=nfy-date data-nfy-date-format-value=YYYY></span><span class=ms-1>RNZ</span></div><div class="col text-end"><ul class="list-inline d-flex flex-nowrap justify-content-end"><li class=list-inline-item><a href="/impressum.html" class="text-white me-3">Impressum</a> </li><li class=list-inline-item><a href="/datenschutz.html" class=text-white>Datenschutzbestimmungen</a></li></ul></div></div></div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div><div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div></div></div><div class="Mobile_Sticky" style="display: none;" id="traffective-ad-Mobile_Sticky"></div><script src="/pu_rnz_2021/build/scripts.254aa37d.js"></script></body></html>