<!DOCTYPE html><html><head><meta http-equiv=content-type content="text/html; charset=utf-8"><meta content="IE=Edge" http-equiv=X-UA-Compatible><title>Corona-Ticker Mannheim: &quot;Johnson &amp; Johnson&quot;-Sonderaktion ohne Termin im Impfzentrum (Update) - Nachrichten aus Mannheim - RNZ</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Aktuelle Informationen zur Corona-Krise aus Mannheim."><meta name="language" content="de" /><meta name="robots" content="index,follow" /><meta property="og:type" content="article"><meta property="og:image" content="https://www.rnz.de/cms_media/module_img/507/253891_1_articleopengraph_Wasserturm_Mannheim_vaf-16.jpg"><meta property="og:url" content="https://www.rnz.de/nachrichten/mannheim_artikel,-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid,559035.html"><meta property="og:title" content="Corona-Ticker Mannheim: &quot;Johnson &amp; Johnson&quot;-Sonderaktion ohne Termin im Impfzentrum (Update)"><meta property="og:description" content="Aktuelle Informationen zur Corona-Krise aus Mannheim."><meta property="fb:pages" content="103370823087899"><meta content="width=device-width, user-scalable=yes, initial-scale=1" name=viewport><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content="@RNZOnline"><meta property="twitter:title" content="Corona-Ticker Mannheim: &quot;Johnson &amp; Johnson&quot;-Sonderaktion ohne Termin im Impfzentrum (Update) - Nachrichten aus Mannheim - RNZ"><meta property="twitter:image" content="https://www.rnz.de/cms_media/module_img/507/253891_1_articleopengraph_Wasserturm_Mannheim_vaf-16.jpg"><link rel=canonical href="https://www.rnz.de/nachrichten/mannheim_artikel,-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid,559035.html">
<link href="/pu_rnz/styles/font-awesome-4.4.0/css/font-awesome.min.css" rel=stylesheet><link rel=stylesheet href="/cms_minify/1/styles/style_1.css"><link href=https://unpkg.com/leaflet@1.6.0/dist/leaflet.css rel=stylesheet><script>		var nfyDomain = 'https://www.rnz.de';
	</script><script src=//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js></script><script src=/REST/community/status></script><script src="/cms_minify/1/javascript/javascript_1.js"></script><script src=https://unpkg.com/leaflet@1.6.0/dist/leaflet.js></script><link href="/pu_rnz/images/favicon.ico" rel="shortcut icon" type=image/x-icon><link href="/pu_rnz/images/favicon.ico" rel=icon type=image/x-icon><!--[if (gte IE 6)&(lte IE 8)]><script src=http://html5shiv.googlecode.com/svn/trunk/html5.js></script><script src="pu_rnz/scripts/00_selectivizr_min.js"></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><script src=https://script.ioam.de/iam.js></script><script>	 var _gaq = _gaq || [];
	 _gaq.push(['_setAccount', 'UA-32560899-1']);
	 _gaq.push(['_gat._anonymizeIp']);
	 _gaq.push(['_trackPageview']);

	 (function() {
	 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	 })();
</script><script src="https://www.googletagmanager.com/gtag/js?id=UA-32560899-4" async></script><script>	window.dataLayer = window.dataLayer || [];
	function gtag()	{dataLayer.push(arguments);}
	gtag('js', new Date());
	gtag('config', 'UA-32560899-4');
</script><script>		/*  */
		if ( typeof nfyAFree == "undefined" ) {
			(function () {
				var s = document.createElement('script');
				s.type = 'text/javascript';
				s.async = true;
				s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=';
						//+ oms_zone + '&w=' + oms_site;
				var sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		}
		var nfyPaywallOrderPage = "https://www.rnz.de/rnzonline.html";
		var nfyPaywallStartPage = "https://www.rnz.de/";
		/*  */
	</script><script>document.write('<scri'+'pt type="text/javascript" id="trfAdSetup" async data-traffectiveConf=\'{"targeting": [{"key":"zone","values":null,"value":"mannheim"},{"key":"pagetype","values":null,"value":"article"}, {"key":"programmatic_ads","values":null,"value":"true"}, {"key":"ads","values":null,"value":"true"}],"dfpAdUrl" : "/21888836882/rnz.de"}\' src="//cdntrf.com/rnz.de.js"></scr'+'ipt>');</script><script src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><link href=https://data-b80f3dd5d8.rnz.de/sensor.modern.ncl.min.js rel=prefetch as=script data-name=ima><script>			/*  */
			!function(e,n,c,r,t,l,o,a,d){r=e.IMAGlobalObject=r,e[r]=e[r]||function(){(e[r].q=e[r].q||[]).push(arguments)},l=n.querySelector("[data-name="+r+"]"),t=t&&!l?t+"/sensor.modern.ncl.min.js":l.href,e[r].src=t,o=n.createElement("script"),e.crypto&&e.crypto.subtle,a="noModule"in o&&!/Edge/.test(e.navigator.userAgent),o.src=a?a?t:t.replace(".ncl",".lcl"):t.replace(".modern.n",".legacy.l"),n.head.appendChild(o)}(window,document,0,"ima");
			/*  */
		</script><script>		/*  */
		if ( jQuery(window).width() < 560 ) {
			ima('init', {
				st: 'mobrnz',
				cp: 'rnzMannheimmobil',
				dn: 'data-a85b10211f.rnz.de',
			});
		} else {
			ima('init', {
				st: 'rnzonl',
				cp: 'rnzMannheim',
				dn: 'data-b80f3dd5d8.rnz.de',
			});
		}

		ima('count');
		/*  */
	</script></head><body class="nfy nfy-responsive" itemscope itemtype=http://schema.org/WebPage><div id=fb-root></div><script>	/*  */
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	/*  */
</script><i class=responsive-flag></i>
	<!-- SZM VERSION="2.0" -->
	<script type=text/javascript>
		/*  */
		var iam_data = {
			"st":"rnzonl", /* site/domain */
			"cp":"rnzMannheim", /* code */
			"sv":"in"
		}
		if ( jQuery(window).width() < 560 )
		{
			iam_data.sv = "mo";
			iam_data.st = "mobrnz";
			iam_data.cp = "rnzMannheimmobil";
		}
		iom.c(iam_data);
		/*  */
	</script>
	<!--/SZM -->
<div class="nfy-outer"><div id="container_banner"><div id="inhalte_superbanner"><div style="display: none;" id="traffective-ad-Superbanner" class="Superbanner"></div>
</div></div> <div class="container_skyscraper"><div style="display: none;" id="traffective-ad-Skyscraper" class="Skyscraper"></div>
</div>
<div class="nfy-inner cf"><header class="nfy-head-mobile"><button class="nfy-head-mobile-button"></button> <a itemprop=url itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-mobile-logo" itemprop=logo alt="RNZ" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-search-mobile"><form class="nfy-search-mobile-form searchform" method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-mobile-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-mobile-submit" type=submit></button></form></aside></header><header class="nfy-head"><section class="nfy-head-topline cf"><ul class="nfy-generic-navigation-list"><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/rnzepaper.html" target="_self">E-Paper</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="https://osc.rnz.de/sap/bc/gui/sap/its/zeviva/!?~theme=20&amp;~okcode=f00009start&amp;GS_WS00009-BUKRS=0010" target="_blank">Online-Service-Center</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/abo.html" target="_self">ABO</a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/anzeigen.html" target="_self">Anzeigen </a> </li><li class="nfy-generic-navigation-item"><a class="nfy-generic-navigation-link" href="/geschenkzeitung.html" target="_self">Geschenkzeitung</a> </li></ul><aside class="nfy-search"><form class="nfy-search-form" id=searchform method=post action="https://www.rnz.de/index.php?pageid=9"><input class="nfy-search-input" type=text alt=Suchen name=cosearch placeholder=Artikelsuche value=""> <button class="nfy-search-submit" type=submit> Suchen</button></form></aside></section><span id=anchor-logo></span><section class="nfy-head-headline"><aside class="nfy-head-html nfy-login-wrapper cf"><script>if ( typeof nfyShowLogin != undefined ) document.write(nfyShowLogin);</script></aside><a class="nfy-head-startlink" itemprop=url itemscope itemtype=http://schema.org/Organization href="https://www.rnz.de/"><img class="nfy-head-logo" itemprop=logo alt="RNZ" src="/pu_rnz/images/rnz_schriftzug.png"></a><aside class="nfy-head-html cf">
				<div id="myEule">
					<div style="float: right; margin: 5px; text-align: right;"><a href="https://www.rnz.de/rnzepaper-neu.html"> <img style="margin-bottom: 0px; margin-top: 0px;" src="/cms_media/module_img/894/447081_2_org_Eule_neu.gif" width="129" height="147" /><br /></a></div>

				</div>
				<audio id="mySound" src="/pu_rnz/sounds/eule.mp3" /></aside></section><aside class="nfy-market"><a class="nfy-market-single" target="_blank" href="https://rnz-tickets.reservix.de">RNZ-Ticketshop</a> <a class="nfy-market-single" href="https://jobs.rnz.de/">Jobportal</a> <a class="nfy-market-single" href="https://www.rnz.de/immobilien.html">Immobilienmarkt</a> <a class="nfy-market-single" href="https://www.rnz.de/kfz-markt.html">Kfz-Markt</a> <a class="nfy-market-single" href="https://www.rnz.de/trauerportal.html">Trauerportal</a> </aside><time class="nfy-date" id=nfy-today></time><article class="nfy-weather"></article><nav class="nfy-nav"><ul class="nfy-nav-list"><li class=nfy-mobile-login-container></li><li class="nfy-nav-item nfy-nav-item--active nfy-nav-item--has-child"><a class="nfy-nav-link" href="/" target="_self" title="Startseite">Startseite</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/regionalticker.html" target="_self" title="Regionalticker">Regionalticker</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/regionalticker/polizeiberichte.html" target="_self" title="Polizeiberichte">Polizeiberichte</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg.html" target="_self" title="Heidelberg">Heidelberg</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/lieblingscafeheidelberg.html" target="_self" title="Lieblingscafés in Heidelberg">Lieblingscafés in Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/heiscreen.html" target="_self" title="Bluttest-Skandal Uniklinik Heidelberg">Bluttest-Skandal Uniklinik Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/masterplan.html" target="_self" title="Verkehrsinfarkt Neuenheimer Feld">Verkehrsinfarkt Neuenheimer Feld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/karikatur-lokal.html" target="_self" title="Die Karikatur lokal">Die Karikatur lokal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/stadthallenumbau.html" target="_self" title="Stadthallen-Umbau">Stadthallen-Umbau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/grosssporthalle.html" target="_self" title="Großsporthalle Heidelberg">Großsporthalle Heidelberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/heidelberg/medizin-am-abend.html" target="_self" title="Medizin am Abend">Medizin am Abend</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/region.html" target="_self" title="Region">Region</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/corona-helden-der-region.html" target="_self" title="Corona-Helden der Region">Corona-Helden der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/bammental.html" target="_self" title="Bammental">Bammental</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/dossenheim.html" target="_self" title="Dossenheim">Dossenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/eppelheim.html" target="_self" title="Eppelheim">Eppelheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/gaiberg.html" target="_self" title="Gaiberg">Gaiberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/heiligkreuzsteinach.html" target="_self" title="Heiligkreuzsteinach">Heiligkreuzsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/leimen.html" target="_self" title="Leimen">Leimen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/lobbach.html" target="_self" title="Lobbach">Lobbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mauer.html" target="_self" title="Mauer">Mauer</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/meckesheim.html" target="_self" title="Meckesheim">Meckesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckargemuend.html" target="_self" title="Neckargemünd">Neckargemünd</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/neckarsteinach.html" target="_self" title="Neckarsteinach">Neckarsteinach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/nussloch.html" target="_self" title="Nußloch">Nußloch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/sandhausen.html" target="_self" title="Sandhausen">Sandhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/schoenau.html" target="_self" title="Schönau">Schönau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/spechbach.html" target="_self" title="Spechbach">Spechbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wiesenbach.html" target="_self" title="Wiesenbach">Wiesenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/wilhelmsfeld.html" target="_self" title="Wilhelmsfeld">Wilhelmsfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/region/mieten-in-der-region.html" target="_self" title="Mieten in der Region">Mieten in der Region</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion.html" target="_self" title="Metropolregion">Metropolregion</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/wochenmaerkte-in-der-region.html" target="_self" title="Wochenmärkte in der Region">Wochenmärkte in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/hoflaedenhd.html" target="_self" title="Hofläden in der Region">Hofläden in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/ausflug.html" target="_self" title="RNZ-Ausflugstipps">RNZ-Ausflugstipps</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/kaffeeroester.html" target="_self" title="Kaffeeröster in der Region">Kaffeeröster in der Region</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/altlussheim.html" target="_self" title="Altlußheim">Altlußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/bruehl.html" target="_self" title="Brühl">Brühl</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/hockenheim.html" target="_self" title="Hockenheim">Hockenheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/ketsch.html" target="_self" title="Ketsch">Ketsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/neulussheim.html" target="_self" title="Neulußheim">Neulußheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/oftersheim.html" target="_self" title="Oftersheim">Oftersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/plankstadt.html" target="_self" title="Plankstadt">Plankstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/reilingen.html" target="_self" title="Reilingen">Reilingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/schwetzingen.html" target="_self" title="Schwetzingen">Schwetzingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/metropolregion/autobahn.html" target="_self" title="Faktencheck Autobahn">Faktencheck Autobahn</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--active nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mannheim.html" target="_self" title="Mannheim">Mannheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/mapartner.html" target="_self" title="Mannheimer Partnerstädte">Mannheimer Partnerstädte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/ma-engagiert.html" target="_self" title="Engagiert in Mannheim">Engagiert in Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/geheimnisvolle-orte-in-mannheim.html" target="_self" title="Geheimnisvolle Orte in Mannheim">Geheimnisvolle Orte in Mannheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mannheim/mannheims-aelteste.html" target="_self" title="Mannheims Älteste">Mannheims Älteste</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse.html" target="_self" title="Bergstraße">Bergstraße</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/edingen-neckarhausen.html" target="_self" title="Edingen-Neckarhausen">Edingen-Neckarhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/heddesheim.html" target="_self" title="Heddesheim">Heddesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/hirschberg.html" target="_self" title="Hirschberg">Hirschberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ilvesheim.html" target="_self" title="Ilvesheim">Ilvesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/ladenburg.html" target="_self" title="Ladenburg">Ladenburg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/schriesheim.html" target="_self" title="Schriesheim">Schriesheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/weinheim.html" target="_self" title="Weinheim">Weinheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/bergstrasse/mathaisemarkt.html" target="_self" title="Mathaisemarkt">Mathaisemarkt</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/buchen.html" target="_self" title="Buchen">Buchen</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/adelsheim.html" target="_self" title="Adelsheim">Adelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/buchen-stadt.html" target="_self" title="Buchen Stadt">Buchen Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hardheim.html" target="_self" title="Hardheim">Hardheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/hoepfingen.html" target="_self" title="Höpfingen">Höpfingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/mudau.html" target="_self" title="Mudau">Mudau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/osterburken.html" target="_self" title="Osterburken">Osterburken</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/ravenstein.html" target="_self" title="Ravenstein">Ravenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/rosenberg.html" target="_self" title="Rosenberg">Rosenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/seckach.html" target="_self" title="Seckach">Seckach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/buchen/wallduern.html" target="_self" title="Walldürn">Walldürn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/eberbach.html" target="_self" title="Eberbach">Eberbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/eberbach-stadt.html" target="_self" title="Eberbach Stadt">Eberbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/heddesbach.html" target="_self" title="Heddesbach">Heddesbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/hirschhorn.html" target="_self" title="Hirschhorn">Hirschhorn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/rothenberg.html" target="_self" title="Oberzent">Oberzent</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/eberbach/schoenbrunn.html" target="_self" title="Schönbrunn">Schönbrunn</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/mosbach.html" target="_self" title="Mosbach">Mosbach</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schulvorstellung.html" target="_self" title="Weiterführende Schulen">Weiterführende Schulen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/aglasterhausen.html" target="_self" title="Aglasterhausen">Aglasterhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/billigheim.html" target="_self" title="Billigheim">Billigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/binau.html" target="_self" title="Binau">Binau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/elztal.html" target="_self" title="Elztal">Elztal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/fahrenbach.html" target="_self" title="Fahrenbach">Fahrenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/gundelsheim.html" target="_self" title="Gundelsheim">Gundelsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hassmersheim.html" target="_self" title="Haßmersheim">Haßmersheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/hueffenhardt.html" target="_self" title="Hüffenhardt">Hüffenhardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/limbach.html" target="_self" title="Limbach">Limbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/mosbach-stadt.html" target="_self" title="Mosbach Stadt">Mosbach Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckargerach.html" target="_self" title="Neckargerach">Neckargerach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neckarzimmern.html" target="_self" title="Neckarzimmern">Neckarzimmern</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neudenau.html" target="_self" title="Neudenau">Neudenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/neunkirchen.html" target="_self" title="Neunkirchen">Neunkirchen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/obrigheim.html" target="_self" title="Obrigheim">Obrigheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schefflenz.html" target="_self" title="Schefflenz">Schefflenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/schwarzach.html" target="_self" title="Schwarzach">Schwarzach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/waldbrunn.html" target="_self" title="Waldbrunn">Waldbrunn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/mosbach/zwingenberg.html" target="_self" title="Zwingenberg">Zwingenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim.html" target="_self" title="Sinsheim">Sinsheim</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/angelbachtal.html" target="_self" title="Angelbachtal">Angelbachtal</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/bad-rappenau.html" target="_self" title="Bad Rappenau">Bad Rappenau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/epfenbach.html" target="_self" title="Epfenbach">Epfenbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eppingen.html" target="_self" title="Eppingen">Eppingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/eschelbronn.html" target="_self" title="Eschelbronn">Eschelbronn</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/gemmingen.html" target="_self" title="Gemmingen">Gemmingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/helmstadt-bargen.html" target="_self" title="Helmstadt-Bargen">Helmstadt-Bargen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/ittlingen.html" target="_self" title="Ittlingen">Ittlingen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kirchardt.html" target="_self" title="Kirchardt">Kirchardt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/kuernbach.html" target="_self" title="Kürnbach">Kürnbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neckarbischofsheim.html" target="_self" title="Neckarbischofsheim">Neckarbischofsheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/neidenstein.html" target="_self" title="Neidenstein">Neidenstein</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/reichartshausen.html" target="_self" title="Reichartshausen">Reichartshausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/siegelsbach.html" target="_self" title="Siegelsbach">Siegelsbach</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sinsheim-stadt.html" target="_self" title="Sinsheim Stadt">Sinsheim Stadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/sulzfeld.html" target="_self" title="Sulzfeld">Sulzfeld</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/waibstadt.html" target="_self" title="Waibstadt">Waibstadt</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zaisenhausen.html" target="_self" title="Zaisenhausen">Zaisenhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/sinsheim/zuzenhausen.html" target="_self" title="Zuzenhausen">Zuzenhausen</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch.html" target="_self" title="Wiesloch">Wiesloch</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/dielheim.html" target="_self" title="Dielheim">Dielheim</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/kronau.html" target="_self" title="Kronau">Kronau</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/malsch.html" target="_self" title="Malsch">Malsch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/muehlhausen.html" target="_self" title="Mühlhausen">Mühlhausen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/oestringen.html" target="_self" title="Östringen">Östringen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/rauenberg.html" target="_self" title="Rauenberg">Rauenberg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/st-leon-rot.html" target="_self" title="St. Leon-Rot">St. Leon-Rot</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/walldorf.html" target="_self" title="Walldorf">Walldorf</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/nachrichten/wiesloch/wiesloch-stadt.html" target="_self" title="Wiesloch Stadt">Wiesloch Stadt</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/politik.html" target="_self" title="Politik">Politik</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-inland.html" target="_self" title="Inland">Inland</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/politik-ausland.html" target="_self" title="Ausland">Ausland</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/suedwest.html" target="_self" title="Südwest">Südwest</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/suedwest/polizeibericht-suedwest.html" target="_self" title="Polizeibericht Südwest">Polizeibericht Südwest</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/hintergrund.html" target="_self" title="Hintergrund">Hintergrund</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/ecke.html" target="_self" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/karikatur.html" target="_self" title="Die Karikatur">Die Karikatur</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2015.html" target="_self" title="Karikaturen 2015">Karikaturen 2015</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2016.html" target="_self" title="Karikaturen 2016">Karikaturen 2016</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/karikatur/karikatur-2017.html" target="_self" title="Karikaturen 2017">Karikaturen 2017</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/newsticker-dpa.html" target="_self" title="Newsticker">Newsticker</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/politik/dossier-politik.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/mauerfall.html" target="_self" title="30 Jahre Mauerfall">30 Jahre Mauerfall</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-deutsche-geschichte.html" target="_self" title="Deutsche Geschichte">Deutsche Geschichte</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-migration.html" target="_self" title="Migration">Migration</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-nahost.html" target="_self" title="Der Nahe Osten">Der Nahe Osten</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-1-weltkrieg.html" target="_self" title="Der I. Weltkrieg">Der I. Weltkrieg</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/politik/dossier-politik/dossier-30jaehriger-krieg.html" target="_self" title="Der 30-jährige Krieg">Der 30-jährige Krieg</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/politik/faktencheck.html" target="_self" title="Faktencheck">Faktencheck</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/sport.html" target="_self" title="Sport">Sport</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/1899hoffenheim.html" target="_self" title="1899">1899</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svsandhausen.html" target="_self" title="SVS">SVS</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/svwaldhof.html" target="_self" title="SV Waldhof">SV Waldhof</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rheinneckarloewen.html" target="_self" title="Löwen">Löwen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/adlermannheim.html" target="_self" title="Adler">Adler</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/mlpacademics.html" target="_self" title="Academics">Academics</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/astoriawalldorf.html" target="_self" title="Astoria Walldorf">Astoria Walldorf</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/regionalsport.html" target="_self" title="Regionalsport">Regionalsport</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/regionalsport/lokalsport-odenwald.html" target="_self" title="Sport Neckar-Odenwald">Sport Neckar-Odenwald</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/rugby.html" target="_self" title="Rugby">Rugby</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/sport/weltsport.html" target="_self" title="Weltsport">Weltsport</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/fussball.html" target="_self" title="Fußball">Fußball</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/fussball/bundesligaspielberichte.html" target="_self" title="Spielberichte 1. Liga">Spielberichte 1. Liga</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/sport/em20.html" target="_self" title="EM2020">EM2020</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/em20/em2020.html" target="_self" title="Alles zur EM">Alles zur EM</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/sport/em20/nationalmannschaft.html" target="_self" title="Die Mannschaft">Die Mannschaft</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wirtschaft.html" target="_self" title="Wirtschaft">Wirtschaft</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional.html" target="_self" title="Wirtschaft Regional">Wirtschaft Regional</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/sap.html" target="_self" title="SAP">SAP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/mlp.html" target="_self" title="MLP">MLP</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberger-druckmaschinen.html" target="_self" title="HeidelDruck">HeidelDruck</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-regional/heidelberg-cement.html" target="_self" title="Heidelberg Cement">Heidelberg Cement</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wirtschaft/wirtschaft-ueberregional.html" target="_self" title="Wirtschaft Überregional">Wirtschaft Überregional</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-startups.html" target="_self" title="Start-Ups - Ideenschmieden">Start-Ups - Ideenschmieden</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wirtschaft/dossier-wirtschaft/dossier-containerzeitalter.html" target="_self" title="Das Containerzeitalter">Das Containerzeitalter</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/panorama.html" target="_self" title="Panorama">Panorama</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/aus-aller-welt.html" target="_self" title="Aus aller Welt">Aus aller Welt</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/leute.html" target="_self" title="Leute">Leute</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/rnz-leute.html" target="_self" title="Leute - Das RNZ-Interview">Leute - Das RNZ-Interview</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/panorama/lebensart.html" target="_self" title="Lebensart">Lebensart</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/panorama/magazin.html" target="_self" title="Magazin">Magazin</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/panorama/magazin/mondlandung.html" target="_self" title="50 Jahre Mondlandung">50 Jahre Mondlandung</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/zeitjung.html" target="_self" title="ZeitJung">ZeitJung</a></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/coronavirus.html" target="_self" title="Corona">Corona</a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/klaro.html" target="_self" title="KLARO!">KLARO!</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/rnzepaper.html" target="_self" title="E-Paper">E-Paper</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/rnz-newsletter.html" target="_self" title="RNZ-Newsletter">RNZ-Newsletter</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://jobs.rnz.de/" target="_blank" title="jobs.rnz.de">jobs.rnz.de</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://rnz-tickets.reservix.de/" target="_blank" title="RNZ-Ticketshop">RNZ-Ticketshop</a></li><li class="nfy-nav-item hide-tablet hide-desktop"><a class="nfy-nav-link" href="https://www.rnz.de/index.php?puid=1&pageid=1746" target="_self" title="Geschenkzeitung">Geschenkzeitung</a></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/wissen.html" target="_self" title="Wissen">Wissen</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft-regional.html" target="_self" title="Wissenschaft Regional">Wissenschaft Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/wissenschaft.html" target="_self" title="Wissenschaft">Wissenschaft</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/computer-web.html" target="_self" title="Computer und Web">Computer und Web</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/medien.html" target="_self" title="Medien">Medien</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/gesellschaft.html" target="_self" title="Gesellschaft">Gesellschaft</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/gesellschaft/bildergalerien-gesellschaft.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/wissen/mensch-im-netz.html" target="_self" title="Der Mensch im Netz">Der Mensch im Netz</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/campus.html" target="_self" title="Campus">Campus</a></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/umwelt.html" target="_self" title="Umwelt und Innovation">Umwelt und Innovation</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/umwelt/bildergalerie-umwelt-innovationen.html" target="_self" title="Fotogalerien">Fotogalerien</a> </li></ul></li><li class="nfy-subnav-item nfy-subnav-item--has-child"><a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen.html" target="_self" title="Das Dossier">Das Dossier</a><ul class="nfy-nav-subnav-list nfy-nav-subnav-third"><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-digitalgipfel.html" target="_self" title="Digitalgipfel">Digitalgipfel</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-demografie.html" target="_self" title="Gesellschaft im Umbruch">Gesellschaft im Umbruch</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-transgender.html" target="_self" title="Leben im Dazwischen - Transmenschen">Leben im Dazwischen - Transmenschen</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-angst.html" target="_self" title="Terror und Amok">Terror und Amok</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-diepest.html" target="_self" title="Die Pest">Die Pest</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-schamanen-scharlatane.html" target="_self" title="Schamanen und Scharlatane">Schamanen und Scharlatane</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends1.html" target="_self" title="Zukunftstrends I">Zukunftstrends I</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends2.html" target="_self" title="Zukunftstrends II">Zukunftstrends II</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends3.html" target="_self" title="Zukunftstrends III">Zukunftstrends III</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-zukunftstrends4.html" target="_self" title="Künstliche Intelligenz">Künstliche Intelligenz</a> </li><li class="thirdLevel nfy-subnav-item"> <a class="nfy-nav-subnav-link" href="/wissen/dossier-wissen/dossier-ehec.html" target="_self" title="Die Ehec-Krise">Die Ehec-Krise</a> </li></ul></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/kultur-tipps.html" target="_self" title="Kultur &amp; Tipps">Kultur & Tipps</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur-regional.html" target="_self" title="Kultur Regional">Kultur Regional</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/kultur.html" target="_self" title="Kultur und Entertainment">Kultur und Entertainment</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/kultur-tipps/literatur.html" target="_self" title="Literatur">Literatur</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC85XzE3Nl9WZXJhbnN0YWx0dW5nZW4ucGRm/Veranstaltungen.pdf?download=false" target="_blank" title="Veranstaltungen">Veranstaltungen</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC8xMl8xNTFfS2lub3Byb2dyYW1tLnBkZg,,/Kinoprogramm.pdf?download=false" target="_blank" title="Kinoprogramm">Kinoprogramm</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/REST/frontend/download/b2IvMC81OF8xNTdfQXVzc3RlbGx1bmdlbi5wZGY,/Ausstellungen.pdf?download=false" target="_blank" title="Ausstellungen">Ausstellungen</a></li></ul></li><li class="nfy-nav-item nfy-nav-item--has-child"><a class="nfy-nav-link" href="/ratgeber.html" target="_self" title="Ratgeber">Ratgeber</a><ul class="nfy-nav-subnav-list"><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/service.html" target="_self" title="Verbraucher">Verbraucher</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/gesundheit.html" target="_self" title="Gesundheit">Gesundheit</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/essen-trinken.html" target="_self" title="Essen und Trinken">Essen und Trinken</a></li><li class="nfy-subnav-item"><a class="nfy-nav-subnav-link" href="/ratgeber/reise.html" target="_self" title="Reise">Reise</a></li></ul></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/videogalerien.html" target="_self" title="Video">Video</a></li><li class="nfy-nav-item"><a class="nfy-nav-link" href="/bildergalerie-uebersicht.html" target="_self" title="Fotos">Fotos</a></li><li class="nfy-nav-item last"><a class="nfy-nav-link" href="/rnz-sommertour.html" target="_self" title="Sommertour">Sommertour</a></li></ul></nav> <ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link " href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><a class="nfy-breadcrumb-link underlined" href="/nachrichten/mannheim.html" title="Mannheim">Mannheim</a>  </li><li class="nfy-breadcrumb-item"> <span class="nfy-breadcrumb-description">Artikel</span> </li><li></li></ul> <div class=billboard><center><div style="display: none;" id="traffective-ad-Billboard" class="Billboard"></div>
</center></div></header><div class="nfy-inner-wrap cf "><main class="nfy-content"><aside class="nfy-pa nfy-pa-direct-content cf"><section class="nfy-ar nfy-ar-detail" itemscope itemtype=http://schema.org/Article>  
<header class="nfy-ar-functions nfy-ar-functions-top cf"><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/nachrichten/mannheim_artikel,-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid,559035_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("\"Johnson &amp; Johnson\"-Sonderaktion ohne Termin im Impfzentrum (Update)");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href=# rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html&amp;text= Corona-Ticker+Mannheim%3A+%22Johnson+%26amp%3B+Johnson%22-Sonderaktion+ohne+Termin+im+Impfzentrum+%28Update%29&amp;url=https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html" data-text="Corona-Ticker+Mannheim%3A+%22Johnson+%26amp%3B+Johnson%22-Sonderaktion+ohne+Termin+im+Impfzentrum+%28Update%29" data-url="https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><h3 class="nfy-ar-subheadline">Corona-Ticker Mannheim</h3><h1 class="nfy-ar-headline" itemprop=headline>"Johnson &amp; Johnson"-Sonderaktion ohne Termin im Impfzentrum (Update)</h1><div class="nfy-ar-teaser-detail" itemprop=description><p lang=de>Aktuelle Informationen zur Corona-Krise aus Mannheim.</p></div><div class="payment-info-counter-container hide"><div class=payment-info-count><span><i class="fa fa-exclamation-circle" aria-hidden=true></i>Noch <strong class=payment-info-count-bold><span class=nfy-count-placeholder>10</span> Gratis-Artikel</strong> diesen Monat. </span><a href="/rnzonline#callback=URI" class="payment-info-counter-offers nfyc-paywall-add-redirect" data-nfy-ga-name="Info-Counter: Angebote"><i class="fa fa-info-circle" aria-hidden=true></i>RNZonline Angebote</a></div><a href=#close class=payment-info-counter-close><i class="fa fa-times" aria-hidden=true></i></a></div><script>		/*  */
		// show info layer for payment
		//if ( typeof nfyHPaywall == "undefined" ) {
		//	handlePaymentInfoLayer(false);
		//}
		nfyHandlePaywallInfoCounter();
		/*  */
	</script><div class="nfy-ar-date" id="559035-1626537600-detail">17.07.2021, 18:00 Uhr</div><meta content="2021-07-17T18:04:00+02:00" itemprop=dateModified><meta content="2021-07-17T18:00:00+02:00" itemprop=datePublished></header><article class=cf><figure class="article_image_slider"><figure class="nfy-mediagal-figure "><a href="/cms_media/module_img/507/253891_1_org_Wasserturm_Mannheim_vaf-16.jpg" class=zoomable rel={REL}><img itemprop=image src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/cms_media/module_img/507/253891_1_gallerydetail_Wasserturm_Mannheim_vaf-16.jpg" alt="" title="" width="660" height="450" class="nfy-mobile-first"></a> </figure><p class=nfy-img-caption>Der Wasserturm in der Mannheimer Innenstadt. Archivfoto: Alfred Gerold</p></figure><p class=author itemprop=author></p><div class="nfy-ar-text-detail cf" lang=de itemprop=articleBody><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Samstagnachmittag, 17. Juli 2021, 16 Uhr, sechs weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.395.</p><p>Bislang gelten in Mannheim 16.021 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 70 akute Infektionsfälle.</p><p><strong>Johnson &amp; Johnson Sonderaktion am Wochenende ohne Termin im Impfzentrum</strong></p><p>Das Impfzentrum Mannheim bietet in einer Sonderaktion am Wochenende Impfungen mit dem Impfstoff "Johnson &amp; Johnson an. Das Angebot richtet sich an alle ab 18 Jahren. Impfwillige können spontan und flexibel am Samstag und Sonntag, 17. und 18. Juli, zwischen 8 und 19 Uhr ins Impfzentrum am Maimarktgelände kommen. Ein Termin ist nicht notwendig.</p><p>Bei diesem Vakzin genügt eine einmalige Impfung, um 14 Tage später den vollen Impfschutz zu erhalten. Damit ermöglicht die Sonderaktion den vollen Schutz zum Start der Sommerferien. Nach einem ärztlichen Beratungsgespräch im Impfzentrum können sich auch unter-60-Jährige ab 18 Jahren mit dem Impfstoff impfen lassen.</p><p>Die Aktion läuft, solange der Vorrat reicht. Unabhängig von der Sonderaktion ist der Besuch des Impfzentrums auch weiterhin ohne Termin möglich. Weitere Informationen dazu finden Sie auf <a href="https://www.mannheim.de/de/informationen-zu-corona/corona-schutzimpfung" target="_blank">https://www.mannheim.de/de/informationen-zu-corona/corona-schutzimpfung</a></p><p><i><b>Update:</b> Samstag, 17. Juli 2021, 18 Uhr</i></p><hr><p><strong>Impfaktion zum vollständigen Schutz bis zu den Sommerferien</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Freitag einen weiteren Fall einer nachgewiesenen Coronavirus-Infektion. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.389.</p><p>Bislang gelten in Mannheim 16.019 Personen als genesen. Damit gibt es in Mannheim 66 akute Infektionsfälle.</p><p><strong>Reiseassoziierte Fälle</strong></p><p>Von den insgesamt 19 positiven Fällen, die dem Gesundheitsamt in der 27. Kalenderwoche gemeldet wurden, sind neun Fälle reiseassoziiert. Reiserückkehrende können sich auf den folgenden Internetseiten der Stadtverwaltung Mannheim darüber informieren, was es bei Wiedereinreise nach Deutschland zu beachten gilt: <a href="https://www.mannheim.de/de/informationen-zu-corona/aktuelle-rechtsvorschriften/informationen-fuer-reiserueckkehrer" target="_blank" rel="noopener noreferrer">https://www.mannheim.de/de/informationen-zu-corona/aktuelle-rechtsvorschriften/informationen-fuer-reiserueckkehrer</a>.</p><p><strong>Impfstatus</strong></p><p>Von den insgesamt 19 positiven Fällen in der KW 27 sind 16 Fälle nicht geimpft, zwei Fälle waren einmal und ein Fall vollständig geimpft. Der hohe Anteil der Ungeimpften unter den Infizierten unterstreicht die Bedeutung der Impfung mit dem dadurch möglichen individuellen Schutz, insbesondere vor schweren Verläufen der Corona-Infektion. Daneben ist durch eine möglichst hohe Durchimpfungsrate auch der Schutz von den Menschen möglich, die sich derzeit noch nicht impfen lassen können.</p><p><strong>Zahl der positiven Schnelltestungen</strong></p><p>Im Zeitraum vom 5. bis zum 11. Juli (KW 27) hat das Gesundheitsamt 37 Meldungen über positive Schnelltestungen bei Mannheimer Bürgerinnen und Bürgern erhalten, davon liegt für 7 eine Bestätigung durch einen PCR-Test vor. Alle 7 Personen waren ohne Krankheitszeichen, wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden. </p><p>Mit 7 Fällen machen diese über Schnelltests entdeckten Fälle gegenüber der Gesamtzahl in der 27. Kalenderwoche von 19 neuen positiven Fällen 36,8 Prozent aus. Insgesamt wurden laut Mitteilung der einzelnen Teststellen an das Gesundheitsamt in der 27. Kalenderwoche 28.662 Bürgertestungen vorgenommen.</p><p>Der Anteil unter den PCR-Betätigten durch die positiven Schnelltestungen steigt im Vergleich zur KW 26 weiter an. Lag der Anteil in KW 26 noch bei 35,7 %, sind es in KW 27 bereits 36,8 %. </p><p><strong>Aktuelle Impfzahlen</strong></p><p>Bis zum 15. Juli wurden in Mannheim 264.924 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 143.835 Erstimpfungen und um 121.089 Zweitimpfungen.</p><p><strong>Voller Impfschutz zum Start der Ferien - Johnson &amp; Johnson Sonderaktion am Wochenende ohne Termin im Impfzentrum</strong></p><p>Das Impfzentrum Mannheim bietet in einer Sonderaktion am Wochenende Impfungen mit dem Impfstoff Johnson &amp; Johnson an. Das Angebot richtet sich an alle ab 18 Jahren. Impfwillige können spontan und flexibel am Samstag und Sonntag, 17. und 18. Juli, zwischen 8 und 19 Uhr ins Impfzentrum am Maimarktgelände kommen. Ein Termin ist nicht notwendig.</p><p>Bei diesem Vakzin genügt eine einmalige Impfung, um 14 Tage später den vollen Impfschutz zu erhalten. Damit ermöglicht die Sonderaktion den vollen Schutz zum Start der Sommerferien. Nach einem ärztlichen Beratungsgespräch im Impfzentrum können sich auch unter-60-Jährige ab 18 Jahren mit dem Impfstoff von Johnson &amp; Johnson impfen lassen.</p><p>Die Aktion läuft, solange der Vorrat reicht. Unabhängig von der Sonderaktion mit Johnson &amp; Johnson ist der Besuch des Impfzentrums auch weiterhin ohne Termin möglich. Weitere Informationen dazu finden Sie auf <a href="https://www.mannheim.de/de/informationen-zu-corona/corona-schutzimpfung" target="_blank" rel="noopener noreferrer">https://www.mannheim.de/de/informationen-zu-corona/corona-schutzimpfung</a></p><p>Oberbürgermeister Dr. Peter Kurz: "Mit dieser Sonderimpfaktion möchten wir auch jene Bürgerinnen und Bürger erreichen, die bisher aufgrund ihrer Urlaubsplanung gezögert haben, da die Zweitimpfung in die Urlaubszeit fallen könnte. Damit bieten wir die Möglichkeit, sich zum Start der Sommerferien den vollständigen Impfschutz zu sichern."</p><p><strong>Impfangebot für alle Schüler ab 16 Jahren</strong></p><p>Die Stadt Mannheim ermöglicht es, dass allen Schülern ab 16 Jahren in Mannheim ein Impfangebot im Impfzentrum gemacht werden kann. Die Stadt hat dazu ein eigenes Impfstoffkontingent angefordert. Für die Impf-Aktion mit dem Impfstoff von BioNTech werden in der kommenden Woche von Mittwoch bis Freitag im Impfzentrum eigene Zeitfenster eingerichtet.</p><p>Ausgehend von der STIKO-Empfehlung und davon, dass Schüler ab 16 Jahren auch ohne Einverständnis der Erziehungsberechtigen selbst über die Wahrnehmung der Impfmöglichkeit entscheiden können, ist die Stadt zunächst vor allem mit den berufsbildenden Schulen in einen Austausch getreten.</p><p>Zunächst erhalten die Schüler*innen der beruflichen Schulen (Helene-Lange-Schule, Werner-von-Siemens-Schule, Carl-Benz-Schule, Heinrich-Lanz-Schule) sowie des Liselotte-Gymnasiums die Möglichkeit, von ihrer Schule ins Impfzentrum gefahren zu werden - und hinterher natürlich wieder zurück. Die rnv hat sich bereit erklärt, für den Transport der Schüler Sonderfahrzeuge bereitzustellen.</p><p>Für alle weiteren Schüler über 16 Jahre wird zudem das Angebot um eine Terminvereinbarung über die städtische Homepage ausgeweitet.</p><p>"Die Zeit der niedrigen Inzidenz ist für uns alle eine Zeit, in der wir Corona aufgrund der zahlreichen Lockerungen vielleicht verdrängen und die zurückgewonnene Normalität genießen. Leider ist die Pandemie noch nicht bezwungen und neue Varianten breiten sich auch hier in unserer Region aus. Für den Herbst müssen wir daher wieder mit steigenden Infektionszahlen rechnen. Ein Blick in unsere europäischen Nachbarländer genügt und es wird deutlich, dass sich die Lage rasant ändern kann. Schulschließungen gehörten in den vergangenen Corona-Ausbruchswellen zu den härtesten Maßnahmen, die wir verhindern möchten", sagt Bildungs- und Gesundheitsbürgermeister Dirk Grunert.</p><p>"COVID-19 hat nicht nur Quarantäne und Wechselunterricht zur Folge, sondern kann bei einer Infektion auch erhebliche gesundheitliche Beeinträchtigungen nach sich ziehen – auch bei jungen Menschen. Um diesen entgegen zu wirken, sich selbst zu schützen und damit auch den Mitmenschen einen besseren Schutz zu gewähren, ist die Impfung unser bestes Mittel", ergänzt der Leiter des Gesundheitsamtes, Peter Schäfer.</p><p>Zum Impftermin sollten die Krankenversicherungskarte und der Impfpass (jeweils sofern vorhanden), sowie eine medizinische Maske mitgebracht werden. Für die Zweitimpfung ist ein Mindestabstand von drei Wochen einzuhalten. Die Zweitimpfung kann jederzeit nach den drei Wochen ohne Termin im Impfzentrum auf dem Maimarktgelände wahrgenommen werden.</p><p><i><b>Update:</b> Freitag, 16. Juli 2021, 16.27 Uhr</i></p><hr><p><strong>Impfungen im Impfzentrum ab sofort ohne Termin</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Donnerstag drei weitere Corona-Fälle. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.388. Bislang gelten in Mannheim 16.017 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 67 akute Infektionsfälle.</p><p>Ab sofort sind Impfungen im Mannheimer Impfzentrum auch ohne Termin möglich. Damit können Bürgerinnen und Bürger spontan und flexibel täglich zwischen 8 und 19 Uhr zur Impfung ins Impfzentrum kommen. Dies gilt sowohl für die Erst- als auch die Zweitimpfung. Bei der Zweitimpfung sind die Mindestabstände zwischen den beiden Impfungen einzuhalten (Biontech 3 Wochen; Moderna und AstraZeneca/Moderna jeweils 4 Wochen). Für die Impfungen ohne Termin wurde eine eigene Warteschlange eingerichtet. Personen mit Termin haben Vorrang.</p><p>Wer dennoch einen Termin vereinbaren möchte, um mögliche Wartezeiten zu vermeiden, hat folgende Möglichkeiten: Personen ab 16 Jahren mit Hauptwohnsitz in Mannheim können sich schnell und einfach über die städtische Terminvereinbarung anmelden: Per Telefon 0621/293 3299 (Montag bis Freitag von 9 bis 17 Uhr, Samstag und Sonntag und an Feiertagen von 9 bis 14 Uhr) oder online auf <a href="https://www.mannheim.de/impfterminvergabe" target="_blank" rel="noopener noreferrer">https://www.mannheim.de/impfterminvergabe</a> </p><p><i><b>Update:</b> Donnerstag, 15. Juli 2021, 17.23 Uhr</i></p><hr><p><strong>Fünf neue Infektionen, 68 akute Fälle</strong></p><p>Mannheim. (RNZ) Am Mittwoch meldete die Stadt fünf weitere Fälle einer nachgewiesenen Coronavirus-Infektion. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.385. </p><p>Bislang gelten in Mannheim 16.013 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 68 akute Infektionsfälle.</p><p><i><b>Update:</b> Mittwoch, 14. Juli 2021, 17.27 Uhr</i></p><hr><p><strong>Zahl der akuten Coronafälle angestiegen</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis heute Dienstagnachmittag vier weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.380.</p><p>Bislang gelten in Mannheim 16.012 Personen als genesen. Damit gibt es in Mannheim 64 akute Infektionsfälle.</p><p><i><b>Update:</b> Dienstag, 13. Juli 2021, 17.27 Uhr</i></p><hr><p><strong>Impfangebot für Studierende in Mannheim</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am heutigen Montag einen weiteren Fall einer nachgewiesenen Coronavirus-Infektion. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.376.</p><p>Bislang gelten in Mannheim 16.011 Personen als genesen. Damit gibt es in Mannheim 61 akute Infektionsfälle.</p><p><strong>Stadt richtet Impfangebot für Studierende ein</strong></p><p>Die Stadt Mannheim bietet jungen Menschen, die in Mannheim studieren, ein Impfangebot im Impfzentrum auf dem Maimarktgelände an. Direkt über ihre Hochschulen erhalten diese einen Zugang zu einem Terminvergabeportal. Dort werden jeweils direkt Erst- und Zweitimpftermine mit einem Abstand von vier Wochen vereinbart.</p><p>Es werden bis September jeden Tag neue Termine eingestellt. Voraussetzung ist, dass die jungen Menschen an einer Mannheimer Hochschule eingeschrieben sind und dies vor Ort im Impfzentrum nachweisen können oder alternativ einen Wohnsitz in Mannheim nachweisen können.</p><p><i><b>Update:</b> Montag, 12. Juli 2021, 17.10 Uhr</i></p><hr><p><strong>Insgesamt 69 akute Fälle in der Stadt</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Sonntag einen weiteren Fall einer nachgewiesenen Coronavirus-Infektion. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.375.</p><p>Bislang gelten in Mannheim 16.002 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 69 akute Infektionsfälle.</p><p><i><b>Update:</b> Sonntag, 11. Juli 2021, 16.18 Uhr</i></p><hr><p><strong>Sieben neue Fälle, zwei durch Reisen</strong></p><p>Mannheim. (RNZ) Sieben neue Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Samstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.374. </p><p>Bislang gelten in Mannheim 15.996 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 74 akute Infektionsfälle.</p><p>Von den sieben neuen Fällen hängen jeweils zwei mit einer Reise zusammen.</p><p><i><b>Update:</b> Samstag, 10. Juli 2021, 16.19 Uhr</i></p><hr><p><strong>Vier Infektionen entstanden durch Reisen</strong></p><p>Mannheim. (RNZ) Fünf weitere Fälle einer nachgewiesenen Coronavirus-Infektion wurden von der Stadt am Freitag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.367. . Bislang gelten in Mannheim 15.992 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 71 akute Infektionsfälle.</p><p>Von den insgesamt 14 positiven Fällen, die dem Gesundheitsamt in der 26. Kalenderwoche gemeldet wurden, sind vier Fälle die Folge von Reisen. </p><p>In der Zeit vom 27. Dezember bis zum 8. Juli (Stand: 21 Uhr) wurden in Mannheim 258.975 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 142.899 Erstimpfungen und um 116.076 Zweitimpfungen.</p><p><i><b>Update:</b> Freitag, 9. Juli 2021, 16.34 Uhr</i></p><hr><p><strong>Vier neue Fälle</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt Mannheimwurden bis heute Donnerstagnachmittag vier weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.362.</p><p><i><b>Update:</b> Donnerstag, 8. Juli 2021, 18.07 Uhr</i></p><hr><p><strong>Inzidenz bei 1,9 - Verkürzte Impfabstände im Impfzentrum möglich </strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt Mannheim sind am Mittwoch zwei weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.358.</p><p>Die Inzidenz sinkt laut Landesgesundheitsamt auf 1,9. </p><p><strong>Verkürzte Impfabstände im Impfzentrum möglich</strong></p><p>Nach der Stiko-Empfehlung zum Impfabstand zwischen Erst- und Zweitimpfung ermöglicht das Mannheimer Impfzentrum bereits ab sofort verkürzte Impfabstände für Personen, deren Zweitimpfung noch aussteht.</p><p>Personen, die ihre Zweitimpfung nach Ablauf der neuen Mindestabstände, aber vor Ihrem eigentlichen Termin erhalten möchten, können sich ab sofort in einer extra Warteschlange täglich zwischen 8 und 19 Uhr im Impfzentrum einfinden und versuchen, ohne Termin die Zweitimpfung zu erhalten. Am Eingang des Impfzentrums können Wartezeiten entstehen und eine Impfung kann nicht garantiert werden. Für Personen, die einen Termin haben, gibt es eine gesonderte Warteschlange, die priorisiert behandelt wird.</p><p>Für die Impfung mit Biontech gilt der Mindestabstand von drei Wochen zwischen Erst- und Zweitimpfung, bei Moderna müssen mindestens vier Wochen dazwischen liegen. Bei einer Erstimpfung mit Astra-Zeneca kann die Zweitimpfung mit Moderna erfolgen, dann beträgt der Mindestabstand zwischen den Impfungen vier Wochen.</p><p>Erstimpfungen im Impfzentrum sind weiterhin nur mit Termin möglich.</p><p><i><b>Update:</b> Mittwoch, 7. Juli 2021, 18.38 Uhr</i></p><hr><p><strong>In Mannheim wird Moderna zweitverimpft</strong></p><p>Mannheim. (RNZ) Keine weiteren Fälle einer Coronavirus-Infektion hat die Stadt am Dienstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim bleibt deshalb bei insgesamt 16.356. Bislang gelten in Mannheim 15.977 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 75 akute Infektionsfälle.</p><p>Alle Personen, die eine Astra-Zeneca-Erstimpfung erhalten haben und deren Zweitimpfung noch aussteht, bekommen nach der Stiko-Empfehlung das Angebot, mit einem mRNA-Impfstoff geimpft zu werden. Eine Wahlmöglichkeit des mRNA-Impfstoffes besteht nicht. In Mannheim sollen die Zweitimpfungen nach einer Astra-Zeneca-Erstimpfung mit Moderna durchgeführt werden.</p><p><strong>Was bedeutet das für bisher gebuchte Zweitimpftermine?</strong></p><p><strong>&gt; Zweittermin bis 18. Juli:</strong> alle vereinbarten Zweittermine bis einschließlich 18. Juli bleiben wie bisher terminiert.</p><p><strong>&gt; Zweittermin ab 19. Juli:</strong> Es gibt folgende Möglichkeiten</p><p>1. Die Impfung erfolgt zum eigentlich geplanten Zweitimpftermin.</p><p>2. Eine frühere Impfung nach Ablauf des Mindestabstands ohne Termin mit Wartezeit.</p><p>Die Personen, die ihre Zweitimpfung nach Ablauf der neuen Mindestabstände aber vor ihrem eigentlichen Termin erhalten möchten, können sich in einer extra Warteschlange täglich zwischen 8 und 19 Uhr im Impfzentrum einfinden und versuchen, ohne Termin die Zweitimpfung zu erhalten. Hierbei ist ggf. mit langen Wartezeiten zu rechnen. Eine Impfung kann nicht garantiert werden. Personen mit Termin haben Vorrang. Erstimpfungen sind im Impfzentrum weiterhin nur mit Termin möglich.</p><p><strong>Mobile Vor-Ort-Impfungen und Astra-Zeneca-Pop-up-Impfzentrum in der Alten Feuerwache</strong></p><p>&gt; Die Zweittermine bleiben wie ursprünglich vereinbart bestehen.</p><p>&gt; Sollte der individuelle Wunsch bestehen, die Zweitimpfung früher zu erhalten, kann ab 19. Juli vor Ort im Impfzentrum versucht werden ohne Termin früher geimpft zu werden.</p><p>&gt; Auch bei der Sonderaktion mit Astra-Zeneca Erstgeimpfte erhalten für die Zweitimpfung das Angebot, mit Moderna geimpft zu werden.</p><p><i><b>Update:</b> Dienstag, 6. Juli 2021, 17.36 Uhr</i></p><hr><p><strong>Vor-Ort-Impfungen in der Unterstadt </strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt sind bis Montagnachmittag keine weiteren Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim bleibt deshalb bei insgesamt 16.356.</p><p>Von Montag bis Sonntag führt das Impfzentrum Mannheim Vor-Ort-Impfungen in der Mannheimer Unterstadt durch. Das Impfangebot dort richtet sich an alle in der Unterstadt mit Hauptwohnung gemeldeten Personen über 18 Jahren. Geimpft wird mit dem Impfstoff Moderna.</p><p>Weiterhin ist eine Impfung auch im Impfzentrum auf dem Maimarktgelände möglich. Aktuell werden immer wieder neue Termine eingestellt. Die Impfung im Impfzentrum erfolgt nur nach vorheriger Terminvereinbarung.</p><p><i><b>Update:</b> Montag, 5. Juli 2021, 16.41 Uhr</i></p><hr><p><strong>109.406 Menschen sind durchgeimpf</strong></p><p>Mannheim. (RNZ) Zwei weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Freitag gemeldet. Die Zahl der bestätigten Fälle in Mannheim bleibt deshalb bei insgesamt 16.354. Das Gesundheitsamt der Stadt Mannheim bestätigt einen heute erst gemeldeten und länger zurückliegenden Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 70 Jahre alter Mann ist bereits Mitte Juni in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 304 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 15.947 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 103 akute Infektionsfälle.</p><p>In der Zeit vom 27. Dezember bis zum 1. Juli (Stand: 21 Uhr) wurden in Mannheim 250.559 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 141.153 Erstimpfungen und um 109.406 Zweitimpfungen.</p><p><i><b>Update:</b> Freitag, 2. Juli 2021, 18.43 Uhr</i></p><hr><p><strong>Kein neuer Fall am Donnerstag</strong></p><p>Mannheim. (RNZ) Am Donnerstag wurden von der Stadt keine weiteren Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim bleibt deshalb bei insgesamt 16.352. Bislang gelten in Mannheim 15.937 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 112 akute Infektionsfälle.</p><p>Die Stadt erlässt eine neue Allgemeinverfügung zum Alkoholverkaufs-, -konsum- und -mitführverbot im Jungbusch. Sie ist unter <a href="https://www.mannheim.de/de/informationen-zu-corona/aktuelle-rechtsvorschriften" target="_blank" rel="noopener noreferrer">https://www.mannheim.de/de/informationen-zu-corona/aktuelle-rechtsvorschriften</a> nachzulesen. Sie ist ab dem 2. Juli wirksam und  zunächst bis zum 18. Juli befristet.</p><p><i><b>Update:</b> Donnerstag, 1. Juli 2021, 16.58 Uhr</i></p><hr><p><strong>Akut 120 Fälle in der Stadt</strong></p><p>Mannheim. (RNZ) Sieben weitere Fälle einer nachgewiesenen Coronavirus-Infektion wurde seitens der Stadt am Mittwoch gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.352.</p><p>Bislang gelten in Mannheim 15.929 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 120 akute Infektionsfälle.</p><p><i><b>Update:</b> Mittwoch, 30. Juni 2021, 17.48 Uhr</i></p><hr><p><strong>Drei Neuinfektionen - Inzidenzstufe 1 gilt ab Mittwoch </strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Dienstagnachmittag drei weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich deshalb auf insgesamt 16.345.</p><p>Bislang gelten in Mannheim 15.918 Personen als genesen. Damit gibt es in Mannheim 124 akute Infektionsfälle.</p><p><strong>Inzidenzstufe 1 ab morgigen Mittwoch</strong></p><p>Im Stadtkreis Mannheim wird der Inzidenzwert von 10 Neuinfektionen mit dem Coronavirus je 100.000 Einwohner an fünf aufeinanderfolgenden Tagen unterschritten (29.06.2021: 4,8; 28.06.2021: 5,5; 27.06.2021: 5,8 ; 26.06.2021: 5,8 ; 25.06.2021: 8,7). Maßgeblich ist der vom Landesgesundheitsamt Baden-Württemberg veröffentlichte Inzidenzwert.</p><p>Damit gilt gemäß § 1 Absatz 3 Satz 2 iVm § 22 CoronaVO ab Mittwoch, dem 30.06.2021, die Inzidenzstufe 1.</p><p><i><b>Update:</b> Dienstag, 29. Juni 2021, 17.57 Uhr</i></p><hr><p><strong>Noch 128 akute Infektionsfälle</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Montagnachmittag keine weiteren Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim bleibt deshalb bei insgesamt 16.342.</p><p>Bislang gelten in Mannheim 15.911 Personen als genesen. Damit gibt es in Mannheim 128 akute Infektionsfälle.</p><p><i><b>Update:</b> Montag, 28. Juni 2021, 16.19 Uhr</i></p><hr><p><strong>Inzidenz bleibt bei 5,8</strong></p><p>Mannheim. (RNZ) In Mannheim sind laut Landesgesundheitsamt am Sonntag keine Neuinfektionen (Vortag: 3) gemeldet worden. Der Inzidenz-Wert bleibt bei 5,8. </p><p><i><b>Update:</b> Sonntag, 27. Juni 2021, 17.47 Uhr</i></p><hr><p><strong>Inzidenz fällt auf 5,8</strong></p><p>Mannheim. (RNZ) In der Quadratestadt sind laut Landesgesundheitsamt am Samstag drei Neuinfektionen gemeldet worden. Am Freitag hatte Mannheim keine Fälle verzeichnet. Der Inzidenz-Wert fällt von 8,7 auf 5,8. </p><p><i><b>Update:</b> Samstag, 26. Juni 2021, 17.18 Uhr</i></p><hr><p><strong>Keine Neuinfektionen</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Freitagnachmittag keine weiteren Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim bleibt deshalb bei insgesamt 16.339.</p><p>Bislang gelten in Mannheim 15.891 Personen als genesen. Damit gibt es in Mannheim 145 akute Infektionsfälle.</p><p><strong>Aktuelle Impfzahlen</strong></p><p>Bis zum heutigen Freitag, 24. Juni 2021 (Stand: 21 Uhr), wurden in Mannheim 236.077 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 137.268 Erstimpfungen und um 98.809 Zweitimpfungen. </p><p>Die Zahlen beinhalten sowohl die Impfungen im Mannheimer Impfzentrum als auch die Impfungen der mobilen Impfteams.</p><p><strong>Neue Impftermine im Impfzentrum</strong></p><p>Seit dem heutigen Freitag sind wieder vermehrt Termine für die Erstimpfung im Impfzentrum in der Maimarkthalle möglich. Aktuell werden regelmäßig Termine in das Buchungssystem des Landes eingestellt. Für die kommende Woche können circa 5000 neue Ersttermine, mit den entsprechenden Kapazitäten für die Zweitimpfung, angeboten werden, wenn der Impfstoff in den vom Land angekündigten Mengen geliefert wird. Damit sind auch kurzfristig Termine verfügbar. </p><p>Die Impfung im Impfzentrum ist nur nach vorheriger Terminvereinbarung möglich. Die Anmeldung erfolgt zentral über das Land Baden-Württemberg. Es gibt folgende Möglichkeiten, einen Termin zu vereinbaren:</p><p>- Per Telefon unter 116 117</p><p>- Auf der Homepage <a href="https://www.impfterminservice.de" target="_blank" rel="noopener noreferrer">www.impfterminservice.de</a>. Voraussetzung hierfür ist eine eigene E-Mail-Adresse, beziehungsweise die Möglichkeit eine SMS zu empfangen. </p><p><strong>Zahl der positiven Schnelltestungen</strong></p><p>Im Zeitraum vom 14. bis zum 20. Juni hat das Gesundheitsamt 52 Meldungen über positive Schnelltestungen erhalten, davon liegt für 12 eine Bestätigung durch einen PCR-Test vor.</p><p>Alle 12 Personen waren ohne Krankheitszeichen, wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden. Durch die Nutzung von Schnelltests können Infizierte frühzeitig erkannt und mögliche Infektionsketten schnell unterbunden werden.</p><p>Mit 12 Fällen machen diese über Schnelltests entdeckten Fälle gegenüber der Gesamtzahl in der 24. Kalenderwoche von 47 neuen positiven Fällen 25,5 Prozent aus. Insgesamt wurden laut Mitteilung der einzelnen Teststellen an das Gesundheitsamt in der 24. Kalenderwoche 73.701 Bürgertestungen (Schnelltest – auch mit Wohnsitz außerhalb von Mannheim – ohne Krankheitszeichen) vorgenommen.</p><p><i><b>Update:</b> Freitag, 25. Juni 2021, 16.52 Uhr</i></p><hr><p><strong>Anzahl der akuten Fälle geht weiter zurück</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Donnerstagnachmittag fünf weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.339.</p><p>Bislang gelten in Mannheim 15.875 Personen als genesen. Damit gibt es in Mannheim 161 akute Infektionsfälle.</p><p><strong>Nachlieferung der Fallzahlen vom Mittwoch</strong></p><p>Aufgrund einer Software-Umstellung konnte das Gesundheitsamt Mannheim am gestrigen Mittwoch keine aktuellen Fallzahlen übermitteln.</p><p>Dem Gesundheitsamt wurden am Mittwoch zwei weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöhte sich gestern insgesamt auf 16.334.</p><p>Die Zahl der Genesenen lag gestern bei 15.856. Damit gab es gestern in Mannheim 175 akute Infektionsfälle.</p><p><i><b>Update:</b> Donnerstag, 24. Juni 2021, 17.57 Uhr</i></p><hr><p><strong>Wegen Softwareumstellung keine aktuelle Fallzahl-Meldung</strong></p><p>Mannheim. (RNZ/lyd) Aufgrund einer Software-Umstellung kann das Gesundheitsamt Mannheim am heutigen Mittwoch keine aktuellen Fallzahlen übermitteln, teilt die Stadtverwaltung mit. Die Zahlen vom Mittwoch werden voraussichtlich am morgigen Donnerstag an das Land übermittelt.</p><p>Die bisher schon im Gesundheitsamt verwendete Software SORMAS L wird umgestellt auf die neueste vom Bund bereitgestellte Software-Version SORMAS X, die auch direkte Schnittstellen zu den Laboren (DEMIS) sowie zur offiziellen Meldesoftware des Landes (SurvNet) enthält, sodass eine medienbruchfreie, belastbare Systemlandschaft entsteht.</p><p><i><b>Update:</b> Mittwoch, 23. Juni 2021, 17.01 Uhr</i></p><hr><p><strong>177 akute Fälle</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt sind bis Dienstagnachmittag vier weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet worden. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.332.</p><p>Bislang gelten in Mannheim 15.852 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 177 akute Infektionsfälle.</p><p><i><b>Update:</b> Dienstag, 22. Juni 2021, 17.53 Uhr</i></p><hr><p><strong>Zahl der akuten Coronafälle weiter rückläufig</strong></p><p>Mannheim. (RNZ) In den vergangenen 24 Stunden wurde in Mannheim nur eine weitere Person mit einer Corona-Infektion registriert. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.328. Bislang gelten in Mannheim 15.845 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 180 akute Infektionsfälle.</p><p>Das Landesgesundheitsamt gibt jetzt eine Sieben-Tage-Inzidenz von 17,7 für Mannheim an. </p><p><i><b>Update:</b> Montag, 21. Juni 2021, 17.08 Uhr</i></p><hr><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Sonntagnachmittag ein weiterer Fall einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.327.</p><p>Bislang gelten in Mannheim 15.831 Personen als genesen. Damit gibt es in Mannheim 193 akute Infektionsfälle.</p><p><i><b>Update:</b> Sonntag, 20. Juni 2021, 17.16 Uhr</i></p><hr><p><strong>Zehn Neuinfektionen in Mannheim</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Samstagnachmittag zehn weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.326. </p><p>Bislang gelten in Mannheim 15.819 Personen als genesen. Damit gibt es in Mannheim 204 akute Infektionsfälle.</p><p><i><b>Update:</b> Samstag, 19. Juni 2021, 16.26 Uhr</i></p><hr><p><strong>Sieben Neuinfektionen in Mannheim</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt sind bis Freitagachmittag sieben weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.316. Laut Landesgesundheitsamt liegt die Sieben-Tage-Inzidenz bei 17,4.</p><p>Bislang gelten in Mannheim 15.801 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 212 akute Infektionsfälle.</p><p><i><b>Update:</b> Freitag, 18. Juni 2021, 18.25 Uhr</i></p><hr><p><strong>Zehn Neuinfektionen - Akute Infektionen sinken</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Donnerstagnachmittag zehn weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.309.</p><p>Bislang gelten in Mannheim 15.762 Personen als genesen. Damit gibt es in Mannheim 244 akute Infektionsfälle.</p><p><em><strong>Update:</strong> Donnerstag, 17. Juni 2021, 17.39 Uhr</em></p><hr><p><strong>Sieben Neuinfektionen und ein Todesfall</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Mittwochnachmittag sieben weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.299.</p><p>Das Gesundheitsamt der Stadt Mannheim bestätigt zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 70 Jahre alter Mann ist in einem Krankenhaus außerhalb Mannheims verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 303 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 15.742 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 254 akute Infektionsfälle.</p><p><em><strong>Update:</strong> Mittwoch, 16. Juni 2021, 17.37 Uhr</em></p><hr><p><strong>Zehn weitere Corona-Fälle</strong></p><p>Mannheim. (RNZ/rl) Dem Mannheimer Gesundheitsamt wurden bis Dienstagnachmittag, 16 Uhr, zehn weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.292. Bislang gelten in Mannheim 15.724 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 266 akute Infektionsfälle.</p><p>Update: Dienstag, 15. Juni 2021, 21 Uhr</p><hr><p><strong>Eine weitere Neu-Infektion </strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt Mannheim ist bis heute Montagnachmittag ein weiterer Fall einer nachgewiesenen Coronavirus-Infektion gemeldet worden.</p><p>Die Zahl der bestätigten Fälle in Mannheim erhöht sich damit auf insgesamt 16.282.</p><p><i><b>Update:</b> Montag, 14. Juni 2021, 17.07 Uhr</i></p><hr><p><strong>Keine Neu-Infektionen</strong></p><p>Null Neu-Infektionen - das meldet das Gesundheitsamt der Stadt Mannheim am heutigen Sonntag. Die Zahl der bestätigten Fälle in Mannheim bleibt insgesamt 16.281. Auch wurde keine weiteren Toten durch eine Covid-19-Erkrankung gemeldet.</p><p><i><b>Update:</b> Sonntag, 13. Juni 2021, 17.25 Uhr</i></p><hr><p><strong>Wenige Neu-Infektionen - Appell des Gesundheitsamtes</strong></p><p>Mannheim. (RNZ). Dem Mannheimer Gesundheitsamt wurden am Samstag zehn weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.281. Das Landesgesundheitsamt meldete zwölf Fälle und gab die Sieben-Tage-Inzidenz bei 22,9 an.</p><p>Bislang gelten in Mannheim 15.651 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 328 akute Infektionsfälle, die sich in Quarantäne befinden.</p><p>Das Gesundheitsamt appelliert, sich auch bei geringen Krankheitszeichen wie Schnupfen, Husten oder leichtem Fieber sofort testen zu lassen. </p><p><i><b>Update:</b> Samstag, 12. Juni 2021, 17.53 Uhr</i></p><hr><p><strong>Alkoholverbot und Regeln zur Maskenpflicht aufgehoben</strong></p><p>Mannheim. (RNZ) Wegen gesunkener Corona-Zahlen hebt Mannheim eigene Regeln zur Maskenpflicht und Alkoholverboten in der zweitgrößten Stadt Baden-Württembergs auf. Bezüglich der Maskenpflicht reichten die Vorgaben der Corona-Verordnung des Landes, heißt es in der Allgemeinverfügung, die am Samstag in Kraft tritt. In Bereichen und Situationen, in denen eine besonders hohe Infektionsgefahr besteht, seien demnach weiter Masken vorgeschrieben.</p><p>Das für viele innerstädtische Plätze und Straßen angeordnete, zeitlich unbegrenzte Verbot von Alkoholverkauf und -konsum sei in dieser Form ebenfalls nicht mehr erforderlich und unverhältnismäßig, teilte die Stadt am Freitagabend nach Erlass der Allgemeinverfügung mit. "Durch die verlängerten Öffnungszeiten für die Gastronomie ist ein Ausweichen der Trink- und Feierwilligen in den öffentlichen Raum nicht mehr in dem bisherigen Umfang zu befürchten", heißt es dort. Am Freitagabend wurde dann doch ein weiteres Verbot verhängt - <a href="/ar.687538" target="_blank" rel="noopener noreferrer">Jungbusch und Neckariwese sind betroffen</a>. </p><p>Elf weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat sie Stadt am Freitag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.271.</p><p>Das Gesundheitsamt der Stadt Mannheim bestätigt heute einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Eine über 70 Jahre alte Frau ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 302 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 15.608 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 361 akute Infektionsfälle.</p><p><i><b>Update:</b> Freitag, 11. Juni 2021, 18.59 Uhr</i></p><hr><p><strong>Corona-Regeln gelten auch während der EM</strong></p><p>Mannheim. (RNZ) Zehn weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Donnerstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.260. Bislang gelten in Mannheim 15.559 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 400 akute Infektionsfälle.</p><p>Die Stadt Mannheim weist darauf hin, dass trotz zahlreicher Lockerungen auch während der Fußball EM die Regelungen der Corona-Verordnung einzuhalten sind. Für Mannheim bedeutet dies konkret:</p><p>&gt; Beim gemeinsamen Fußballgucken im privaten oder öffentlichen Raum dürfen zehn Personen aus bis zu drei Haushalten zusammenkommen. Kinder bis einschließlich 13 Jahre sowie genesene oder vollständig geimpfte Personen werden nicht mitgezählt.</p><p>&gt; In gastgewerblichen Einrichtungen gilt die Maskenpflicht (medizinische Maske oder vergleichbarer Standard) für Gäste bis zur Einnahme des Sitzplatzes.</p><p>&gt; Wer in einer Gaststätte Fußballspiele verfolgen möchte, muss die Testpflicht für den Innenbereich beachten. In der Außengastronomie entfällt diese. Wer geimpft oder genesen ist, muss beim Besuch der Innengastronomie einen entsprechenden Nachweis anstelle eines Testes vorzeigen.</p><p>Es besteht ein Zutritts- und Teilnahmeverbot für Personen, die keine Maske tragen oder keinen (getestet, geimpft, genesen) vorzeigen können.</p><p>Gastgewerbetreibende dürfen Public Viewing unter der Beachtung der geltenden Regelungen für das Gastgewerbe anbieten. Im Einzelnen:</p><p>- Die Hygieneanforderungen sind zwingend einzuhalten.</p><p>- Es muss ein Hygienekonzept erstellt werden.</p><p>- Es herrscht die Pflicht zur Erfassung der Kontaktdaten.</p><p>- Darüber hinaus sind die Arbeitsschutzanforderungen einzuhalten.</p><p>- Gastronomiebetriebe dürfen in Mannheim derzeit von 6 bis 1 Uhr öffnen. Unabhängig der Corona-Verordnung unterliegt die Außengastronomie in Mannheim den Sperrzeiten für die Außengastronomie, die je nach gaststättenrechtlicher Festsetzung zwischen 22, 23 und 24 Uhr variieren kann.</p><p>&gt; Der Betrieb des Gastgewerbes, insbesondere der Schank- und Speisewirtschaften, einschließlich Shisha- und Raucherbars und der gastgewerblichen Einrichtungen ist mit einer Personenbegrenzung von 1 Person je 2,5 angefangene Quadratmeter Gastraumfläche innerhalb geschlossener Räume zulässig. Auf Außenflächen gibt es keine Beschränkung der Anzahl der Kunden.</p><p>- Die Plätze sind so anzuordnen, dass ein Abstand von mindestens 1,5 Metern zwischen den an unterschiedlichen Tischen sitzenden Personen gewährleistet ist.</p><p>- Das Rauchen ist nur im Freien gestattet. Dies gilt auch für Shisha- und Raucherbars.</p><p><i><b>Update:</b> Donnerstag, 10. Juni 2021, 18.12 Uhr</i></p><hr><p><strong>Acht neue Fälle, 460 akut Infizierte</strong></p><p>Mannheim. (RNZ) Acht weitere Fälle einer nachgewiesenen Infektion mit dem Coronavirus hat die Stadt Mannheim am Mittwoch gemeldet. Die Zahl der bestätigten Fälle insgesamt steigt damit auf 16.250 an, aktue Fälle gibt es derzeit 460. Als genesen gelten 15.489 Personen im Stadtgebiet.</p><p>Die Stadt Mannheim weist darauf hin, dass die Kontaktdatenerfassung an Hochschulen, Kultureinrichtungen und ähnlichem weiterhin bestehen bleibt.</p><p><i><b>Update:</b> Mittwoch, 9. Juni 2021, 17.59 Uhr</i></p><hr><p><strong>Neun neue Fälle, 472 akut Infizierte</strong></p><p>Mannheim. (RNZ) Die Stadt hat am Dienstag neun weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.242.</p><p>Bislang gelten in Mannheim 15.469 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 472 akute Infektionsfälle.</p><p>Weil das Robert-Koch-Institut für die Stadt Mannheim am Dienstag den fünften Tag in Folge eine Inzidenz unter 35 gemeldet hat, gelten ab Mittwoch, 9. Juni, weitere Lockerungen. Diese werden zurückgenommen, wenn die Inzidenz an drei aufeinanderfolgenden Tagen über 35 liegt.</p><p><strong>&gt; Testpflicht:</strong> Für die Außenbereiche von Gastronomie und sonstigen Einrichtungen, zum Beispiel Freibäder, entfällt die Testpflicht. Das bedeutet, dass für den Besuch von Freibädern kein Test-, Impf-, oder Genesungsnachweis mehr notwendig ist. Die digitale Datenerfassung der Besucherinnen und Besucher ist aber weiterhin notwendig und erfolgt unter <a href="http://www.schwimmen-mannheim.de" target="_blank">www.schwimmen-mannheim.de</a>.</p><p><strong>&gt; Feiern:</strong> Im Innen- und Außenbereich von Gaststätten sind Feiern mit bis zu 50 Personen möglich, sofern die Teilnehmenden einen Test-, Impf- oder Genesenennachweis vorlegen können. Tanzveranstaltungen sind ausgenommen.</p><p><strong>&gt; Kongresse:</strong> Wenn die Besucherzahl von einer Person pro sieben Quadratmeter nicht überschritten wird, sind Messen, Ausstellungen und Kongresse zulässig. Veranstaltungen wie nicht notwendige Gremiensitzungen oder Betriebsversammlungen in Vereinen, Betrieben und Ähnlichem sind außen mit bis zu 750 Personen gestattet.</p><p><strong>&gt; Kultur:</strong> Veranstaltungen in Theatern, Opern, Kulturhäusern, Kinos und ähnlichen sind im Außenbereich mit bis zu 750 Personen zulässig. An Vortrags- und Informationsveranstaltungen dürfen außen bis zu 750 Menschen teilnehmen.</p><p><i><b>Update:</b> Dienstag, 8. Juni 2021, 17.27 Uhr</i></p><hr><p><strong>Mannheim lockert weiter </strong></p><p>Mannheim. (RNZ) Die Stadt Mannheim kündigt weitere Lockerungen ab Mittwoch an. Demnach meldete das Robert-Koch-Institut an fünf Tagen in Folge eine Inzidenz unter 35 für die Stadt. </p><p>Dadurch entfällt ab Mittwoch die Testpflicht für die Außenbereiche der Gastronomie, Veranstaltungen und Einrichtungen wie Freibäder. Demnach ist dort auch kein Nachweis über eine Impfung oder Genesung in Freibädern mehr notwendig, die digitale Datenerfassung muss aber bestehen bleiben.</p><p>Außerdem sind Feiern im Gastgewerbe im Innen- und Außenbereich mit bis zu 50 Personen möglich, sofern diese einen Test-, Impf- oder Genesenennachweis vorlegen können. Ausgenommen von dieser Lockerung sind Tanzveranstaltungen. </p><p>Auch für Ausstellungen, Messen und Kongresse gibt es Lockerungen. Sie sind zulässig, wenn pro Besucher sieben Quadratmeter zur Verfügung stehen. Veranstaltungen, wie nicht notwendige Gremiensitzungen oder Betriebsversammlungen, sind im Freien mit bis zu 750 Personen erlaubt. Das gleiche gilt für Kulturveranstaltungen in Theater, Oper, oder anderen Kulturhäusern sowie für Informationsveranstaltungen. </p><p>Die Lockerungen werden zurückgenommen sollte die Inzidenz an drei aufeinanderfolgenden Tagen Tagen über 35 liegen.</p><p><i><b>Update:</b> Dienstag, 8. Juni 2021, 12.30 Uhr</i></p><hr><p>Mannheim. (RNZ) Dem Gesundheitsamt Mannheim sind bis heute Montagnachmittag zwölf weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.233. Die Sieben-Tage Inzidenz liegt am Montag laut Landesgesundheitsamt bei 23,2. </p><p>Die neue Corona-Verordnung des Landes, die ab heute gilt, sieht vor, dass mit der Unterschreitung des Schwellenwertes von 50 an fünf aufeinanderfolgenden Tagen automatisch die Lockerungen der Öffnungsstufe 3 einsetzen. Daher gelten in Mannheim nun folgende Lockerungen:</p><p><strong>Lehrveranstaltungen an Hochschulen und Akademien</strong> dürfen mit bis zu 250 Personen innen stattfinden, Vortrags- und Informationsveranstaltungen mit bis zu 500 Personen außen sowie mit bis zu 250 Personen innen.</p><p><strong>Gastronomie</strong>, Shisha- und Raucherbars sowie Vergnügungsstätten (Spielhallen, Wettvermittlung und ähnliches):</p><ul>
<li>6 bis 1 Uhr; Unabhängig der CoronaVO beginnt die Sperrzeit für Spielhallen um 0 Uhr und endet um 6 Uhr (§46 Abs. 1 Landesglücksspielgesetz).</li>
<li>innen ein Gast pro 2,5 Quadratmeter, Tische mit 1,5 Meter Abstand</li>
<li>außen Einhaltung der AHA-Regeln</li>
<li>Rauchen nur im Freien erlaubt</li>
</ul><p><strong>Messen, Ausstellungen und Kongresse</strong> dürfen stattfinden, wenn die Personenanzahl nicht die Vorgabe von 1 Person pro 10 Quadratmeter überschreiten. Veranstaltungen, wie nicht notwendige Gremiensitzungen oder Betriebsversammlungen in Vereinen, Betrieben o.ä. dürfen im Außenbereich mit bis zu 500 Personen sowie im Innenbereich mit bis zu 250 Personen stattfinden.</p><p><strong>Kulturveranstaltungen</strong> (in Theater, Opern, Kulturhäusern, Kinos) dürfen innen von bis zu 250 Personen und außen von bis zu 500 Personen besucht werden.</p><p>In <strong>Freizeitparks</strong> und sonstigen Freizeiteinrichtungen gilt die Maßgabe 1 Person pro 10 Quadratmeter, ebenso in Wellnessbereichen, Saunen und Schwimmbädern innen und außen.</p><p>Bei <strong>Wettkampfveranstaltungen</strong> des Spitzen- und Profisports ohne Begrenzung der Teilnehmerzahl sind bis zu 500 Zuschauern außen und bis zu 250 Zuschauern innen zugelassen. Wettkampfveranstaltungen des kontaktarmen Amateursports ohne Begrenzung der Teilnehmerzahl gelten die gleichen Auflagen. </p><p>Eine Übersicht mit allen Lockerungen <a href="https://www.baden-wuerttemberg.de/fileadmin/redaktion/dateien/PDF/Coronainfos/210603_auf_einen_Blick.pdf" target="_blank" rel="noopener noreferrer">gibt es hier</a>.</p><p><i><b>Update:</b> Montag, 7. Juni 2021, 18.21 Uhr</i></p><hr><p><strong>Auch in Mannheim wird ab Sonntag einiges "lockerer" </strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Samstagnachmittag (16 Uhr) insgesamt 13 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Am Freitag waren es noch fünf gewesen. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.219. Bislang gelten in Mannheim 15.396 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 522 akute Infektionsfälle. Die Inzidenz liegt am Samstag bei 23,2.</p><p>Zudem hat das Robert-Koch-Institut (RKI) heute am 14. Tag in Folge für Mannheim eine Inzidenz unter 100 gemeldet. Da außerdem eine sinkende Tendenz der Inzidenz besteht, gelten ab Sonntag, 6. Juni, die Lockerungen der zweiten Öffnungsstufe nach § 21 Abs. 2 CoronaVO (in der ab dem 4. Juni 2021 gültigen Fassung) in Mannheim:</p><p>&gt; Das Abhalten von <strong>Kulturveranstaltungen</strong>, insbesondere von Theater-, Opern- und Konzertaufführungen sowie Filmvorführungen, ist mit bis zu 250 Teilnehmerinnen und Teilnehmern im Freien oder 100 Teilnehmerinnen und Teilnehmern innerhalb geschlossener Räume gestattet.</p><p>&gt; <strong>Spitzen- und Profisportveranstaltungen</strong> sind mit<strong> bis zu 250 Zuschauern</strong> erlaubt.</p><p>&gt; <strong>Gemeindegesang</strong> ist wieder gestattet.</p><p>&gt; Der Betrieb von <strong>Vergnügungsstätten, Spielhallen, Spielbanken und Wettvermittlungsstellen</strong> ist mit Begrenzung der Anzahl der zeitgleich anwesenden Kundinnen und Kunden auf eine Person je 2,5 angefangene Quadratmeter der für den Publikumsverkehr vorgesehenen Fläche innerhalb geschlossener Räume gestattet. Der Betrieb ist <strong>zwischen 6 und 22 Uhr</strong> erlaubt und die Plätze sind so anzuordnen, dass ein Abstand von mindestens 1,5 Metern zwischen den an unterschiedlichen Spielautomaten oder Tischen befindlichen Personen gewährleistet ist. Das Rauchen ist nur außerhalb geschlossener Räume gestattet.</p><p>&gt; Der Betrieb von <strong>Musik-, Kunst-, Jugendkunst-, Tanz- und Ballettschulen</strong> sowie vergleichbaren Einrichtungen ist für Gruppen von 20 Schülern gestattet.</p><p>&gt; Der Betrieb von <strong>Messe-, Ausstellungs-und Kongresszentren</strong> ist allgemein erlaubt.</p><p>&gt; Auch der Betrieb von <strong>Sportanlagen und Sportstätten</strong> sowie <strong>Fitness- und Yogastudios</strong> sowie vergleichbarer Einrichtungen für den kontaktarmen Freizeit- und Amateursport ist allgemein gestattet.</p><p>&gt; <strong>Bäder, Saunen</strong> und vergleichbare Einrichtungen dürfen im Zusammenhang mit nach Absatz 1 Satz 1 Nummer 6 zulässigen Übernachtungen öffnen. Der Betrieb von Saunen und ähnlichen Einrichtungen für Gruppen von bis zu 10 Personen, sowie der Betrieb von Bädern ist allgemein gestattet.</p><p>&gt; Außerdem können <strong>Veranstaltungen in Präsenzform mit bis zu 100 Teilnehmern</strong> vom Rektorat und der Akademieleitung zugelassen werden.</p><p>&gt; Des Weiteren ist der Betrieb des Gastgewerbes, insbesondere der <strong>Schank-und Speisewirtschaften und der gastgewerblichen Einrichtungen</strong> im Sinne des § 25 Absatz 2 Gaststättengesetz (GastG), mit Begrenzung der Anzahl der zeitgleich anwesenden Kundinnen und Kunden auf eine Person je 2,5 angefangene Quadratmeter Gastraumfläche innerhalb geschlossener Räume und ohne Beschränkung der Anzahl der Kunden auf zugehörigen Außenflächen gestattet. Der Betrieb ist zwischen 6 und 22 Uhr erlaubt und die Plätze sind so anzuordnen, dass ein Abstand von mindestens 1,5 Metern zwischen den Tischen gewährleistet ist.</p><p><i><b>Update:</b> Samstag, 5. Juni 2021, 13 Uhr</i></p><hr><p><strong>126.876 Menschen sind geimpft</strong></p><p>Mannheim. (RNZ) Die Stadt hat am Freitag 5 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.206.</p><p>Bislang gelten in Mannheim 15.352 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 553 akute Infektionsfälle.</p><p>Im Zeitraum vom 24. bis zum 30. Mai hat das Gesundheitsamt 66 Meldungen über positive Schnelltestungen bei Mannheimer Bürgerinnen und Bürgern erhalten, davon liegt für 21 eine Bestätigung durch einen PCR-Test vor.</p><p>In der Zeit vom 27. Dezember bis zum 3. Juni (Stand: Donnerstag, 21 Uhr) wurden in Mannheim 192.417 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 126.876 Erstimpfungen und um 65.541 Zweitimpfungen.</p><p><i><b>Update:</b> Freitag, 4. Juni 2021, 19.50 Uhr</i></p><hr><p><strong>Vier neue Infektionen am Donnerstag gemeldet</strong></p><p>Mannheim. (RNZ) Vier weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Donnerstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.201.</p><p>Bislang gelten in Mannheim 15.314 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 586 akute Infektionsfälle.</p><p><i><b>Update:</b> Donnerstag, 3. Juni 2021, 16.31 Uhr</i></p><hr><p><strong>Impfbus ab Donnerstag in Betrieb</strong></p><p>Mannheim. (RNZ) Um die Impfungen gegen das Corona-Virus weiter voranzutreiben, hat sich die Stadt Mannheim nun entschieden, verschiedene Stadtbezirke künftig mit einem extra bereitgestellten Impfbus anzufahren. Dieser nimmt am Donnerstag, 3. Juni, seinen Betrieb auf, wie die Stadt mitteilt.</p><p>Das Impfangebot ist für die Anwohnerinnen und Anwohner vorgesehen, die im direkten Umfeld des jeweilig angefahrenen Standorts wohnen. Wann welches Quartier dran ist, richtet sich stets nach der Verfügbarkeit von Impfstoffen und Impfteams. Die Ansprache der Bürgerinnen und Bürger erfolgt dabei jeweils im Vorfeld über Mitarbeitende des Quartiermanagements.</p><figure class=nfy-ar-img> <a href="/cms_media/module_img/1319/659836_1_org_Impfbus.jpg" class=zoomable rel=559035><img src="/cms_media/module_img/1319/659836_1_articlemedigalteaser_Impfbus.jpg" alt="" title="" width="210" height="158"></a> <span class=nfy-ar-img-text>Foto: RNV</span></figure><p>Der Bus wird von mobilen Impfteams des Impfzentrums besetzt. Diese bestehen aus einem Impfarzt, medizinischen Fachangestellten und administrativen Kräften. Er soll aber auch als Anlaufpunkt und Ansprachemöglichkeit für Bürgerinnen und Bürger dienen, um vor Ort Aufklärungsarbeit zu ermöglichen.</p><p>Der Impfbus ist ein klassischer Standardbus, den die Rhein-Neckar-Verkehr GmbH (RNV) zur Verfügung gestellt hat. Im Auftrag der Stadt Mannheim wurde der Bus für seinen Spezialeinsatz modifiziert: Die Scheiben wurden mit einem Sichtschutz beklebt und Trennvorhänge eingezogen, um so die Privatsphäre der Impflinge zu wahren. Darüber hinaus wurde der Bus mit zusätzlicher Innenraumbeleuchtung und, für die erforderliche Einhaltung der Hygiene, mit abwaschbaren Sitzen ausgestattet.</p><p>Die Impfungen finden im Bus statt. Die Bereiche für die Warteschlange vor sowie die Nachbeobachtungzeit nach der Impfung befinden sich außerhalb.</p><p><i><b>Update:</b> Donnerstag, 3. Juni 2021, 14.16 Uhr</i></p><hr><p><strong>So kann ab Donnerstag gelockert werden</strong></p><p>Mannheim. (RNZ/rl) Dem Gesundheitsamt wurden bis Mittwochnachmittag, 16 Uhr, insgesamt 21 weitere Fälle einer Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.197. Bislang gelten in Mannheim 15.248 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 648 akute Infektionsfälle.  </p><p>Für die Stadt Mannheim ist die vom Robert Koch-Institut veröffentlichte Inzidenzzahl entscheidend. Inzidenzzahl für den Stadtkreis Mannheim lag am heutigen Mittwoch bei 38,9.</p><p><strong>Mobile Corona-Impfteams im Waldhof Ost im Einsatz</strong></p><p>Ab dem kommenden Donnerstag wird bis zum übernächsten Sonntag, 2. bis 13. Juni, das Impfzentrum der Stadt Mannheim Vor-Ort-Impfungen im Waldhof Ost durchführen. Die Impfungen werden von mobilen, fachlich geschulten Teams durchgeführt. Das Impfangebot dort richtet sich <a href="https://www.mannheim.de/sites/default/files/styles/gallery_full/public/2021-06/Waldhof-Ost-Impfgebiet_0.jpg?itok=BwHBaIz5" target="_blank" rel="noopener noreferrer">an alle gemeldeten Personen über 18 Jahren mit Hauptwohnung in diesem Gebiet (siehe Karte)</a>.</p><p>Waldhof Ost umfasst den Waldhof östlich der Riedbahn, süd-östlich der Waldstraße und nord-westlich der Sybille-Merian- und Oskar-von-Miller-Straße. Das entspricht dem Gebiet der amtlichen Stadtteile Waldhof Ost und Speckweggebiet. Außerdem ist im Bereich Taunusplatz/Bopp &amp; Reuther ein kleiner Bereich des Waldhof-West, der östlich der Riedbahn liegt, ebenfalls impfberechtigt. Geimpft wird mit dem Impfstoff Moderna.</p><p>Das Mobile Pop-Up-Impfzentrum wird ab Donnerstag 9.30 bis 14.30 Uhr <a href="https://www.google.de/maps/place/Speckweg+18,+68305+Mannheim" target="_blank" rel="noopener noreferrer">im Kulturhaus im Waldhof Ost, Speckweg 18, angeboten</a>. Ab Freitag sind Impfungen dann bereits 30 Minuten früher, sprich ab 9 Uhr möglich. Drei Mobile Impfteams werden dort für die Bewohner des Waldhof Ost bereitstehen. Zudem wird ein Impfbus mit einem mobilen Impfteam an zwei Standorten im Waldhof Ost impfen und die Bewohner über das Impfangebot informieren. Die genauen Standorte des Impfbusses werden noch bekannt gegeben.</p><p><strong>Reiss-Engelhorn-Museen lockern Einlass - Ohne Test und Voranmeldung auf Safari ins Museum</strong></p><p>Ab dem morigen Donnerstag fällt die Testpflicht für den Besuch der Reiss-Engelhorn-Museen weg. Besucher müssen dann kein negatives Testergebnis oder andere Nachweise mehr am Einlass vorzeigen. Dies ist den sinkenden Corona-Zahlen in Mannheim und einem stabilen Inzidenzwert von unter 50 zu verdanken. Eine Voranmeldung ist ebenfalls nicht erforderlich. Neben dem Einhalten der Abstands- und Hygieneregeln ist weiterhin die Erfassung der Kontaktdaten sowie das Tragen einer medizinischen Mund-Nasen-Bedeckung verpflichtend.</p><p>Zu sehen sind neben <a href="http://www.eiszeit-safari.de" target="_blank" rel="noopener noreferrer">der großen Sonderausstellung "Eiszeit-Safari"</a> und <a href="http://www.rem-mannheim.de" target="_blank" rel="noopener noreferrer">der Foto-Schau "In 80 Bildern um die Welt"</a> die Ständigen Sammlungen im Museum Zeughaus und im Museum Weltkulturen.</p><p><strong>Stadtbibliothek Mannheim öffnet für Besucher</strong></p><p>Die Stadtbibliothek Mannheim öffnet ab dem kommenden Montag für Besucher ohne vorherige Terminvereinbarung. Die Begrenzung der Aufenthaltszeit entfällt in der Zentralbibliothek, der Kinder- und Jugendbibliothek, der Musikbibliothek sowie den Zweigstellen. Die Verpflichtung zum Tragen eines medizinischen Mund-Nasen-Schutzes, Abstandsregeln und die Kontaktdatenerfassung bleiben bestehen. Auch die mobile Bibliothek ist unter den genannten Bedingungen wieder in den Stadtteilen unterwegs. Alle Öffnungszeiten gibt es unter <a href="http://www.stadtbibliothek.mannheim.de" target="_blank" rel="noopener noreferrer">www.stadtbibliothek.mannheim.de</a>. </p><p>Musikschule Mannheim kehrt schrittweise zum Präsenzunterricht zurück</p><p>Die Musikschule öffnet am kommenden Montag, 7. Juni, für den Präsenzunterricht. Das Gebäude in E4 ist zu den üblichen Zeiten, von 9 bis 21 Uhr, geöffnet. Die Verpflichtung zum Tragen eines medizinischen Mund-Nasen-Schutzes in den Gängen, sowie im Foyer und die Abstandsregeln bleiben bestehen. Zur Kontaktnachverfolgung werden Anwesenheitslisten geführt. Detaillierte Auskünfte sind ab Montag zusätzlich unter <a href="http://www.mannheim.de/musikschule" target="_blank" rel="noopener noreferrer">www.mannheim.de/musikschule</a> zu finden. </p><p>Der Zweigstellen-Unterricht der Musikschule in allgemeinbildenden Schulen wird ebenfalls schrittweise in enger Abstimmung mit den jeweiligen Schulen und unter Berücksichtigung der dort geltenden Hygieneregelungen wiederaufgenommen. Für den Unterricht in den Außenstellen Brühl, Edingen-Neckarhausen, Heddesheim und Ilvesheim gelten die Regelungen des Rhein-Neckar-Kreises. </p><p><strong>Baden-Württemberg hebt Priorisierung in Impfzentren von Montag an auf</strong></p><p>Ebenfalls ab dem kommenden Montag kann sich jeder um einen Impftermin bemühen. Die Stadt Mannheim weist darauf hin, dass derzeit aufgrund mangelnder Lieferungen von Impfstoff an die Impfzentren nahezu nur wenige Termine für Erst-Impfungen zur Verfügung stehen. Wir informieren, wenn sich die Situation ändert. </p><p><strong>Besuch der Kunsthalle ohne Corona-Test möglich</strong></p><p>Für den Besuch der Kunsthalle ist ab dem morgigen Donnerstag kein negativer Corona-Schnelltest, Impfnachweis oder Genesungsbescheinigung mehr nötig. Die Aufenthaltsdauer im Museum ist dann unbegrenzt. <a href="https://www.kuma.art/" target="_blank" rel="noopener noreferrer">Die Kunsthalle bittet allerdings um den Kauf von Zeitfenster-Karten auf der Website</a>. Spontanbesuche sind durch zusätzliche Kontingente gewährleistet, die direkt vor Ort an der Kasse vergeben werden. Während des gesamten Besuchs muss eine medizinische Maske (OP-Maske oder FFP2-Maske) getragen werden.</p><p><i><b>Update:</b> Mittwoch, 2. Juni 2021, 18.30 Uhr</i></p><hr><p><strong>So kann ab Donnerstag gelockert werden</strong></p><p>Mannheim. (RNZ/mün/make) Laut des Gesundheitsamts Mannheim wird der Inzidenzwert von 50 Neuinfektionen mit dem Coronavirus je 100.000 Einwohner an fünf aufeinanderfolgenden Tagen unterschritten (Mittwoch, 2. Juni: 38,9 / Dienstag, 1. Juni: 40,9 / Montag, 31. Mai: 41,8 / Sonntag: 30. Mai: 44,1 / Samstag, 29. Mai: 47,3). Maßgeblich ist der vom Robert-Koch-Institut veröffentlichte Inzidenzwert.</p><p>Mit dem 1. Juni war die Inzidenz in Mannheim den vierten Tag in Folge unter 50. Mit dem Wert von Mittwoch sind folgende Lockerungen ab Donnerstag, 3. Juni, möglich, teilte die Stadtverwaltung mit:</p><p><strong>&gt; Treffen im privaten oder öffentlichen Raum</strong> mit 10 Person aus bis zu drei Haushalten. Kinder der Haushalte bis einschließlich 13 Jahre werden nicht mitgezählt.</p><p>&gt; Öffnung von Einzelhandel mit folgenden Auflagen:</p><ul>
<li>Geschäfte mit weniger als 10 Quadratmetern Verkaufsfläche: maximal ein Kunde</li>
<li>Geschäfte mit bis zu 800 Quadratmetern: eine Kunde pro 10 Quadratmeter Verkaufsfläche</li>
<li>Für die darüber hinausgehende Fläche gilt: eine Kunde pro 20 Quadratmeter (gilt nicht für den Lebensmitteleinzelhandel)</li>
<li>Maskenpflicht auch vor den Geschäften und auf den Parkplätzen</li>
<li>Gesteuerter Zutritt</li>
<li>Warteschlangen vermeiden</li>
<li>Besondere Verkaufsaktionen sind nicht erlaubt</li>
<li>Testpflicht entfällt</li>
</ul><p><strong>&gt; Archive, Büchereien und Bibliotheken</strong> können ohne Auflagen öffnen.</p><p><strong>&gt; Zoologische und botanische Gärten</strong> können ohne Auflagen öffnen.</p><p><strong>&gt; Galerien, Gedenkstätten und Museen</strong> können ohne Auflagen öffnen.</p><p>Die Lockerungen werden zurückgenommen, wenn die Inzidenz an 3 aufeinanderfolgenden Tagen über 50 steigt.</p><p>Bis Dienstagnachmittag wurden dem Gesundheitsamt elf weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.176. </p><p><i><b>Update:</b> Mittwoch, 2. Juni 2021, 11.30 Uhr</i></p><hr><p><strong>Astra-Zeneca-Resttermine im Impfzentrum ausgebucht</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Montagnachmittag sieben weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.165.</p><p>Auch ist eine über 70 Jahre alte Frau in einem Mannheimer Krankenhaus an Covid-19 verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 301 Todesfälle mit dem Coronavirus gegeben.</p><p>Alle Resttermine für das Astra-Zeneca Pop-Up-Impfzentrum in der Alten Feuerwache sind ausgebucht. Es ist keine Terminvergabe mehr möglich. Aufgrund von Terminabsagen waren geringe Restbestände Astra-Zeneca-Impfdosen vorhanden. Innerhalb kurzer Zeit konnten alle Termine vergeben werden. Das teilte die Stadt Mannheim am Montag mit.</p><p>Wurde trotz fehlender Berechtigung (ohne Nachweis des Hauptwohnsitzes Mannheim, unter 18 Jahre) ein Termin gebucht, wird kein Zugang zur Impfung gewährt und der Termin verfällt. Für die Sonderaktion steht nur der Impfstoff von Astra-Zeneca zur Verfügung. Dieser ist zwar vordringlich für Personen über 60 Jahren empfohlen, er kann nach ärztlicher Aufklärung und bei individueller Risikoakzeptanz durch den/die Patienten jedoch an alle Personen über 18 Jahren verabreicht werden.</p><p>Die Aufklärung erfolgt vor Ort im Gespräch mit den Impfärzten. Wird dann das Impfangebot abgelehnt, besteht kein Anspruch auf eine Impfung mit anderem Impfstoff.</p><p><i><b>Update:</b> Montag, 31. Mai 2021, 17.30 Uhr</i></p><hr><p><strong>Sieben neue Fälle am Sonntag</strong></p><p>Mannheim. (RNZ) Sieben weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Sonntag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.158. Weitere Todesfälle gibt es nicht.</p><p>Bislang gelten in Mannheim 15.142 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 716 akute Infektionsfälle.</p><p><i><b>Update:</b> Sonntag, 30. Mai 2021, 17.29 Uhr</i></p><hr><p><strong>Elf neue Infektionen in der Stadt</strong></p><p>Mannheim. (RNZ) Elf weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Samstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.151.</p><p>Bislang gelten in Mannheim 15.063 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 788 akute Infektionsfälle.</p><p><i><b>Update:</b> Samstag, 29. Mai 2021, 17.22 Uhr</i></p><hr><p><strong>Zahl der Toten steigt auf 300</strong></p><p>Mannheim. (RNZ) zwölf weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Freitag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.140.</p><p>Das Gesundheitsamt bestätigt zudem zwei weitere Todesfälle im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 60 Jahre alter und ein über 50 Jahre alter Mann sind in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 300 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 15.004 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 836 akute Infektionsfälle.</p><p>In der Zeit vom 27. Dezember bis zum 27. Mai (Stand Donnerstag: 21 Uhr) wurden in Mannheim 178.236 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 122.469 Erstimpfungen und um 55.767 Zweitimpfungen.</p><p>Die Zahlen beinhalten sowohl die Impfungen im Mannheimer Impfzentrum als auch die Impfungen der mobilen Impfteams.</p><p><i><b>Update:</b> Freitag, 28. Mai 2021, 16.32 Uhr</i></p><hr><p><strong>32 neue Infektionen, 903 akute Fälle</strong></p><p>Mannheim. (RNZ) 32 weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Donnerstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.128.</p><p>Bislang gelten in Mannheim 14.927 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 903 akute Infektionsfälle.</p><p>Die Restterminvergabe zur Sonderaktion Pop-Up-Impfzentrum Astra-Zeneca (siehe unten) wurde erfolgreich abgeschlossen. Innerhalb kurzer Zeit waren alle Termine über die Online-Terminbuchung vergeben.</p><p><i><b>Update:</b> Donnerstag, 27. Mai 2021, 17.10 Uhr</i></p><hr><p><strong>Resttermine im Pop-Up-Impfzentrum mit Astra-Zeneca</strong></p><p>Mannheim. (RNZ/lyd) Seit Montag, bis kommenden Mittwoch, 2. Juni, führt die Stadt eine Sonderaktion mit zusätzlichen Astra-Zeneca-Impfterminen in der Alten Feuerwache durch. Wie die Stadtverwaltung mitteilt, sind aufgrund von Terminabsagen geringe Restbestände vorhanden. Die Terminbuchung ist ab sofort wieder möglich. Die Termine können ausschließlich über eine eigens eingerichtete Online-Plattform vereinbart werden. </p><p>Für einen Impftermin mit Astra-Zeneca anmelden können Sie sich, wenn Sie:</p><ul>
<li>Ihren Hauptwohnsitz in Mannheim haben (Nachweis: Personalausweis)</li>
<li>18 Jahre oder älter sind (Nachweis: Personalausweis)</li>
<li>Sie mit Astra-Zeneca geimpft werden möchten.</li>
</ul><p>Das Aufklärungsmerkblatt sowie den Anamnese- und Einwilligungsbogen zur Impfung mit Vektorimpfstoff kann bereits vorab beim Robert-Koch-Institut eingesehen werden unter: <a href="https://www.rki.de/DE/Content/Infekt/Impfen/Materialien/COVID-19-Vektorimpfstoff-Tab.html" target="_blank" rel="noopener noreferrer">https://www.rki.de/DE/Content/Infekt/Impfen/Materialien/COVID-19-Vektorimpfstoff-Tab.html</a>. </p><p>Das müssen Sie zum Impftermin mitbringen:</p><ul>
<li>Personalausweis mit Hauptwohnsitz Mannheim</li>
<li>Terminbestätigung</li>
<li>Optional: Wenn vorhanden sollten Versichertenkarte und Impfpass mitgebracht werden </li>
</ul><p>Bitte beachten: Bei der Sonderaktion werden Bürger*innen ab 18 Jahren mit Hauptwohnsitz Mannheim unabhängig von der Priorisierung mit Astra-Zeneca geimpft. Wurde trotz fehlender Berechtigung (ohne Nachweis des Hauptwohnsitzes Mannheim, unter 18 Jahre) ein Termin gebucht, wird kein Zugang zur Impfung gewährt und der Termin verfällt.</p><p>Für die Sonderaktion steht nur der Impfstoff von Astra-Zeneca zur Verfügung. Dieser ist zwar vordringlich für Personen über 60 Jahren empfohlen, er kann nach ärztlicher Aufklärung und bei individueller Risikoakzeptanz durch den oder die Patient*in jedoch an alle Personen über 18 Jahren verabreicht werden.</p><p>Die Aufklärung erfolgt vor Ort im Gespräch mit den Impfärzt*innen. Wird dann das Impfangebot abgelehnt, besteht kein Anspruch auf eine Impfung mit anderem Impfstoff. </p><p>Sobald alle Termine vergeben sind, wird die Stadt dies kommunizieren. Insgesamt stehen für die 10-tägige Sonderaktion 3.000 Dosen des Impfstoffs Astra-Zeneca zur Verfügung, knapp 500 Astra-Zeneca-Termine können nun über die Restterminvergabe angeboten werden. Die Zweitimpfungen werden neun Wochen nach Erstimpfung an selber Stelle stattfinden. </p><p>Hier geht es zur Anmeldeseite: <a href="https://mannheim.de/astrazeneca" target="_blank" rel="noopener noreferrer">https://mannheim.de/Astra-Zeneca</a></p><p><i><b>Update:</b> Donnerstag, 27. Mai 2021, 09.22 Uhr</i></p><hr><p><strong>31 neue Corona-Fälle und ein Todesfall</strong></p><p>Mannheim. (RNZ/rl) Dem Gesundheitsamt wurden bis zum heutigen Mittwochnachmittag, 16 Uhr, insgesamt 31 neue Corona-Infektionen gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich damit auf 16.096. Zudem wurde ein weiterer Corona-Todesfall. Eine über 60 Jahre alte Frau ist in einem Mannheimer Krankenhaus gestorben. Es ist der 298. Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. </p><p>Bislang gelten in Mannheim 14.847 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 951 akute Infektionsfälle. </p><p><strong>Pop-Up-Impfzentrum Astra-Zeneca</strong></p><p>Noch bis zum Mittwoch, 2. Juni, führt die Stadt eine Sonderaktion mit zusätzlichen Astra-Zeneca-Impfterminen in der Alten Feuerwache durch. Die Impftermine waren zwar bereits vergeben worden, nach Terminabsagen seien jedoch nun wieder geringe Restbestände vorhanden, teilte die Stadt Mannheim mit. Am morgigen Donnerstag sollen die Modalitäten zu den Restterminen bekannt geben werden. Nur Bürger mit Hauptwohnsitz Mannheim können einen Termin buchen. Eine Impfung im Pop-Up-Impfzentrum Astra-Zeneca erfolgt nur nach vorheriger Terminvereinbarung. </p><p>Für die Sonderaktion steht nur der Impfstoff von Astra-Zeneca zur Verfügung. Dieser ist zwar vordringlich für Personen über 60 Jahren empfohlen, kann aber nach ärztlicher Aufklärung und bei individueller Risikoakzeptanz durch den Patienten an alle Personen über 18 Jahren verabreicht werden. Die Aufklärung erfolge vor Ort im Gespräch mit den Impfärzten. Wird dann das Impfangebot abgelehnt, bestehe kein Anspruch auf eine Impfung mit anderem Impfstoff, teilte die Stadt Mannheim mit.</p><p><strong>Vorgehen zum Nachweis einer Genesung nach Corona-Infektion</strong></p><p>Im Rahmen der Öffnungsstrategie und Nachweispflicht für den eigenen Status (negativ getestet, geimpft, genesen) kommt regelmäßig die Frage nach einem "Genesenen-Ausweis" auf. Hierzu verweist die Stadt Mannheim auf die FAQ des Landes unter <a href="https://www.baden-wuerttemberg.de/de/service/aktuelle-infos-zu-corona/fragen-und-antworten-rund-um-corona/faq-nachweise-fuer-geimpfte-und-genesene-personen/" target="_blank" rel="noopener noreferrer">www.baden-wuerttemberg.de</a>.</p><p><strong>Nationaltheater Mannheim nimmt im Juni den Spielbetrieb wieder auf</strong></p><p>Das Nationaltheater Mannheim freut sich darauf, im Juni wieder Besucher empfangen zu dürfen. Durch die Änderung der Corona-Verordnung des Landes Baden-Württemberg wurden Öffnungsstufen im Bereich Kunst und Kultur entwickelt, die an Inzidenzwerte und deren Stabilität gekoppelt sind. Da ein Spielbetrieb bei einer stabilen Inzidenz unter 100 möglich ist, wird das NTM in den kommenden Tagen einen vielfältigen Spielplan auf <a href="http://www.nationaltheater.de" target="_blank">www.nationaltheater.de</a> präsentieren und ab Juni seinen Spielbetrieb wieder aufnehmen.</p><p><strong>Corona-Helpdesk der Stadt geht online</strong></p><p><a href="https://mannheim-coronahelpdesk.cfapps.eu10.hana.ondemand.com/index.html" target="_blank" rel="noopener noreferrer">Der "Corona-Helpdesk" der Stadt Mannheim ist nun online</a>. Die neu eingerichtete Plattform soll einen einfach zu handhabenden digitalen Zugang zur Stadtverwaltung bieten. Das teilte die Stadt Mannheim am Mittwoch mit.</p><p>Hier sollen Fragen zur aktuellen Situation in Mannheim, zu Coronaregeln oder zum Thema Tests, Impfen oder Quarantänebestimmungen und viele weitere Fragen und Anliegen rund um das Thema Corona beantwortet werden. Diese können direkt über das Portal gestellt werden, das auch komfortabel per Smartphone oder Tablet genutzt werden kann. </p><p>Je nach Frage oder Anliegen soll es eine Rückmeldung direkt vom System, per E-Mail oder telefonisch geben. Dabei sollen auch Vorgänge automatisiert ablaufen. So erhalten zum Beispiel Reiserückkehrer aus Risikogebieten künftig automatisierte E-Mails zur Quarantäne, sofern bei der Wiedereinreise eine E-Mailadresse angegeben wurde. </p><p>Für den telefonischen Kontakt bleibe allerdings die Hotline unter der 0621/293-2253 weiter bestehen, teilte die Stadt mit.</p><p><i><b>Update:</b> Mittwoch, 26. Mai 2021, 17.15 Uhr</i></p><hr><p><strong>21 neue Fälle, Freibäder und Alte Feuerwache öffnen</strong></p><p>Mannheim. (RNZ) 21 weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Dienstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.065.</p><p>Das Gesundheitsamt bestätigt zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 50 Jahre alter Mann ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 297 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 14.817 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 951 akute Infektionsfälle.</p><p><strong>Freibäder öffnen</strong></p><p>Als erstes Freibad wird derweil am 29. Mai das Carl-Benz-Bad um 10.30 Uhr öffnen. Am 3. Juni folgen dann Parkschwimmbad Rheinau, Freibad Sandhofen und das Herzogenriedbad.</p><p>Für alle vier Freibäder gelten dieselben Regeln: Einlass wird nur mit Registrierung und Online-Ticket gewährt (<a href="http://www.schwimmen-mannheim.de" target="_blank" rel="noopener noreferrer">www.schwimmen-mannheim.de</a>). Außerdem ist der Zugang nur mit einem Test-, Impf- oder Genesenennachweis möglich. Im gesamten Freibadbereich inklusive des Eingangsbereichs besteht mit Ausnahme der Wasserfläche und der Liegenwiese Maskenpflicht.</p><p><strong>Alte Feuerwache öffnet</strong></p><p>Auch die Alte Feuerwache öffnet wieder am 28. Mai mit einem Open Air-Konzert nach dem Lockdown. Ausführliche Infos zum Programm unter <a href="https://altefeuerwache.com/programm/gesamtprogramm/" target="_blank" rel="noopener noreferrer">https://altefeuerwache.com/programm/gesamtprogramm/</a>. Dort werden auch kurzfristige Änderungen im Programm und die Zugangsbedingungen veröffentlicht.</p><p><i><b>Update:</b> Dienstag, 25. Mai 2021, 17.22 Uhr</i></p><hr><p><strong>Inzidenz sinkt auf 81,4</strong></p><p>Mannheim. (RNZ) Die Stadt Mannheim zählt am Montag laut Zahlen des Landesgesundheitsamtes 14 Neuinfektionen.</p><p>Die Inzidenz sinkt von 85,9 (Sonntag) auf 81,4.</p><p><i><b>Update:</b> Montag, 24. Mai 2021, 17.52 Uhr</i></p><hr><p><strong>Inzidenz bei 85,9 - Erste Öffnung</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt Manheim sind bis Sonntagnachmittag 16 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.030.</p><p>Die aktuelle Inzidenz beträgt laut Landesgesundheitsamt bei 85,9.</p><p><i><b>Update:</b> Sonntag, 23. Mai 2021, 18.01 Uhr</i></p><hr><p><strong>Inzidenz bei 85 - Erste Öffnung</strong></p><p>Mannheim. (RNZ). Dem Gesundheitsamt wurden bis Samstagnachmittag 29 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 16.014.</p><p>Laut Landesgesundheitsamt liegt die Sieben-Tage-Inzidenz am Samstag bei 85.</p><p><i><b>Update:</b> Samstag, 22. Mai 2021, 17.59 Uhr</i></p><hr><p><strong>42 Neuinfektionen und ein Todesfall</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Freitagnachmittag 42 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.985.</p><p>Das Gesundheitsamt der Stadt Mannheim bestätigt zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Eine über 70 Jahre alte Frau ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 296 Todesfälle im Zusammenhang mit dem Coronavirus gegeben</p><p>Bislang gelten in Mannheim 14.544 Personen als genesen. Damit gibt es in Mannheim 1.145 akute Infektionsfälle.</p><p><strong>Aktuelle Impfzahlen</strong></p><p>Seit dem 27. Dezember 2020 wurden in Mannheim 163.800 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 114.943 Erstimpfungen und um 48.857 Zweitimpfungen.</p><p>Die Zahlen beinhalten sowohl die Impfungen im Mannheimer Impfzentrum als auch die Impfungen der mobilen Impfteams.</p><p><strong>Zahl der positiven Schnelltestungen</strong></p><p>Im Zeitraum vom 10. bis zum 16. Mai 2021 (KW 19) hat das Gesundheitsamt 62 Meldungen über positive Schnelltestungen bei Mannheimer Bürgerinnen und Bürgern erhalten, davon liegt für 46 eine Bestätigung durch einen PCR-Test vor.</p><p>Alle 46 Personen waren ohne Krankheitszeichen. Sie wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden. Durch die Nutzung von Schnelltests können Infizierte frühzeitig erkannt und mögliche Infektionsketten schnell unterbunden werden.</p><p>Mit 46 Fällen machen diese über Schnelltests entdeckten Fälle gegenüber der Gesamtzahl in der 19. Kalenderwoche von 279 neuen positiven Fällen 16,5 Prozent aus.</p><p>Insgesamt wurden laut Mitteilung der einzelnen Teststellen an das Gesundheitsamt in der 19. Kalenderwoche 37.535 Bürgertestungen (Schnelltest der Bürgerinnen und Bürger – auch mit Wohnsitz außerhalb von Mannheim – ohne Krankheitszeichen) vorgenommen.</p><p><strong>Öffnungsschritt 1 ab Pfingstsonntag</strong></p><p>Das RKI hat heute, 21. Mai, eine Sieben-Tage-Inzidenz von 93,4 für den Stadtkreis Mannheim gemeldet. (<a href="https://corona.rki.de" target="_blank">https://corona.rki.de</a>). Das Gesundheitsamt hat daher am heutigen Freitag bekanntgemacht, dass die Inzidenz im Stadtgebiet Mannheim an fünf aufeinander folgenden Werktagen die Schwelle von 100 Neuinfektionen pro 100.000 Einwohnern an sieben Tagen unterschritten hat. Maßgeblich für die Zählweise sind hierbei die vom Robert Koch-Institut (RKI) veröffentlichten Zahlen, die jeweils am Tag nach der Veröffentlichung des Landesgesundheitsamts veröffentlicht werden. Erste Öffnungsschritte sind danach frühestens am übernächsten Tag, also am Pfingstsonntag, 23. Mai, 0 Uhr möglich.</p><p>Indem die sogenannte "Bundesnotbremse" außer Kraft tritt, entfallen zugleich die Ausgangsbeschränkungen und es gelten gelockerte Kontaktbeschränkungen. Demnach sind ab Sonntag Treffen im öffentlichen oder privaten Raum von zwei Haushalten mit maximal fünf Personen möglich, Kinder der beiden Haushalte bis einschließlich 13 Jahre sowie genesene und vollständig geimpfte Personen werden nicht mitgezählt. Paare, die nicht zusammenleben, zählen als ein Haushalt.</p><p>Sollten die Inzidenzwerte an drei aufeinander folgenden Tagen wieder die Schwelle von 100 überschreiten, greift die "Bundesnotbremse" erneut und die erste Öffnungsstufe entfällt wieder. Hierbei zählen Inzidenzschwellenüberschreitungen an Sonn- und Feiertagen mit. Die Überschreitung wäre wiederum ortsüblich bekannt zu machen und die Rechtswirkungen treten am übernächsten Tag ein.</p><p><strong>Maskenpflicht und Alkoholverbot</strong></p><p>Die Stadt Mannheim hat die Geltungsdauer der Allgemeinverfügung zur Maskenpflicht und zum Alkoholverbot verlängert und an die aktuelle Version der CoronaVO angepasst. Neu aufgenommen wurde zum Beispiel die Ausnahme vom Ausschank- und Konsumverbot für zugelassene Freischankflächen des Gastgewerbes.</p><p><strong>Pop-Up-Impfzentrum Astra-Zeneca - Alle Termine ausgebucht</strong></p><p>Die Terminvergabe zur Sonderaktion Pop-Up-Impfzentrum Astra-Zeneca ist auf großes Interesse gestoßen. Bereits innerhalb weniger Stunden waren alle Termine über die Online-Terminbuchung vergeben. Für das Pop-Up-Impfzentrum in der Alten Feuerwache stehen knapp 3.000 Impfdosen Astra-Zeneca zur Verfügung.</p><p>Geimpft werden im Pop-Up-Impfzentrum Astra-Zeneca nur Personen, die einen Termin vereinbart haben und ihre Terminbestätigung vorzeigen können. Wurde trotz fehlender Berechtigung (ohne Nachweis des Hauptwohnsitzes Mannheim, unter 18 Jahre) ein Termin gebucht, wird kein Zugang zur Impfung gewährt und der Termin verfällt. Für die Sonderaktion steht nur der Impfstoff von Astra-Zeneca zur Verfügung. Dieser ist zwar vordringlich für Personen über 60 Jahren empfohlen, er kann nach ärztlicher Aufklärung und bei individueller Risikoakzeptanz durch den/die Patient*in jedoch an alle Personen über 18 Jahren verabreicht werden. Die Aufklärung erfolgt vor Ort im Gespräch mit den Impfärzt*innen. Wird dann das Impfangebot abgelehnt, besteht kein Anspruch auf eine Impfung mit anderem Impfstoff.</p><p><i><b>Update:</b> Freitag, 21. Mai 2021, 20.09 Uhr</i></p><hr><p><strong>Bundesnotbremse außer Kraft</strong></p><p>Mannheim. (RNZ) Die Inzidenz von 100 wurde in Mannheim an fünf aufeinanderfolgenden Werktagen unterschritten. Das teilt die Stadt mit. Daher tritt die Bundesnotbremse außer Kraft. </p><p>Stattdessen gelten nun die Regelungen des Landes zur <a href="https://www.baden-wuerttemberg.de/de/service/aktuelle-infos-zu-corona/aktuelle-corona-verordnung-des-landes-baden-wuerttemberg/" target="_blank" rel="noopener noreferrer">ersten Öffnungsstufe der Corona-Verordnung</a>.</p><p><i><b>Update:</b> Freitag, 21. Mai 2021, 08.37 Uhr</i></p><hr><p><strong>40 Neuinfektionen - Zusätzliche Astra-Zeneca-Impftermine</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Donnerstagnachmittag 40 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.943.</p><p>Bislang gelten in Mannheim 14.452 Personen als genesen. Damit gibt es in Mannheim 1.196 akute Infektionsfälle.</p><p><strong>Zusätzliche Astra-Zeneca-Impftermine für Bürger*innen mit Hauptwohnsitz in Mannheim</strong></p><p>Ab Montag, 24. Mai, führt die Stadt eine Sonderaktion mit zusätzlichen Astra-Zeneca-Impfterminen durch. Die Impfungen im Pop-Up-Impfzentrum Astra-Zeneca erfolgen nur nach vorheriger Terminvereinbarung. Im Laufe des Freitags wird die Stadt die Modalitäten zur Sonderaktion bekannt geben. Es können nur Bürgerinnen und Bürger mit Hauptwohnsitz Mannheim einen Termin buchen.</p><p><i><b>Update:</b> Donnerstag, 20. Mai 2021, 18.47 Uhr</i></p><hr><p><strong>37 Neuinfektionen - ein Mann gestorben</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Mittwochnachmittag 37 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.903.</p><p>Das Gesundheitsamt der Stadt Mannheim bestätigt heute einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 60 Jahre alter Mann ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 295 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 14.341 Personen als genesen. Damit gibt es in Mannheim 1.267 akute Infektionsfälle.</p><p><i><b>Update:</b> Mittwoch, 19. Mai 2021, 18.52 Uhr</i></p><hr><p><strong>65 weitere Fälle</strong></p><p>Mannheim. (RNZ/rl) Dem Gesundheitsamt wurden bis Dienstagnachmittag, 16 Uhr, 65 insgesamt weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.866. Bislang gelten in Mannheim 14.312 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.260 akute Infektionsfälle. </p><p><strong>Weitere Öffnungsschritte</strong> </p><p>Das RKI hat am heutigen Dienstag eine Sieben-Tage Inzidenz von 83,7 für den Stadtkreis Mannheim gemeldet. Sofern die Werte auch an den folgenden Tagen die Inzidenz von 100 unterschreiten, wird das Gesundheitsamt am kommenden Freitag öffentlich bekanntmachen, dass die Inzidenz im Stadtgebiet Mannheim an fünf aufeinander folgenden Werktagen die Schwelle von 100 Neuinfektionen pro 100.000 Einwohnern an sieben Tagen unterschritten hat.</p><p>Maßgeblich für die Zählweise sind die vom Robert-Koch-Institut (RKI) veröffentlichten Zahlen, die jeweils am Tag nach der Veröffentlichung des Landesgesundheitsamts veröffentlicht werden.</p><p>Allerdings kann die Entwicklung der Inzidenzzahlen nicht als stabil vorausgesetzt werden, insofern bleibt die Entwicklung der Fallzahlen in dieser Woche abzuwarten und zu prüfen, ob dann tatsächlich eine Reihe von fünf aufeinanderfolgenden Werktagen mit einem Inzidenzwert von unter 100 erreicht werden konnte. Erste Öffnungsschritte wären dann frühestens am übernächsten Tag, also Pfingstsonntag, 23. Mai, möglich.</p><p>Die möglichen Öffnungen sind hier nachzulesen: <a href="https://www.baden-wuerttemberg.de/de/service/aktuelle-infos-zu-corona/aktuelle-corona-verordnung-des-landes-baden-wuerttemberg/" target="_blank" rel="noopener noreferrer">https://www.baden-wuerttemberg.de</a>. Weitere Informationen finden Sie hier: <a href="https://www.baden-wuerttemberg.de/de/service/presse/pressemitteilung/pid/sichere-oeffnungsschritte-bei-sinkenden-inzidenzen" target="_blank" rel="noopener noreferrer">www.baden-wuerttemberg.de</a></p><p><strong>Weitere Öffnungen in der Kinder- und Jugendarbeit sowie bei familienunterstützenden frühen Hilfen</strong></p><p>Das Sozialministerium des Landes hat weitere Öffnungen für die Kinder- und Jugendarbeit, die Jugendsozialarbeit sowie für familienunterstützende frühe Hilfen ab dem gestrigen Montag angekündigt. Die hierfür notwendigen Änderungen der Corona-Verordnung Angebote der Kinder- und Jugendarbeit sowie Jugendsozialarbeit traten am Montag ebenso in Kraft wie die neu gefassten Regelungen der Corona-Verordnung Familienbildung und frühe Hilfen.</p><p>Die neu gefassten Regelungen der Corona-Verordnung Familienbildung und frühe Hilfen sehen unter anderem vor, dass ab Sieben-Tages-Inzidenzen unter 100 im Rahmen der Kinder- und Jugendhilfe und der Frühen Hilfen Angebote für alle Familien – wie Kurse für die Eltern von Neugeborenen oder zu Erziehungsthemen – wieder in Präsenz möglich sind. Laut der Mitteilung des Landes gilt Folgendes:</p><p><strong>Sieben-Tages-Inzidenz kleiner/gleich 100</strong>: Gruppenangebote der Kinder- und Jugendarbeit in Präsenz mit 18 Personen im Außenbereich und 12 Personen im Innenbereich. Angebote der Jugendsozialarbeit sind mit 18 Personen möglich. Wenn zu Beginn des Angebots ein Nachweis über eine negative Corona-Testung, eine Genesung in den vergangenen sechs Monaten oder eine erfolgte Impfung erbracht wird, wird die Teilnahme von 120 Personen im Freien und 18 Personen in geschlossenen Räumen ermöglicht. Ein Nachweis per Antigentest darf nicht weiter als maximal 48 Stunden und der Nachweis per PCR-Test nicht weiter als maximal 72 Stunden vor Beginn des Angebots zurückliegen. Der Nachweis per Testung muss zweimal in der Woche erneut erbracht werden, wenn es sich um ein mehrtägiges Angebot handelt.</p><p><strong>Bei niedrigeren Inzidenzzahlen</strong> ist eine Erhöhung der jeweiligen Teilnehmerzahl möglich. Das Ministerium kündigte auch an, zeitnah Rahmenbedingungen festzulegen, unter denen Angebote mit Übernachtung außerhalb des eigenen Haushalts möglich sind. In den Pfingstferien sollen durch Modellprojekte entsprechende Erfahrungen gesammelt werden, die dann in den Sommerferien genutzt werden können.</p><p><strong>Stadtbibliothek Mannheim erweitert ihr Angebot</strong></p><p>Die Stadtbibliothek Mannheim erweitert ab 20. Mai ihr Angebot um "click &amp; meet": Nach vorheriger Terminvereinbarung können Kunden in begrenzter Anzahl wieder die Räumlichkeiten für bis zu einer halben Stunde besuchen. Ab Donnerstag, 20. Mai, können die Zentralbibliothek N1, die Kinder- und Jugendbibliothek und die Musikbibliothek im Dalberghaus sowie die Zweigstelle Rheinau besucht werden. Ab Freitag, 21. Mai, erweitern die Zweigstellen Neckarau und Herzogenried ihr Angebot um "click &amp; meet", am Montag, 31. Mai, folgen die Zweigstellen Käfertal, Schönau und Sandhofen, am Montag, 7. Juni, Feudenheim, Friedrichsfeld, Neckarstadt-West, Seckenheim und Vogelstang. Weiterhin ist es Kund*innen möglich, Bücher kostenpflichtig vorzubestellen und vor Ort in der Zentralbibliothek, Kinder- und Jugendbibliothek, Musikbibliothek sowie den Zweigstellen abzuholen.</p><p>Das digitales Angebot der Stadtbibliothek steht auch weiter zur Verfügung. Wer im Besitz eines gültigen Bibliotheksausweises ist, kann die kostenlosen Online-Angebote der Stadtbibliothek nutzen: Tageszeitungen auf dem PC, Lektüre auf dem E-Book-Reader sowie Hörbücher auf dem Smartphone – all das bietet die Stadtbibliothek mit der Metropolbib an. Darüber hinaus steht der Musikstreaming-Dienst Freegal zur Verfügung und allen Zeitungs- und Zeitschriftenlesern der PressReader. Dieser ermöglicht den Zugriff auf rund 7000 aktuelle elektronische Zeitungen und Zeitschriften aus 100 Ländern in 60 Sprachen.</p><p>Wer gerne Filme oder Serien schaut, dem bietet die Stadtbibliothek zusätzlich den Filmstreaming-Dienst "Filmfriend". Insgesamt werden mehr als 2000 Filme und Serien zum Streamen bereitgestellt. Ergänzt wird das Online-Angebot durch verschiedene elektronische Datenbanken wie Brockhaus, "Kindlers Literatur Lexikon" oder Munzinger. Dieses Angebot richtet sich nicht nur an Erwachsenen, auch für Kinder hält das digitale Programm das Passende bereit.</p><p><strong>Soldaten aus Bad Reichenhall unterstützen das Gesundheitsamt</strong></p><p>Anfang dieser Woche haben 22 Soldaten des Gebirgsjägerbataillons 231 aus Bad Reichenhall ihre Tätigkeit beim Mannheimer Gesundheitsamt aufgenommen. Sie unterstützen in Vollzeit an sieben Tagen in der Woche die Mitarbeitenden des Gesundheitsamtes bei der Kontaktaufnahme mit positiv auf das Corona-Virus getesteten Bürger sowie deren Kontaktpersonen. Dazu gehört die Information und Beratung betroffener Personen auf Grundlage eines vom Gesundheitsamt bereitgestellten Fragenkatalogs, die Verwaltung und Eingabe ihrer Daten sowie die Datenübermittlung und -erfassung in einer speziellen Software. Der Einsatz der Soldaten soll bis zum 30. Juni andauern.</p><p>Sie lösen damit die Soldaten des Artilleriebataillons 295 aus Stetten ab, die im Anschluss an Soldaten des ABC-Abwehrbataillon 750 aus Bruchsal und Soldaten vom Panzerbataillon 363 in Hardheim vorübergehend das Gesundheitsamt beim Kontaktpersonenmanagement unterstützt hatten.</p><p><i><b>Update:</b> Dienstag, 18. Mai 2021, 18.58 Uhr</i></p><hr><p><strong>28 Neuinfektionen</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Montagnachmittag 28 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.801.</p><p>Bislang gelten in Mannheim 14.262 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.245 akute Infektionsfälle.</p><p><i><b>Update:</b> Montag, 17. Mai 2021, 18.52 Uhr</i></p><hr><p><strong>Ab Montag wieder "Click &amp; Meet" im Einzelhandel</strong></p><p>Mannheim. (RNZ/mün) Dem Gesundheitsamt wurden bis Sonntagnachmittag 11 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.773.</p><p>In Mannheim gab es einen weiteren Todesfall im Zusammenhang mit dem Coronavirus. Ein über 80 Jahre alter Mann ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 294 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Nach Angaben des Landesgesundheitsamtes ist die Inzidenz in Mannheim auf 90,5 gesunken.</p><p><i><b>Update:</b> Sonntag, 16. Mai 2021, 19.12 Uhr</i></p><hr><p>Mannheim. (RNZ/mün) Der Einzelhandel in Mannheim kommt ab Montag, 17. Mai, in den Genuss weiterer Lockerungen. Wie das Gesundheitsamt meldet, wurde am 5. Werktag in Folge die Marke von 150 bei der Sieben-Tage-Inzidenz unterschritten. Daher gilt ab Montag im Mannheimer Einzelhandel "Click &amp; Meet" - also einkaufen nach Voranmeldung wird möglich.</p><p>Dabei gilt:</p><ul>
<li>nur ein Kunde je 40 Quadratmeter Verkaufsfläche</li>
<li>die Kundin oder der Kunde muss ein negatives Ergebnis eines Schnelltests vorlegen, der nicht älter als 24 Stunden ist</li>
<li>der Betreiber muss die Kontaktdaten der Kunden, mindestens Name, Vorname, eine sichere Kontaktinformation (Telefonnummer, E-Mail-Adresse oder Anschrift) sowie den Zeitraum des Aufenthaltes, erheben</li>
<li>der Verkauf von Waren, die über das übliche Sortiment des jeweiligen Geschäfts hinausgehen, ist untersagt und</li>
<li>in geschlossenen Räumen muss von jeder Kundin und jedem Kunden eine Atemschutzmaske (FFP2 oder vergleichbar) oder eine medizinische Gesichtsmaske (Mund-Nase-Schutz) getragen werden. </li>
</ul><p>Mit 38 gemeldeten Neu-Infektionen in den vergangenen 24 Stunden liegt die Sieben-Tage-Inzidenz in Mannheim nun bei 100,8, meldet das Landesgeunsdheitsamt.</p><p><i><b>Update:</b> Samstag, 15. Mai 2021, 18.29 Uhr</i></p><hr><p><strong>66 weitere Fälle – Luisenpark öffnet</strong></p><p>Mannheim. (RNZ/rl) Dem Gesundheitsamt wurden bis heute Nachmittag, 14.05.2021, 16 Uhr, 66 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.724. </p><p>Das Gesundheitsamt der Stadt Mannheim bestätigt heute einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Eine über 80 Jahre alte Frau ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 293 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 13.903 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.528 akute Infektionsfälle.</p><p><strong>Aktuelle Impfzahlen</strong></p><p>Bis zum 13. Mai (Stand: 21 Uhr) wurden in Mannheim 148.222 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 104.115 Erstimpfungen und um 44.107 Zweitimpfungen. Die Zahlen beinhalten sowohl die Impfungen im Mannheimer Impfzentrum als auch die Impfungen der mobilen Impfteams.</p><p><strong>Zahl der positiven Schnelltestungen</strong></p><p>Im Zeitraum vom 3. bis zum 9. Mai hat das Gesundheitsamt 84 Meldungen über positive Schnelltestungen bei Mannheimer Bürger erhalten, davon liegt für 62 eine Bestätigung durch einen PCR-Test vor. Alle 62 Personen waren ohne Krankheitszeichen, wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden. Durch die Nutzung von Schnelltests können Infizierte frühzeitig erkannt und mögliche Infektionsketten schnell unterbunden werden. Mit 62 Fällen machen diese über Schnelltests entdeckten Fälle gegenüber der Gesamtzahl in der 18. Kalenderwoche von 410 neuen positiven Fällen 15,1 Prozent aus. Insgesamt wurden laut Mitteilung der einzelnen Teststellen an das Gesundheitsamt in der 18. Kalenderwoche 27.187 Bürgertestungen (Schnelltest der Bürger – auch mit Wohnsitz außerhalb von Mannheim - ohne Krankheitszeichen) vorgenommen. </p><p>Die Zahl der dem Gesundheitsamt gemeldeten positiven Schnelltestungen werden regelmäßig in der Coronameldung vom Freitag mitgeteilt. So kann der Einfluss der Schnelltestungen auf die Gesamtzahl der gemeldeten Infektionen und die Inzidenz nachvollzogen werden. </p><p><strong>Neue Coronaverordnung des Landes</strong></p><p>Die Landesregierung hat am 13. Mai eine neue Verordnung über infektionsschützende Maßnahmen gegen die Ausbreitung des Coronavirus (Corona-Verordnung) beschlossen. Die neuen Regelungen gelten ab 14. Mai und sind hier zu finden: <a href="https://www.baden-wuerttemberg.de/de/service/aktuelle-infos-zu-corona/aktuelle-corona-verordnung-des-landes-baden-wuerttemberg/" target="_blank" rel="noopener noreferrer">https://www.baden-wuerttemberg.de</a></p><p><strong>Hinweis auf die geltenden Regelungen für Ladenöffnungen bei Unterschreiten der Sieben-Tages-Inzidenz von 150 - Möglicherweise Öffnungen ab dem 17. Mai</strong> </p><p>Nachdem am Montag, 10. Mai, im Stadtgebiet Mannheim die Unterschreitung des für den Bildungs- und Betreuungsbereich bedeutsamen Schwellenwerts von 165 bekannt gemacht werden konnte, steht als nächste maßgebliche Schwelle die Inzidenzzahl von 150 an. Die Sieben-Tages-Inzidenz muss an fünf aufeinanderfolgenden Werktagen den Schwellenwert von 150 unterschreiten, Sonn- und Feiertage unterbrechen nicht die Zählung. Ab dem übernächsten Tag treten dann die entsprechenden Maßnahmen in Kraft. Wegen des Feiertags am Donnerstag könnte bei anhaltend niedriger Inzidenz unter 150 dann der Samstag, 15. Mai, der fünfte Werktag sein. Wenn dies so eintrifft, wird die Stadt Mannheim an diesem Tag eine entsprechende Bekanntmachung veröffentlichen. </p><p>Dann könnten ab frühestens Montag, den 17. Mai folgende Regelungen gelten:</p><p>Die Öffnung von Ladengeschäften für einzelne Kunden nach vorheriger Terminbuchung für einen fest begrenzten Zeitraum ist zulässig ("Click and Meet").</p><p>Dabei gilt:</p><p>- nur ein Kunde je 40 Quadratmeter Verkaufsfläche</p><p>- die Kundin oder der Kunde muss ein negatives Ergebnis einer innerhalb von 24 Stunden vor Inanspruchnahme der Leistung mittels eines anerkannten Tests durchgeführten Testung auf eine Infektion mit dem Coronavirus SARS-CoV-2 vorgelegt haben. Weitere Informationen zu Erleichterungen und Ausnahmen für Geimpfte und Genesene sind unter <a href="https://www.bundesregierung.de/breg-de/themen/coronavirus/erleichterungen-geimpfte-1910886" target="_blank" rel="noopener noreferrer">www.bundesregierung.de</a>, die Verordnung selbst unter <a href="https://www.bmjv.de/SharedDocs/Gesetzgebungsverfahren/Dokumente/Verordnungsentwurf_Corona-Impfung.pdf?__blob=publicationFile&amp;v=7" target="_blank" rel="noopener noreferrer">www.bmjv.de</a> zu finden.</p><p>- der Betreiber muss die Kontaktdaten der Kunden, mindestens Name, Vorname, eine sichere Kontaktinformation (Telefonnummer, E-Mail-Adresse oder Anschrift) sowie den Zeitraum des Aufenthaltes, erheben</p><p>- der Verkauf von Waren, die über das übliche Sortiment des jeweiligen Geschäfts hinausgehen, ist untersagt und</p><p>- in geschlossenen Räumen muss von jeder Kundin und jedem Kunden eine Atemschutzmaske (FFP2 oder vergleichbar) oder eine medizinische Gesichtsmaske (Mund-Nase-Schutz) getragen werden. </p><p>Weitere Lockerungen bei Unterschreiten des 150er-Inzidenz sieht der Paragraph § 28b des Infektionsschutzgesetzes nicht vor.</p><hr><h3><strong>Mannheimer Freibäder</strong></h3><h2><strong>Termin für den Saisonstart bleibt offen. </strong><strong>Einlass soll es nur mit Registrierung und Online-Tickets geben.</strong></h2><p>Auch wenn es wegen der noch hohen Corona-Infektionszahlen und einer Inzidenz von über 100 aktuell noch keine Perspektive für eine Öffnung gibt, werden die Freibäder in Mannheim gewartet und gereinigt. "Alle Freibäder werden derzeit auf eine potenzielle Öffnung vorbereitet", betonte Sportbürgermeister Ralf Eisenhauer. "Einen verbindlichen Termin gibt es derzeit noch nicht, da auch seitens des Landes noch keine aktuellen Verordnungen und konkreten Vorgaben vorliegen", gibt Eisenhauer die aktuelle Situation wieder. Dies kann sich aber schnell ändern. "Unter der Bedingung, dass sich die Inzidenzen stabil unter 100 einpendeln, streben wir eine Öffnung Anfang Juni an", so seine Einschätzung.</p><p>Derzeit arbeitet der Fachbereich Sport und Freizeit auf Basis der Erfahrungswerte aus dem vergangenen Jahr weiter an einem Betriebs- und Hygienekonzept. Fest steht: Auch diese Saison wird die Zahl der Besucherinnen und Besucher erneut begrenzt werden.</p><p>In dieser Corona-Saison wird es aber auch Neuerungen im Vergleich zum letzten Jahr geben: Bei den Öffnungszeiten werden fast täglich drei feste Zeitabschnitte (8 bis 10.30 Uhr, 10.30 bis 20 Uhr und 18 bis 20 Uhr) in alle Bädern angeboten, die für alle Besucher gleich zugänglich sind.</p><p><strong>Buchungsslots/Öffnungszeiten</strong></p><p><strong>Herzogenriedbad</strong></p><p>8 bis 10.30 Uhr täglich außer Montag</p><p>10.30 bis 20 Uhr täglich</p><p>18 bis 20 Uhr täglich</p><p><strong>Carl-Benz-Bad</strong></p><p>8 bis 10.30 Uhr Mittwoch und Freitag</p><p>10.30 bis 20 Uhr täglich</p><p>18 bis 20 Uhr täglich</p><p><strong>Parkschwimmbad Rheinau</strong></p><p>8 bis 10.30 Uhr Dienstag und Donnerstag</p><p>10.30 bis 20 Uhr täglich</p><p>18 bis 20 Uhr täglich </p><p><strong>Freibad Sandhofen</strong></p><p>8 bis 10.30 Uhr Donnerstag</p><p>10.30 bis 20 Uhr täglich</p><p>18 bis 20 Uhr täglich </p><p>Hierzu gibt es zwei angepasste Corona-Tarife, die für Vollzahler (3,50 Euro) und Begünstigte (2 Euro). Mehrfachkarten und Saisonkarten werden ausgesetzt, der Familienpass kann genutzt werden.</p><p><strong>Registrierung notwendig – Tickets sind online zu erwerben</strong></p><p>Für den Besuch des Freibades ist vorab der Kauf eines Tickets über ein Ticketportal notwendig. Hier werden eTickets pro Bad und Zeitfenster verkauft. Diese können bis zu vier Tage im Voraus erworben werden. Besucher kaufen ein eTicket und erhalten für das ausgewählte Zeitfenster einen QR-Zutrittscode. Dieser dient dann ausgedruckt oder in Wallet-Form als Zutrittsberechtigung ins jeweilige Freibad. Das eTicket ist nur jeweils am gewählten Tag und Zeitraum gültig. Bezahlmöglichkeiten sind Giropay, Paydirekt und Kreditkarte (Visa und Mastercard), auch PayPal wird in einem zweiten Schritt noch als Bezahloption angeboten werden. Gekaufte Tickets sind vom Umtausch ausgeschlossen. Ein Ersatz erfolgt nicht. </p><p>Als Ausnahme zum Online-Verkauf ist ein stationärer Ticket-Vorverkauf an der Kasse des Eis-sportzentrums zu noch definierenden Zeiten vorgesehen, für diejenigen die keinen Internetzugang haben oder kein Smartphone besitzen. </p><p>Noch offen ist die Frage, ob der Eintritt ins Schwimmbad nur mit negativem Corona-Test oder Impfnachweis erfolgen kann. Auch hier wird dann die aktuelle Landesverordnung den weiteren Weg und Anpassung im Betriebskonzept der Bäder vorgeben. </p><p>Weitere Informationen zu den Mannheimer Bädern gibt es ab Ende Mai unter <a href="http://www.schwimmen-mannheim.de" target="_blank" rel="noopener noreferrer">www.schwimmen-mannheim.de</a></p><hr><h3>Luisenpark öffnet für alle</h3><h2>Mit voriger Anmeldung, negativem Covid19-Schnelltest oder nachgewiesener Testbefreiung </h2><p>Am kommenden Montag, 17. Mai, startet der Luisenpark den Tagesticketverkauf. Damit können dann auch Menschen ohne Jahreskarte Mannheims größten Park besuchen. Nachdem der Besuch bzw. die erforderliche Personenerfassung zunächst nur für Jahreskartenbesitzer möglich war, konnten die Systeme nun entsprechend angepasst werden. Da der erfolgte erste Öffnungsschritt ausschließlich für Jahreskarteninhaber das Infektionsgeschehen nicht nachteilig beeinflusst hat, können ab kommender Woche wieder alle Parkfreunde den Luisenpark besuchen.</p><p><strong>Anmeldung</strong></p><p>Es gelten wie für Jahreskartenbesitzer auch pandemiebedingte Zugangsvoraussetzungen aufgrund gesetzlicher Vorgaben: Alle Besucher müssen sich unabhängig welchen Alters vorab auf der parkeigenen Homepage unter <a href="http://www.luisenpark.de/anmeldung" target="_blank" rel="noopener noreferrer">www.luisenpark.de/anmeldung</a> verbindlich anmelden.</p><p>Nach erfolgter Anmeldung erhält man eine E-Mail mit der Anmeldebestätigung. Diese müssen die Besucher entweder ausdrucken und am Eingang vorzeigen, oder sie zeigen ihr Handy-Display mit der Abmeldebestätigung am Eingang vor.</p><p>Für Senioren, die nicht über Computer- oder Internetzugang verfügen bzw. für stark sehbeeinträchtigte Menschen gibt es die Möglichkeit, sich für den Parkbesuch telefonisch anmelden zu lassen: Der Seniorenrat Mannheim nimmt von montags bis donnerstags von 14 bis 16 Uhr für oben genannte Personen telefonische Anmeldewünsche entgegen unter der Telefonnummer: 0621/293-9516. Diese werden dann in das Stadtpark-System eingespeist. Senioren müssen dann nur noch Ihren Namen am Eingang nennen und das Einlasspersonal gleicht dies mit dem System ab.</p><p><strong>Negative Covid-19-Test-Bescheinigung einer öffentlichen Stelle</strong></p><p>Außerdem müssen Besucher ab dem Alter von 6 Jahren bei Eintritt in den Luisenpark einen negativen Schnelltest einer öffentlichen Stelle (Testzentrum, Apotheke etc.) vorlegen, der nicht älter als 24 Stunden ist. Von der Testpflicht befreit sind Personen, wenn sie den Nachweis der Genesung führen können bzw. ihre Impfung dokumentieren können. Als vollständig geimpft gelten Personen, die eine seit mindestens 14 Tagen abgeschlossene Impfung bzw. Zweitimpfung, falls diese imfpstoffbedingt erforderlich ist, erhalten haben. Als genesen gilt jede Person, die bereits selbst positiv getestet war, und daher über den Nachweis durch PCR-Test über eine bestätigte lnfektion mit dem Coronavirus verfügt. Auch dieses PCR-Testergebnis ist am Park-Eingang vorzulegen und darf zum Zeitpunkt des Parkeintritts höchstens 6 Monate zurückliegen. </p><p><strong>Anmeldung ist verbindlich</strong></p><p>An den Eingängen werden Servicekräfte die erfolgte Online-Anmeldung sowie die Test- oder Impfbescheinigung kontrollieren. Die Parkleitung bittet darum, die Verbindlichkeit der Anmeldung, ob online oder telefonisch über den Seniorenrat, zu respektieren: Wer sich anmeldet und nicht erscheint, blockiert den Platz für andere, da nach wie vor die pandemiebedingte Besucherobergrenze gilt. Anmelden sollte sich nur, wer die ernsthafte Absicht hat und sicher ist, dass er auch kommt.</p><p><strong>Abstands- &amp; Hygieneregeln sowie medizinischer Mund-Nasenschutz</strong></p><p>Für alle erwachsenen Besucher besteht die Pflicht zum Tragen eines medizinischen Mund-/Nasenschutzes in Wartebereichen und WC-Anlagen, vor Tiergehegen und auf Spielplätzen. Zudem gelten auf dem gesamten Parkgelände die allgemeinen Abstands- und Hygieneregeln. Entsprechende Plakate im Park weisen darauf hin. Die Wiesen sind begehbar. Hier weist die Stadtpark Gesellschaft ausdrücklich darauf hin, dass Menschenansammlungen wie im öffentlichen Raum auch nach der geltenden Landesverordnung behandelt werden. Es gelten auch im Übrigen die Regeln der Landesverordnung. </p><p><strong>Zugang über Haupteingang und Eingang Fernmeldeturm</strong></p><p>Aufgrund der seit Wiederöffnung geringen Nutzung der Zugänge Fichtestraße und Unterer Luisenpark sind diese ab Montag für Besucher geschlossen.</p><p>Die Eingänge Fernmeldeturm und Haupteingang sind wie gewohnt nutzbar.</p><p>Alle Innenräume außer den WC-Anlagen müssen weiter noch geschlossen bleiben. Geschlossen bleiben zunächst noch das Pflanzenschauhaus, das Freizeithaus, das Chinesische Teehaus, die Minicar-Anlage, die Duojing-Bahn, der Bollerwagenverleih, Brücken und Grotten in der Chinagartenanlage, sowie Bereiche, in denen wegen vorherrschender Enge Abstandsregeln nicht eingehalten werden können, wie etwa schmale Wege. Gesperrte Bereiche sind vor Ort durch Absperrbänder oder -gitter gekennzeichnet. Alle großen Wege sind offen, einem Rundgang durch die Parks steht daher nichts im Wege.</p><p>Aufgrund des weiter bestehenden Verbots zum Betrieb von Gaststätten, sind die Parkrestaurants derzeit noch geschlossen. Für kleine Snacks ist der Kiosk am Freizeithaus geöffnet.</p><p><strong>Gondolettas fahren wieder</strong></p><p>Sie fahren, oder besser gleiten ab Montag wieder über den Kutzerweiher, unsere Gondoletta-Boote, die sich über Mitfahrer freuen. Der Betrieb der Boote ist an die Pandemie angepasst und so kann es Einschränkung bei der Besetzung geben. Wie gehabt werden die Boote zum Einsteigen angehalten. Auf die Ein- und Ausstiegshilfe, die der Mitarbeiter vor Ort bei Bedarf gegeben hat, muss wegen der corona-bedingten Abstandsregeln bzw. der Vermeidung von Körperkontakt zwischen Besuchern und Personal leider verzichtet werden. Auch bei der Besetzung der Boote wird es deshalb Einschränkungen und an schönen Tagen evtl. auch zu Wartezeiten kommen.</p><hr><h3><strong>Digitale Kontaktdatenerfassung </strong></h3><h2><strong>Luca-App wird auch bei Mannheimer Betrieben und Einrichtungen eingesetzt</strong></h2><p>Die Inzidenzwerte sinken aktuell bundesweit. Ab einem stabilen Wert unter 100 sollen Öffnungen in Gastronomie, Kultur und Einzelhandel sowie Sportveranstaltungen wieder möglich sein – und damit auch wieder mehr Begegnungen zwischen Bürgerinnen und Bürgern stattfinden.</p><p>Um das Pandemiegeschehen in dieser sensiblen Phase weiterhin bestmöglich zu kontrollieren und die Bürgerinnen und Bürger zu schützen, gibt das Land in der aktuellen Corona-Verordnung allen öffnenden Einrichtungen und Betrieben eine Dokumentationspflicht der Kontaktdaten vor. Hierzu hat die Stadt Mannheim jetzt eine Kooperationserklärung zur Verwendung einer Kontaktdatennachverfolgungsapp auf den Weg gebracht.</p><p>"Die Stadt Mannheim ermutigt eindringlich alle Einrichtungen und Betriebe, die vom Land Baden-Württemberg eingeräumten Möglichkeit der digitalen Kontaktdatenerfassung zu nutzen", konstatiert Erster Bürgermeister Christian Specht und erklärt: "Um die gemeinsame Verpflichtung im Kampf gegen die Pandemie zu stärken, hat die Stadt Mannheim gemeinsam mit Wirtschaft und Kultur eine Kooperationserklärung entwickelt. Diese verschafft der schnellen, digitalen Nachverfolgung Nachdruck und stellt die reibungslose Kommunikation zwischen Gesundheitsamt und Betrieben sicher. Daher rufen wir auch alle Bürgerinnen und Bürger auf, die für sie kostenlose digitale Kontaktdatenerfassung bei ihrem Besuch von Einrichtungen und Betrieben zu nutzen."</p><p>Das Land hat die Luca-App für alle Gesundheitsämter des Landes Baden-Württemberg angeschafft, um die Datenerfassung zu vereinfachten und zu vereinheitlichen. Das ungeschützte Notieren der persönlichen Daten auf Zetteln oder über Listen des jeweiligen Betriebs, so wie es vor dem letzten Lockdown zumeist durchgeführt wurde, kann damit vermieden werden.</p><p>"Die Bürgerinnen und Bürger können ab einem entsprechenden Inzidenzwert im Rahmen der aktuell geltenden Corona-Regelungen wieder am öffentlichen Leben teilnehmen. Dabei ermöglichen wir ihnen mithilfe der digitalen Registrierung nicht nur eine diskretere Erfassung ihrer Daten, sondern auch einen Schutz ihrer Gesundheit", so Specht. "Die schnelle, digitale und einheitliche Übermittlung der Kontaktdaten an die Gesundheitsämter spart im Falle einer erkannten Infektion wichtige Zeit bei der Ermittlung von Kontaktpersonen und ermöglicht somit die frühzeitige Unterbrechung möglicher Infektionsketten."</p><p>"Viele der bislang geschlossenen Betriebe kämpfen um ihre Existenz, sie brauchen dringend wieder den direkten Kundenkontakt. Es ist erfreulich, dass aufgrund sinkender Inzidenzen sich jetzt auch für Unternehmen in Mannheim konkrete Öffnungsperspektiven ergeben. Die Luca-App ermöglicht, Betrieben und den Gesundheitsämtern die Kontaktnachverfolgung zu digitalisieren und damit für alle Beteiligte deutlich zu vereinfachen", so Manfred Schnabel, Präsident der IHK Rhein-Neckar.</p><p>Wer bestimmte Räumlichkeiten betritt, kann sich dort am Eingang mit einem QR-Code digital anmelden. Über die App werden dann die Kontaktdaten der Kundinnen und Kunden erfasst: Name, Vorname, eine sichere Kontaktinformation (Telefonnummer, E-Mail-Adresse oder Anschrift) sowie der Zeitraum des Aufenthaltes.</p><p>Bei einem Testkonzert am 8. März im Mannheimer Rosengarten wurde die Nutzung einer solchen App bereits in Zusammenarbeit zwischen dem Mannheimer Gesundheitsamt und der m:con GmbH in der Praxis erprobt. </p><p>"Jetzt besteht für den Handel und die Kunden eine verbesserte Verlässlichkeit bei den Öffnungsschritten. Um diese Verlässlichkeit für die Wirtschaft und die Kultur beizubehalten, muss die Inzidenz beständig niedrig bleiben. Durch das Einhalten der bestehenden Regelungen kann jeder seinen Beitrag hierzu leisten", erklärt Wirtschaftsbürgermeister Michael Grötsch.</p><p>Die Stadt Mannheim wird aktuelle Veränderungen in der geltenden Rechtslage laufend berücksichtigen und die Akteure entsprechend informieren. (<a href="/ar.658162" target="_blank" rel="noopener noreferrer">Siehe auch: So funktioniert die Luca-App</a>)</p><p>Die Kooperationserklärung der Stadt findet sich hier auf der städtischen Homepage. Teilnehmende Betriebe und Einrichtungen senden die unterzeichnete Kooperationserklärung bitte an <a href="mailto:digitaleerfassung@mannheim.de" target="_blank" rel="noopener noreferrer">digitaleerfassung@mannheim.de</a>.</p><p><i><b>Update:</b> Freitag, 14. Mai 2021, 18.30 Uhr</i></p><hr><p><strong>17 Neuinfektionen</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Donnerstagnachmittag 17 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.658. Bislang gelten in Mannheim 13.767 Personen als genesen. Damit gibt es in Mannheim 1599 akute Infektionsfälle.</p><p><i><b>Update:</b> Donnerstag, 13. Mai 2021, 16.31 Uhr</i></p><hr><p><strong>44 Neuinfizierte und ein Todesfall</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis zum heutigen Mittwochnachmittag (Stand: 16 Uhr) 44 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich damit auf insgesamt 15.641.</p><p>Das Gesundheitsamt der Stadt Mannheim bestätigte zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus. Ein über 70 Jahre alter Mann ist in einem Mannheimer Krankenhaus gestorben. Seit Beginn der Pandemie gab es damit 292 Todesfälle im Zusammenhang mit dem Coronavirus.</p><p>Bislang gelten in Mannheim 13.638 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1711 akute Infektionsfälle.</p><p>Für die Stadt Mannheim ist die vom Robert- Koch- Institut veröffentlichte Inzidenzzahl entscheidend. Die aktuelle Inzidenzzahl für den Stadtkreis Mannheim ist unter <a href="http://www.mannheim.de/inzidenzzahl" target="_blank" rel="noopener noreferrer">www.mannheim.de/inzidenzzahl</a> einzusehen.</p><p><strong>Kinder-Betreuungsgebühren für den April werden anteilig erlassen</strong></p><p>Für den Monat April werden 25 Prozent der monatlichen Betreuungsgebühren für Kitas erlassen, wenn in der letzten Aprilwoche keine Notbetreuung in Anspruch genommen wurde. Das hat der Hauptausschuss des Gemeinderates in seiner Sitzung am gestrigen Dienstag entschieden. Grundlage des Beschlusses ist die Tatsache, dass im Monat April vom 26. bis 30. April aufgrund der Corona-Verordnung des Landes sowie der "Bundesnotbremse" die Kitas in den Notbetrieb gewechselt sind und die Schulen bis auf einige Ausnahmen wie für die Notbetreuung geschlossen wurden. Für die Kindertagespflege ist ebenfalls wieder eine Erstattungsregelung nach bekanntem Vorgehen vorgesehen.</p><p>Grundsätzlich fallen auch bei Schließungen von Einrichtungen die Gebühren laut Satzung an, wenn der kommunale Träger aus von ihm nicht zu vertretenden Gründen keine Betreuung anbieten kann. Um die Eltern zu entlasten, hat der Gemeinderat dennoch beschlossen, die Gebühren für Januar 2021 aufgrund der Schließungen der Einrichtungen vollständig zu erlassen, wenn die Notbetreuung nicht in Anspruch genommen wurde. Analog wurde für den Monat Februar 2021 ein Gebührenerlass in Höhe von 75 Prozent und für März 2021 in Höhe von 50 Prozent der monatlichen Gebühren beschlossen, sofern keine Notbetreuung stattfand sowie nun für den April.</p><p><strong>Kitas (Krippe, Kindergärten und Horte)</strong></p><p>Die Stadt Mannheim gewährt allen Eltern/Gebührenpflichtigen, deren Kinder vom 26. bis 30. April die Notbetreuung nicht in Anspruch genommen haben, einen Erlass der Betreuungsgebühren in Höhe von 25 Prozent in den städtischen Tageseinrichtungen für Kinder und Horten als Ersatz für die gemäß Corona-Verordnung des Landes Baden-Württemberg verfügte Schließung der Kitas und Horte. Für die Kinder in Notbetreuung werden die Gebührensätze entsprechend der Gebührensatzung der Stadt Mannheim in vollem Umfang fällig. Die Entschädigung erfolgt durch eine Gutschrift bis zum Ende des laufenden Kindergartenjahres 2020/2021 im August 2021, soweit die Gebühren überwiesen oder eingezogen wurden.</p><p><strong>Schulkindbetreuung</strong></p><p>Der Gemeinderat beschließt, dass für den April 2021 den Eltern, die die Schulkindbetreuung des Fachbereichs Bildung während der Wochen der Notbetreuung nicht in Anspruch genommen haben, die Gebühren für diese Wochen im April 2021 erlassen werden. Den Eltern, die während der Präsenzphase des Wechselunterrichts die Betreuung in Anspruch nahmen, werden nur die anderen drei Wochen erlassen.</p><p><strong>Freie Träger</strong></p><p>Für die freien Träger in der Schulkindbetreuung, die über den Fachbereich Bildung bezuschusst werden, sollen die Elternbeiträge analog maximal in Höhe der städtischen Gebühren erlassen werden.</p><p>Die Elternbeiträge für die Kinderbetreuung in Kindertagesstätten der freien Träger werden für Plätze, die von 26. bis 30. April nicht durch Notbetreuung belegt waren, anteilig mit 50 Prozent der monatlichen Gebühr für diesen Zeitraum, maximal jedoch in Höhe der städtischen Gebühren, übernommen.</p><p>Kindertagespflege: Die Erhebung der Kostenbeiträge von den Eltern für die Kindertagespflege wird während der pandemiebedingten Schließung vom 26. bis 30. April ausgesetzt, sofern keine Notbetreuung in Anspruch genommen wurde. Allen Kindertagespflegepersonen wird, auch wenn sich keine Kinder bei ihnen in Notbetreuung befinden, analog der Vorgehensweise im Dezember 2020 und im Januar 2021 die laufende Geldleistung in voller Höhe ohne den Sachkostenabzug gewährt.</p><p><i><b>Update:</b> Mittwoch, 12. Mai 2021, 16.30 Uhr</i></p><hr><p><strong>56 neue Fälle, zwei weitere Tote – Click &amp; Meet in Sicht</strong></p><p>Mannheim. (RNZ) 56 weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Dienstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.597.</p><p>Das Gesundheitsamt bestätigt zudem zwei weitere Todesfälle im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 60 Jahre alter Mann ist in einem Mannheimer Krankenhaus verstorben. Außerdem ist eine über 80 Jahre alte Frau verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 291 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 13.602 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.704 akute Infektionsfälle.</p><p>Derzeit sinken die Inzidenzzahlen. Nachdem am 10. Mai in Mannheim die 165 unterschritten wurde, steht als nächste maßgebliche Schwelle die Inzidenzzahl von 150 an. Die Sieben-Tages-Inzidenz muss an fünf aufeinanderfolgenden Werktagen den Schwellenwert von 150 unterschreiten, Sonn- und Feiertage unterbrechen nicht die Zählung. Ab dem übernächsten Tag treten dann die entsprechenden Maßnahmen in Kraft. In Mannheim hat die Zählung am 10. Mai begonnen. Die Inzidenz lag laut RKI an diesem Tag bei 118,1. Wegen des Feiertags am Donnerstag könnte bei anhaltend niedriger Inzidenz unter 150 dann der Samstag der fünfte Werktag sein. Wenn dies so eintrifft, wird die Stadt Mannheim an diesem Tag eine entsprechende Bekanntmachung veröffentlichen.</p><p>Dann könnten ab frühestens Montag, den 17. Mai, folgende Regelungen gelten:</p><p>Die Öffnung von Ladengeschäften für einzelne Kunden nach vorheriger Terminbuchung für einen fest begrenzten Zeitraum ist zulässig ("Click and Meet").</p><p>Dabei gilt:</p><p>&gt; nur ein Kunde je 40 Quadratmeter Verkaufsfläche</p><p>&gt; die Kundin oder der Kunde muss ein negatives Ergebnis einer innerhalb von 24 Stunden vor Inanspruchnahme der Leistung mittels eines anerkannten Tests durchgeführten Testung auf eine Infektion mit dem Coronavirus SARS-CoV-2 vorgelegt haben</p><p>&gt; der Betreiber muss die Kontaktdaten der Kunden, mindestens Name, Vorname, eine sichere Kontaktinformation (Telefonnummer, E-Mail-Adresse oder Anschrift) sowie den Zeitraum des Aufenthaltes, erheben</p><p>&gt; der Verkauf von Waren, die über das übliche Sortiment des jeweiligen Geschäfts hinausgehen, ist untersagt und</p><p>&gt; in geschlossenen Räumen muss von jeder Kundin und jedem Kunden eine Atemschutzmaske (FFP2 oder vergleichbar) oder eine medizinische Gesichtsmaske (Mund-Nase-Schutz) getragen werden.</p><p><i><b>Update:</b> Dienstag, 11. Mai 2021, 17.21 Uhr</i></p><hr><p><strong>Unter 165 - Schulen in Wechselunterricht, Kitas öffnen</strong></p><p>Mannheim. (RNZ) 47 weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Montag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.541. Bislang gelten in Mannheim 13.562 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1690 akute Infektionsfälle.</p><p>Mannheim hat den Inzidenzwert von 165 Neuinfektionen mit dem Coronavirus je 100.000 Einwohner an fünf aufeinanderfolgenden Werktagen unterschritten. So gelten nun folgende Regeln:</p><p>&gt; Alle Schulen gehen verbindlich in den Wechselunterricht.</p><p>&gt; Schulen können aus schulorganisatorischen Gründen eine Übergangsfrist von bis zu drei Tagen in Anspruch nehmen. In Mannheim starten die Schulen damit am 17. Mai.</p><p>&gt; Folgende Einrichtungen bleiben geschlossen: außerschulische Einrichtungen der Erwachsenenbildung und ähnliche Einrichtungen, Musik-, Kunst- und Jugendkunstschulen. Online-Angebote sind weiterhin möglich. Regelung für Ballett- und Tanzschulen: Zulässig ist Paartanz von Paaren, die in einem Haushalt leben, sowie von Paaren in einer festen Beziehung aus zwei verschiedenen Haushalten.</p><p>&gt; Kitas und Kindertagespflege wechseln in den "Regelbetrieb unter Pandemiebedingungen" ab Mittwoch, 12. Mai.</p><p>Die Maskenpflicht und Betretungsverbote ohne negatives Testergebnis gelten weiter. In Schulen sowie für Beschäftigte von Kitas gilt nach wie vor eine Maskenpflicht. Ferner gilt, dass für den Schul- und Kindergartenbesuch ein negatives Testergebnis (Schnelltest bzw. Selbsttest) Voraussetzung ist.</p><p><i><b>Update:</b> Montag, 10. Mai 2021, 18.45 Uhr</i></p><hr><p><strong>42 Neuinfektionen, ein weiterer Todesfall</strong></p><p>Mannheim. (RNZ/lyd) Dem Gesundheitsamt wurden bis Sonntagnachmittag 42 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.494. </p><p>Das Gesundheitsamt der Stadt Mannheim bestätigt zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 80 Jahre alter Mann ist in einem Krankenhaus in Mannheim verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 289 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p> Bislang gelten in Mannheim 13.490 Personen als genesen. Damit gibt es in Mannheim 1715 akute Infektionsfälle.</p><p><strong>Mobile Corona-Impfteams in der Neckarstadt-West Montag und Dienstag weitgehend ausgebucht</strong></p><p>Ab Montag wird das Impfzentrum der Stadt Mannheim zehn Tage Vor-Ort-Impfungen in der Neckarstadt-West durchführen. Die Impfungen werden von mobilen, fachlich geschulten Teams durchgeführt. Das Impfangebot dort richtet sich ausschließlich an Bewohner*innen der Neckarstadt-West. </p><p>Am Montag, 10. Mai, und Dienstag, 11. Mai, stehen nur noch wenige Termine zur Verfügung, da die meisten Termine schon an besonders vulnerable Gruppen im Stadtteil vergeben wurden. Hier ist der Schutz von besonderer Bedeutung und besonders dringend. Es ist deshalb möglich, dass es in den nächsten beiden Tagen zu langen Wartezeiten oder zu keiner Impfung für Wartende kommt. </p><p><strong>Sonderaktion abgeschlossen - Zusätzliche Impftermine für alle über 65-jährigen </strong></p><p>Oberbürgermeister Peter Kurz: "Die Sonderaktion der zusätzlichen Impftermine für die Altersgruppen der über 65-jährigen und älteren Mannheimer*innen wurde erfolgreich abgeschlossen. Anfang Februar haben wir damit begonnen, über 80-jährige Bürger*innen mit Hauptwohnsitz in Mannheim nach und nach anzuschreiben und die Aktion aufgrund zahlreicher positiver Rückmeldungen sukzessive weitergeführt bis zum Geburtstermin 30.06.1956. Diese Altersgruppen anzuschreiben und ihnen ein ergänzendes Angebot zur zentralen Terminvereinbarung anzubieten, war für Mannheim der richtige Weg."</p><p>Die Verschickung von Schreiben an alle Bürger*innen bis zum Geburtstermin 30.06.1956 und älter mit Hauptwohnsitz in Mannheim ist abgeschlossen. Damit wurden alle über 80-, über 70-jährigen und über 65-jährigen Mannheimer*innen seit Anfang Februar nach und nach von der Stadt angeschrieben. Sie werden weiterhin gebeten, zu prüfen, ob der Brief eingegangen ist und die Möglichkeit der gesonderten Buchung rasch zu nutzen, wenn sie über die zentrale Anmeldung noch keinen Impftermin erhalten haben. Aufgrund der erweiterten Impfangebote und die Möglichkeit der Impfung durch den Hausarzt, werden darüber hinaus, wie angekündigt, keine weiteren Jahrgänge angeschrieben. </p><p>Die Schreiben haben die Bürger*innen sukzessive erreicht und sollen denjenigen, die über die Telefonnummer 116117 keinen Termin erhalten haben, die Möglichkeit geben, einen Impftermin zu vereinbaren. Es sind auch kurzfristige Termine verfügbar! </p><p>Das Schreiben beinhaltet eine spezielle Telefonnummer und eine individualisierte Zugangsnummer, um Missbrauch zu vermeiden. Über dieses Schreiben wird also – zusätzlich zur Möglichkeit einer Buchung über die 116117 – eine Terminvergabe für diesen berechtigten Personenkreis gesichert. </p><p>Weiterhin ist eine schnellere Buchung über die 116117 und <a href="http://www.impfterminservice.de" target="_blank">www.impfterminservice.de</a> möglich und empfehlenswert.</p><p><i><b>Update:</b> Sonntag, 9. Mai 2021, 16.46 Uhr</i></p><hr><p><strong>Mannheim meldet 40 Neuinfektionen</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Samstagnachmittag 40 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.452.</p><p>Bislang gelten in Mannheim 13.396 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.768 akute Infektionsfälle.</p><p><i><b>Update:</b> Samstag, 8. Mai 2021, 16.27 Uhr</i></p><hr><p><strong>76 Neuinfektionen, ein weiterer Toter, 132.401 Impfungen</strong></p><p>Mannheim. (RNZ) 76 weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Freitag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.412.</p><p>Das Gesundheitsamt bestätigt einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 70 Jahre alter Mann ist in einem Krankenhaus außerhalb von Mannheim verstorben. Dabei handelt es sich um eine Nachmeldung aus dem April. Insgesamt hat es in Mannheim seit Beginn der Pandemie 288 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 13.281 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.843 akute Infektionsfälle.</p><p>In der Zeit vom 27.1 Dezember bis zum 6. Mai (Stand: Donnerstag, 21 Uhr) wurden in Mannheim 132.401 Impfungen gegen das Coronavirus durchgeführt.</p><p>Dabei handelt es sich um 90.566 Erstimpfungen und um 41.835 Zweitimpfungen.</p><p>Im Zeitraum vom 26. April bis zum 2. Mai hat das Gesundheitsamt 128 Meldungen über positive Schnelltestungen bei Mannheimer Bürger*innen erhalten, davon liegt für 84 eine Bestätigung durch einen PCR-Test vor. Alle 84 Personen waren ohne Krankheitszeichen, wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden. Durch die Nutzung von Schnelltests können Infizierte frühzeitig erkannt und mögliche Infektionsketten schnell unterbunden werden.</p><p>Mit 84 Fällen machen diese über Schnelltests entdeckten Fälle gegenüber der Gesamtzahl in der 17. Kalenderwoche von 564 neuen positiven Fällen 14,9 Prozent aus. Insgesamt wurden laut Mitteilung der einzelnen Teststellen an das Gesundheitsamt in der 17. Kalenderwoche 27.273 Bürgertestungen (Schnelltest der Bürger – auch mit Wohnsitz außerhalb von Mannheim - ohne Krankheitszeichen) vorgenommen.</p><p><i><b>Update:</b> Freitag, 7. Mai 2021, 17.11 Uhr</i></p><hr><p><strong>Über 40-jährige Frau verstorben</strong></p><p>Mannheim. (RNZ) 85 weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Donnerstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.336.</p><p>Das Gesundheitsamt bestätigt derweil einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Eine über 40 Jahre alte Frau ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 287 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 13.179 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.870 akute Infektionsfälle.</p><p><i><b>Update:</b> Donnerstag, 6. Mai 2021, 17.48 Uhr</i></p><hr><p><strong>488 akute Infektions-Fälle in der Stadt</strong></p><p>Mannheim. (RNZ) 64 weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Mittwoch gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.301. Die Sieben-Tage-Inzidenz liegt somit bei 157,1. Derzeit gibt es in Mannheim 488 akute Infektionsfälle.</p><p><i><b>Update:</b> Mittwoch, 5. Mai 2021, 16.20 Uhr</i></p><hr><p><strong>72 neue Infektionen und ein weiterer Todesfall</strong></p><p>Mannheim. (RNZ) 72 weitere Fälle einer nachgewiesenen Coronavirus-Infektion wurden am Dienstag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.187.</p><p>Das Gesundheitsamt der Stadt bestätigt zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 70 Jahre alter Mann ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 286 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 13.021 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1880 akute Infektionsfälle.</p><p><i><b>Update:</b> Dienstag, 4. Mai 2021, 17.35 Uhr</i></p><hr><p><strong>31 neue Infektionen am Montag </strong></p><p>Mannheim. (RNZ) 31 weitere Fälle einer nachgewiesenen Coronavirus-Infektion hat die Stadt am Montag gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.115. Bislang gelten in Mannheim 12.974 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.856 akute Infektionsfälle.</p><p>Seit  Montag, 3. Mai, wird das Impfzentrum der Stadt Mannheim zunächst eine Woche lang Vor-Ort-Impfungen auf der Hochstätt durchführen. Die Impfungen werden von mobilen, fachlich geschulten Teams durchgeführt. Das Impfangebot dort richtet sich allein an Bewohnerinnen und Bewohner der Hochstätt. Das Angebot wurde bereits am ersten Tag sehr positiv angenommen.</p><p><i><b>Update:</b> Montag, 3. Mai 2021, 17.47 Uhr</i></p><hr><p><strong>55 Neuinfektionen am Sonntag – Mobile Corona-Impfteams auf der Hochstätt</strong></p><p>Mannheim. (RNZ/rl) Dem Gesundheitsamt wurden bis Sonntagnachmittag, 2. Mai, 16 Uhr insgesamt 55 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 15.084. Bislang gelten in Mannheim 12.903 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1896 akute Infektionsfälle.</p><p>Die Inzidenz liegt im Stadtkreis Mannheim am Sonntag bei 185,7. Am Samstag lag sie bei 196,4, am Freitag bei 195,7. </p><p><strong>Änderung der Corona-Verordnung des Landes</strong></p><p>Mit Beschluss vom 1. Mai 2021 hat die Landesregierung die Verordnung über infektionsschützende Maßnahmen gegen die Ausbreitung des Coronavirus (Corona-Verordnung) erneut geändert. <a href="https://www.baden-wuerttemberg.de/de/service/aktuelle-infos-zu-corona/aktuelle-corona-verordnung-des-landes-baden-wuerttemberg/" target="_blank" rel="noopener noreferrer">Die Änderungen treten am 3. Mai 2021 in Kraft und sind hier zu finden</a>.</p><p><strong>Mobile Corona-Impfteams auf der Hochstätt im Einsatz</strong></p><p>Ab dem morgigen Montag, 3. Mai, wird das Impfzentrum der Stadt Mannheim zunächst eine Woche lang Vor-Ort-Impfungen auf der Hochstätt durchführen. Die Impfungen werden von mobilen, fachlich geschulten Teams durchgeführt. Das Impfangebot dort richtet sich allein an Bewohner der Hochstätt. </p><p>"Wir müssen feststellen, dass das Infektionsgeschehen in Stadtteilen mit besonderen sozialen Herausforderungen deutlich überdurchschnittlich. Das gilt auch für die Hochstätt. Wohnverhältnisse und ein hoher Anteil von Menschen, die nicht von zu Hause aus arbeiten können, sind eine Erklärung für das verstärkte Infektionsgeschehen", erklärt Oberbürgermeister Peter Kurz. "Gleichzeitig wissen wir, dass gerade in diesen Stadtteilen die Impfquote unterdurchschnittlich ist. Wir haben uns deshalb entschieden, das Impfangebot vor Ort zu bringen. Wir beginnen versuchsweise auf der Hochstätt, weil wir uns von diesem Test auch neue Erkenntnisse zur Eindämmung des Infektionsgeschehens erhoffen. Die Hochstätt ist ein klar abgrenzbares und mit knapp 3200 Bewohnern überschaubares Quartier. Auf Basis der Erkenntnisse, die wir dort erlangen, können wir anschließend ziel genauer planen. Wir haben vor, das Modell der mobilen Impfungen auch in weiteren Quartieren und Stadtteile mit hohen Inzidenzen fortzusetzen. Auch das Land begrüßt dieses Modellprojekt und unterstützt uns dabei."</p><p>Der Amtschef des Ministeriums für Soziales und Integration, Uwe Lahl: "Seit ein paar Tagen wird es bundesweit diskutiert: Die Corona-Impfkampagne erreicht manche Teile der Bevölkerung noch nicht ausreichend, das betrifft vor allem Stadtteile mit besonderen sozialen Herausforderungen. Das Projekt der Stadt Mannheim ist die richtige Antwort darauf, indem es niederschwellig das Impfen direkt zu den Menschen bringt."</p><p>Das mobile Impfangebot wird in der kommenden Woche von Montag bis Sonntag im Quartiersbüro der Hochstätt angeboten. Zwei Mobile Impfteams werden dort für die Bewohnerinnen und Bewohner des Quartiers bereitstehen.</p><p><strong>Zusätzliche Impftermine für alle über 70-jährigen Mannheimer</strong></p><p>"Die Impfung ist für ältere Gruppen lebenswichtig! Sie sind im Falle einer Infektion mit dem Corona-Virus besonders gefährdet. Deswegen bitte ich alle Mannheimer im Alter von über 70 Jahren: Warten Sie nicht, wenn der Brief bei Ihnen eingegangen ist und vereinbaren Sie umgehend einen Termin", appelliert Peter Kurz. "Über die Briefe haben wir für die angeschriebenen Gruppen eine zusätzliche Möglichkeit geschaffen, sich einfach für einen Impftermin anzumelden. Wer Bekannte oder Verwandte in diesem Alter hat, kann auf diese zugehen und sich erkundigen, ob Unterstützung gewünscht wird. Damit tragen Sie nicht nur zum Schutz Ihrer Angehörigen und Freunde bei, sondern helfen auch, die Pandemie gemeinsam zu bewältigen."</p><p>Die Verschickung von Schreiben an alle Bürger des Geburtsjahrgangs 1951 mit Hauptwohnsitz in Mannheim ist abgeschlossen. Damit wurden alle über 70-jährigen Mannheimer seit Anfang Februar nach und nach von der Stadt angeschrieben. Sie werden weiterhin gebeten, zu prüfen, ob der Brief eingegangen ist und die Möglichkeit der gesonderten Buchung rasch zu nutzen, wenn sie über die zentrale Anmeldung noch keinen Impftermin erhalten haben. </p><p>Die Schreiben erreichen die Bürger sukzessive und sollen denjenigen, die über die Telefonnummer 116117 keinen Termin erhalten haben, die Möglichkeit geben, einen Impftermin zu vereinbaren. Es sind auch kurzfristige Termine verfügbar.</p><p>Das Schreiben beinhaltet eine spezielle Telefonnummer und eine individualisierte Zugangsnummer, um Missbrauch zu vermeiden. Über dieses Schreiben wird also – zusätzlich zur Möglichkeit einer Buchung über die 116117 – eine Terminvergabe für diesen berechtigten Personenkreis gesichert.</p><p>Weiterhin ist eine schnellere Buchung über die 116117 und <a href="http://www.impfterminservice.de" target="_blank">www.impfterminservice.de</a> möglich und empfehlenswert. </p><p>Die Aktion wird nächste Woche fortgesetzt. Angeschrieben werden alle 65-jährigen und älteren Bürger mit Hauptwohnsitz in Mannheim bis zum Geburtstermin 30. Juni 1956. Aufgrund der erweiterten Impfangebote und die Möglichkeit der Impfung durch den Hausarzt, wird die Aktion dann beendet. Die Stadt bittet darum, nicht auf den Brief zu warten, wenn dieser noch nicht eingegangen ist, sondern schon jetzt die Möglichkeit der zentralen Terminvereinbarung über die 116117 und <a href="http://www.impfterminservice.de" target="_blank">www.impfterminservice.de</a> zu nutzen.</p><p><i><b>Update:</b> Sonntag, 2. Mai 2021, 17.13 Uhr</i></p><hr><p><strong>88 Neuinfektionen am Samstag</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Samstagnachmittag, 16 Uhr, insgesamt 88 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf 14.029. Bislang gelten in Mannheim 12.847 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1897 akute Infektionsfälle.</p><p>Sobald das Landesgesundheitsamt Baden-Württemberg die Inzidenz für den Stadtkreis Mannheim veröffentlicht, ist sie unter <a href="http://www.mannheim.de/inzidenzzahl" target="_blank">www.mannheim.de/inzidenzzahl</a> einzusehen.</p><p><i><b>Update:</b> Samstag, 1. Mai 2021, 17.45 Uhr</i></p><hr><p><strong>74 Neuinfektionen - Stadt sperrt Calisthenics-Anlage</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Freitagnachmittag 74 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.941. </p><p>Im Zeitraum vom 19. bis 25. April sind 410 neue Fälle von Mutationen gemeldet worden. Insgesamt ist in der überwiegenden Mehrzahl der Fälle die Virusvariante B.1.1.7. nachgewiesen, die vorwiegend in Großbritannien aufgetreten ist und bei der es Hinweise darauf gibt, dass eine Infektion mit einer höheren Viruslast einhergeht, die Variante infektiöser ist und eine höhere Reproduktionszahl aufweist.</p><p>Bislang gelten in Mannheim 12.782 Personen als genesen. Damit gibt es in Mannheim 1.874 akute Infektionsfälle.</p><p><strong>Aktuelle Impfzahlen</strong> </p><p>In der Zeit vom 27. Dezember 2020 bis zum 29. April wurden in Mannheim 119.254 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 78.974 Erstimpfungen und um 40.280 Zweitimpfungen. Die Zahlen beinhalten sowohl die Impfungen im Mannheimer Impfzentrum als auch die Impfungen der mobilen Impfteams. </p><p><strong>Zahl der positiven Schnelltestungen</strong> </p><p>Im Zeitraum vom 19. bis zum 25. April hat das Gesundheitsamt 114 Meldungen über positive Schnelltestungen bei Mannheimer Bürger*innen erhalten, davon liegt für 81 eine Bestätigung durch einen PCR-Test vor. Alle 81 Personen waren ohne Krankheitszeichen, wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden. Durch die Nutzung von Schnelltests können Infizierte frühzeitig erkannt und mögliche Infektionsketten schnell unterbunden werden.</p><p>Mit 81 Fällen machen diese über Schnelltests entdeckten Fälle gegenüber der Gesamtzahl in der 16. Kalenderwoche von 684 neuen positiven Fällen 11,8 Prozent aus. Insgesamt wurden laut Mitteilung der einzelnen Teststellen an das Gesundheitsamt in der 16. Kalenderwoche 23.563 Bürgertestungen (Schnelltest der Bürger – auch mit Wohnsitz außerhalb von Mannheim - ohne Krankheitszeichen) vorgenommen.</p><p><strong>Stadt sperrt Calisthenics-Anlage am Unteren Luisenpark</strong></p><p>Geschlossene Fitnessstudios und wärmere Temperaturen haben in den vergangenen Tagen für ein reges Treiben an der Sportanlage am Unteren Luisenpark gesorgt. Gemäß §13 Abs. 1 Nr. 8 CoronaVO ist der Betrieb von und öffentlichen und privaten Sportanlagen und Sportstätten untersagt.</p><p>Grundsätzlich besteht zwar für den kontaktarmen Freizeit- und Amateursport die Möglichkeit einer Ausnahme – jedoch nur unter der Voraussetzung, dass Mindestabstand und geltende Kontaktbeschränkungen nach §9 Absatz 1 CoronaVO eingehalten werden. Jüngste Kontrollen haben leider gezeigt, dass aufgrund des hohen Personenaufkommens an der Sportanlage die Regelungen nicht immer eingehalten wurden. Daher wird die Stadt Mannheim die Calisthenics-Anlage am Unteren Luisenpark ab Montagmorgen mittels Einhausung durch einen Bauzaun vollständig sperren. </p><p>Der zuständige Fachbereich Sport und Freizeit wird die Entwicklung auf der gesamten Sportanlage im Laufe der kommenden Woche verstärkt im Blick behalten und bei Bedarf weitere Maßnahmen ergreifen. Sobald die Inzidenz in Mannheim es zulässt, wird der Fachbereich Sport und Freizeit die Anlage wieder freigeben.</p><p><i><b>Update:</b> Freitag, 30. April 2021, 17.37 Uhr</i></p><hr><p><strong>101 Neuinfektionen</strong></p><p>Mannheim. (RNZ/ppf) In Mannheim haben sich im Vergleich zum Vortag 101 Personen mit dem Corona-Virus infiziert. Die Sieben-Tage-Inzidenz liegt derzeit bei 201,2. Eine weitere Person ist an den Folgen einer Infektion mit Covid-19 verstorben.</p><p><i><b>Update:</b> Donnerstag, 29. April 2021, 22.19 Uhr</i></p><hr><p><strong>86 Neuinfektionen</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Mittwochnachmittag 86 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.768. Bislang gelten in Mannheim 12.625 Personen als genesen. Damit gibt es in Mannheim 1.859 akute Infektionsfälle.</p><p><i><b>Update:</b> Mittwoch, 28. April 2021, 17.22 Uhr</i></p><hr><p><strong>82 Neuinfektionen - Nationaltheater bleibt geschlossen</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Dienstagnachmittag 82 weitere Fälle einer Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.682. Bislang gelten in Mannheim 12.592 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.806 akute Infektionsfälle.</p><p><strong>Nationaltheater Mannheim bleibt geschlossen</strong></p><p>Der reguläre Spielbetrieb des Nationaltheaters Mannheim bleibt weiterhin ausgesetzt. Eine Wiederaufnahme sei erst dann möglich, wenn es das Infektionsgeschehen und die Corona-Verordnung des Landes Baden-Württemberg wieder erlauben.</p><p>Das Nationaltheater Mannheim hatte den Spielbetrieb zunächst bis zum 30. April eingestellt. Durch den derzeitigen Inzidenzwert in Mannheim und die Verabschiedung der Bundes-Notbremse ist ein regulärer Spielbetrieb auch ab dem 1. Mai nicht umsetzbar.</p><p>Der Geschäftsführende Intendant Marc Stefan Sickel sagt: "Sobald das Infektionsgeschehen und die entsprechenden rechtlichen Grundlagen einen Spielbetrieb wieder ermöglichen, wird das Nationaltheater Mannheim alles daran setzen, das Haus so schnell wie möglich wieder zu öffnen und für sein Publikum Veranstaltungen anzubieten. Auch Open-Air-Formate sind in Planung. Bis dahin ist unser Publikum herzlich eingeladen, das abwechslungsreiche Onlineprogramm auf NTM DIGITAL zu entdecken."</p><p><i><b>Update:</b> Dienstag, 27. April 2021, 17.56 Uhr</i></p><hr><p><strong>Luisenpark öffnet ab Donnerstag</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Montagnachmittag 80 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.600. Bislang gelten in Mannheim 12.557 Personen als genesen. Damit gibt es in Mannheim 1.759 akute Infektionsfälle.</p><p><strong></strong></p><p><strong>Öffnung des Luisenparks ab Donnerstag, 29. April</strong></p><p>Der Luisenpark öffnet ab Donnerstag nur für Jahreskarteninhaber, mit vorheriger Anmeldung sowie Test oder einem Impfnachweis. Gemäß der neuen Corona-Verordnung "dürfen die Außenbereiche von zoologischen und botanischen Gärten (jetzt auch bei einer Inzidenz über 100) … öffnen, wenn angemessene Schutz- und Hygienekonzepte eingehalten werden. Voraussetzung ist ein durch eine offizielle Stelle durchgeführter negativer Schnelltest, der nicht älter als 24 Stunden sein darf oder ein Impfnachweis." </p><p>Die Tagesterminvergabe ist über die parkeigene Homepage <a href="http://www.luisenpark.de/Anmeldung" target="_blank">www.luisenpark.de/Anmeldung</a> ab Mittwochnachmittag, 16 Uhr möglich. Aufgrund der weiter angespannten Pandemielage bleiben Teilbereiche des Parks (insbesondere alle Indoorbereiche) vorerst gesperrt. Es gilt eine Besucherobergrenze. Besucher*innen müssen die allgemeinen Hygiene- und Abstandsregeln einhalten. Der Herzogenriedpark bleibt wie bereits in der jüngeren Vergangenheit praktiziert, zunächst weiter als Grünfläche der Stadt Mannheim eintrittsfrei für alle Menschen offen. </p><p>Ab der Park-Wiedereröffnung kann die Jahreskarte 2021 am Haupteingang sowie am Eingang Fernmeldeturm erworben oder verlängert werden, und zwar zum Vorverkaufspreis und mit einer Gültigkeit bis Ende April 2022.</p><p><i><b>Update:</b> Montag, 26. April 2021, 18.14 Uhr</i></p><hr><p><strong>Schulen und Kitas schließen</strong></p><p>oka. Oberbürgermeister Peter Kurz hatte es am Donnerstag in der Gemeinderatssitzung bereits vermutet, und so kommt es auch: Schulen müssen ab Montag wegen einem Inzidenzwert von über 165 an drei aufeinanderfolgenden Tagen den schließen. Kindertageseinrichtungen wechseln in die Notbetreuung. "Wir haben großes Verständnis für die Situation der Eltern und Kinder. In Mannheim stellen aktuell die Kinder keine Treiber des Infektionsgeschehens dar, an Schulen und Kitas gibt es aktuell sieben Cluster mit 29 positiv getesteten Kindern und Jugendlichen gegenüber mehr als 100 Infizierten aus sieben Clustern in Unternehmen", erklärte Familien- und Gesundheitsbürgermeister Dirk Grunert (Grüne).</p><p>Mit Inkrafttreten der Bundesnotbremse gilt die nächtliche Ausgangsbeschränkung erst ab 22 Uhr (die RNZ berichtete). Deshalb gilt die Maskenpflicht nun in den ausgewiesenen Innenstadt-Bereichen wie beispielsweise in den Planken, am Wasserturm oder am Bahnhofsvorplatz nicht mehr bis 21, sondern bis 22 Uhr. Da nach dem neuen Infektionsschutzgesetz die Öffnung von Botanischen Gärten erlaubt ist, prüft die Stadtverwaltung nun, ob der Luisenpark geöffnet werden kann. Dies gab Kurz ebenfalls während der Gemeinderatssitzung bekannt. Ein Besuch wäre dann aber nur mit einem negativen Schnelltest möglich. Im Zuge des obligatorischen Hygienekonzepts ist mit einer Beschränkung der Besucherzahl zu rechnen.</p><p><strong>98 neue Infektionen, über 50-Jähriger verstorben</strong></p><p>Mannheim. (RNZ) Am Sonntag meldet die Stadt 89 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.520.</p><p>Das Gesundheitsamt bestätigt zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 50 Jahre alter Mann ist in einem Mannheimer Krankenhaus verstorben.</p><p>Insgesamt hat es in Mannheim seit Beginn der Pandemie 284 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 12.515 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.721 akute Infektionsfälle.</p><p><i><b>Update:</b> Sonntag, 25. April 2021, 16.41 Uhr</i></p><hr><p><strong>85 neue Fälle und eine weitere Tote</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Samstag 85 weitere Fälle und den insgesamt 283. Todesfall. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.431.</p><p>Eine über 70 Jahre alte Frau ist in einem Mannheimer Krankenhaus verstorben. Insgesamt hat es in Mannheim seit Beginn der Pandemie 283 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 12.442 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.706 akute Infektionsfälle.</p><p>Gemäß des neugefassten Bundes-Infektionsschutzgesetzes wird in ab Montag eine <strong>Notbetreuung</strong> für Schulen und Kitas eingerichtet.</p><p>Die Kriterien hierfür hat das Land nun festgelegt: Die Notbetreuung findet unter den bekannten und etablierten Kriterien statt: Anspruch auf Notbetreuung haben demnach Kinder und Jugendliche</p><p>- deren Teilnahme an der Notbetreuung zur Gewährleistung des Kindeswohls erforderlich ist,</p><p>- deren Erziehungsberechtigte beide in ihrer beruflichen Tätigkeit unabkömmlich sind (das kann auch im Home-Office der Fall sein) oder ein Studium absolvieren oder eine Schule besuchen und hierdurch an der Betreuung gehindert sind, oder</p><p>- die aus sonstigen schwerwiegenden Gründen auf eine Notbetreuung angewiesen sind.</p><p>Die Notbetreuung erstreckt sich in der Regel auf den Zeitraum des Betriebs der Einrichtungen, den sie ersetzt. Sie findet in der bisher jeweils besuchten Einrichtung durch deren Personal und in möglichst kleinen und konstant zusammengesetzten Gruppen statt. Ausnahmen hiervon sind nur in besonders zu begründenden Fällen zulässig.</p><p>Die entsprechenden Formulare können hier heruntergeladen werden: <a href="https://www.mannheim.de/de/informationen-zu-corona/service-waehrend-corona/kinderbetreuung" target="_blank" rel="noopener noreferrer">https://www.mannheim.de/de/informationen-zu-corona/service-waehrend-corona/kinderbetreuung</a> </p><p>Im Stadtgebiet Mannheim gilt weiterhin  für den Fußgängerverkehr die <strong>Maskenpflicht</strong> montags bis samstags von 9 bis 22 Uhr sowie sonn- und feiertags von 10 bis 22 Uhr im Bereich der öffentlichen Straßen. Alle genauen Infos dazu lesen Sie hier: <a href="https://www.mannheim.de/de/informationen-zu-corona/aktuelle-rechtsvorschriften" target="_blank" rel="noopener noreferrer">https://www.mannheim.de/de/informationen-zu-corona/aktuelle-rechtsvorschriften</a> </p><p><i><b>Update:</b> Samstag, 24. April 2021, 16.43 Uhr</i></p><hr><p><strong>106 neue Fälle</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt Mannheim sind bis Freitagnachmittag 106 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet worden. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.346. Das Landesgesundheitsamt misst aktuell eine Inzidenz von 197.</p><p><i><b>Update:</b> Freitag, 23. April 2021, 18.37 Uhr</i></p><hr><p><strong> Inzidenz steigt auf 205</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt Mannheim sind bis Donnerstagnachmittag 129 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.240.</p><p>Die Inzidenz stieg am Donnerstag laut Landesgesundheitsamt auf 205.</p><p><i><b>Update:</b> Donnerstag, 22. April 2021, 18.26 Uhr</i></p><hr><h3>105 Neuinfektionen und vier weitere Tote</h3><p>Mannheim. (RNZ) Die Stadt meldet am Mittwoch 105 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 14.111.</p><p>Das Gesundheitsamt zudem vier weitere Todesfälle im Zusammenhang mit dem Coronavirus in Mannheim. Eine über 90 und eine über 80 Jahre alte Frau sowie ein über 70 und ein über 60 Jahre alter Mann verstarben in Mannheimer Krankenhäusern. Insgesamt hat es in Mannheim seit Beginn der Pandemie 278 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 12.225 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.608 akute Infektionsfälle.</p><p><i><b>Update:</b> Mittwoch, 21. April 2021, 17.58 Uhr</i></p><hr><p><strong>101 Neuinfektionen und ein Todesfall</strong></p><p>Mannheim. (RNZ/rl) Dem Gesundheitsamt wurden bis Dienstagnachmittag, 16 Uhr, insgesamt 101 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle erhöht sich so auf 14.006.</p><p>Das Gesundheitsamt der Stadt Mannheim bestätigt dabei auch einen weiteren Todesfall: Eine über 70 alte Frau verstarb in einem Mannheimer Krankenhaus. Sie ist seit Beginn der Pandemie der 274. Todesfall im Zusammenhang mit dem Coronavirus. Bislang gelten 12.223 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es 1509 akute Infektionsfälle.</p><p>Die Inzidenz für den Stadtkreis Mannheim ist unter <a href="http://www.mannheim.de/inzidenzzahl" target="_blank">www.mannheim.de/inzidenzzahl</a> einzusehen.</p><p><strong></strong><strong>Zusätzliche Impftermine für Bürger des Jahrgangs 1945</strong></p><p>Mittlerweile seien alle Bürger des Geburtsjahrgangs 1945 mit Hauptwohnsitz in Mannheim angeschrieben worden, um einen Impftermin zu erhalten. Der Jahrgang 1946 wird zur Versendung vorbereitet.</p><p>Das Schreiben enthält eine spezielle Telefonnummer und eine individualisierte Zugangsnummer, um Missbrauch zu vermeiden. Über dieses Schreiben wird zusätzlich eine Terminvergabe für diesen berechtigten Personenkreis gesichert. Weiterhin sei jedoch eine Buchung über die 116117 und <a href="http://www.impfterminservice.de" target="_blank">www.impfterminservice.de</a> möglich und empfehlenswert.</p><p>Zuvor wurden bereits alle über 80-jährigen Mannheimer sowie Einwohner der Jahrgänge 1941 bis 1944 angeschrieben. Diese werden weiterhin gebeten, zu prüfen, ob der Brief eingegangen ist und die Möglichkeit der gesonderten Buchung rasch zu nutzen, wenn sie über die zentrale Anmeldung noch keinen Impftermin erhalten haben.</p><p><i><b>Update:</b> Dienstag, 20. April 2021, 18.45 Uhr</i></p><hr><p><strong>Drei weitere Todesfälle - Neue Regeln ab Mittwoch</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Montag 69 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.905.</p><p>Das Gesundheitsamt bestätigt heute dzudem weitere Todesfälle im Zusammenhang mit dem Coronavirus in Mannheim. Eine über 90 und zwei über 80 Jahre alte Frauen verstarben in einem Mannheimer Krankenhaus.</p><p>Insgesamt hat es in Mannheim seit Beginn der Pandemie 273 Todesfälle im Zusammenhang mit dem Coronavirus gegeben. Bislang gelten in Mannheim 12.221 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.411 akute Infektionsfälle.</p><p>Ab Mittwoch, 21. April, gilt nun die neue Corona-Verordnung des Landes.<a href="/ar.658840" target="_blank" rel="noopener noreferrer"> Diese finden Sie hier</a>. Zudem gelten neue Regelungen beim Arbeitsschutz: Demnach haben alle Betriebe, Einrichtungen und Verwaltungen die Pflicht, Ihren Beschäftigten, die nicht ausschließlich in ihrer Wohnung arbeiten, mindestens einmal in der Woche einen Test (PCR-Test oder Antigen-Schnelltests) anzubieten. Besteht ein erhöhtes Infektionsrisiko durch den Job - beispielsweise durch eine Vielzahl von Personenkontakten, bei körpernahen Tätigkeiten oder wenn andere Personen einen Mund-Nase-Schutz nicht tragen müssen - so hat jeder Beschäftigte mindestens zweimal pro Woche ein Angebot zu erhalten.</p><p><i><b>Update:</b> Montag, 19. April 2021, 17.53 Uhr</i></p><hr><p><strong>68 neue Fälle gemeldet</strong></p><p>Mannheim. (RNZ) Dem Landesgesundheitsamt wurden bis Sonntagnachmittag 68 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Sieben-Tage-Inzidenz liegt in Mannheim bei 190,6.</p><p><i><b>Update:</b> Sonntag, 18. April 2021, 17.28 Uhr</i></p><hr><p><strong>Inzidenz steigt auf 191 </strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Samstagnachmittag 42 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.768.</p><p>Die Sieben-Tage-Inzidenz liegt in Mannheim laut Angaben des Landesgesundheitsamts bei 191,2.</p><p><i><b>Update:</b> Samstag, 17. April 2021, 16.30 Uhr</i></p><hr><p><strong>Kinder-Betreuungsgebühren für den März werden anteilig erlassen </strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Freitagnachmittag, 16. April, 16 Uhr insgesamt 117 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich damit auf 13.726. Zwischen dem 10. und dem 16. April sind 256 neue Fälle von Mutationen gemeldet worden. Insgesamt ist in der überwiegenden Mehrzahl der Fälle die Virusvariante B.1.1.7. nachgewiesen, die vorwiegend in Großbritannien aufgetreten ist und bei der es Hinweise darauf gibt, dass eine Infektion mit einer höheren Viruslast einhergeht, die Variante infektiöser ist und eine höhere Reproduktionszahl aufweist.</p><p>Bislang gelten in Mannheim 12.110 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1346 akute Infektionsfälle.</p><p><strong>Aktuelle Impfzahlen</strong></p><p>Vom 27. Dezember 2020 bis zum heutigen Freitag, 16. April 2021, 16 Uhr wurden in Mannheim 94.412 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 59.952 Erstimpfungen und um 34.460 Zweitimpfungen. Die Zahlen enthalten sowohl die Impfungen im Mannheimer Impfzentrum als auch die Impfungen der mobilen Impfteams.</p><p><strong>Zahl der positiven Schnelltestungen</strong></p><p>Im Zeitraum vom 9. bis zum 15. April hat das Gesundheitsamt 120 Meldungen über positive Schnelltestungen erhalten, davon liegt für 67 eine Bestätigung durch einen PCR-Test vor. Alle 67 Personen waren ohne Krankheitszeichen, wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden. Durch die Nutzung von Schnelltests können Infizierte frühzeitig erkannt und mögliche Infektionsketten schnell unterbunden werden. Mit 67 Fällen machen diese über Schnelltests entdeckten Fälle gegenüber der Gesamtzahl in der Woche von 518 neuen positiven Fällen knapp 13 Prozent aus. Insgesamt wurden laut Mitteilung der einzelnen Teststellen an das Gesundheitsamt in der 14. Kalenderwoche 15.927 Bürgertestungen (Schnelltest der Bürger ohne Krankheitszeichen) vorgenommen. </p><p>Die Zahl der dem Gesundheitsamt gemeldeten positiven Schnelltestungen werden regelmäßig in der Coronameldung vom Freitag mitgeteilt. So kann der Einfluss der Schnelltestungen auf die Gesamtzahl der gemeldeten Infektionen und die Inzidenz nachvollzogen werden. </p><p><strong>Kinder-Betreuungsgebühren für den März werden anteilig erlassen</strong></p><p>Für den Monat März werden die Betreuungsgebühren für Kitas (Krippen- und Kindergartenkinder) für die letzten beiden März-Wochen erlassen, wenn in diesem kompletten Zeitraum keine Notbetreuung in Anspruch genommen wurde. Das hat der Hauptausschuss des Gemeinderates in seiner gestrigen Sitzung (15. April) entschieden. Grundlage des Beschlusses ist die Tatsache, dass im Monat März ab dem 17. März die Kitas in den Notbetrieb gewechselt sind sowie die Grundschulen im Wechselunterricht wieder geöffnet wurden. Für die Kindertagespflege ist ebenfalls wieder eine Erstattungsregelung nach bekanntem Vorgehen vorgesehen. </p><p><strong>Kitas (Krippe und Kindergarten)</strong>: Eltern, deren Kinder in der Zeit vom 17. bis zum 31. März nicht die Notbetreuung in Anspruch genommen haben, werden die Betreuungsgebühren in Höhe von 50 Prozent als Ersatz für die von der Stadt angeordnete Schließung der Kitas erlassen. Für die Kinder, die die Notbetreuung besucht haben, werden die Gebührensätze entsprechend der Gebührensatzung der Stadt Mannheim in vollem Umfang fällig. Die Entschädigung soll durch eine Gutschrift bis zum Ende des laufenden Kindergartenjahres 2020/2021 im August 2021 erfolgen, soweit die Gebühren überwiesen oder eingezogen wurden.</p><p>Bei der <strong>Schulkindbetreuung</strong> ist eine Erstattung der Gebühren für die Phase des Wechselunterrichts vorgesehen. Durch den Wechselunterricht in den ersten beiden Märzwochen konnten Kinder nur in der jeweiligen Woche mit Unterricht die Betreuung in Anspruch nehmen, in der anderen Woche nicht. Für die Schüler*innen, die am Unterricht teilnehmen konnten, stand die Betreuung in den Horten an der Schule, flexiblen Nachmittagsbetreuung und Verlässliche Grundschule (VGS) zur Verfügung. Ab dem 15. März gingen Schulen und Betreuung in den Regelbetrieb unter Pandemiebedingungen.</p><p><strong>Freie Träger</strong>: Für die freien Träger in der Schulkindbetreuung, die über den Fachbereich Bildung bezuschusst werden, sollen die Elternbeiträge analog für diese eine Woche maximal in Höhe der städtischen Gebühren erlassen werden.</p><p>Die Elternbeiträge für die Kinderbetreuung in Kindertagesstätten der freien Träger werden für Plätze, die von 17. bis zum 31. März nicht durch Notbetreuung belegt waren, anteilig mit 50 Prozent der monatlichen Gebühr für diesen Zeitraum, maximal jedoch in Höhe der städtischen Gebühren, übernommen. </p><p><strong>Kindertagespflege</strong>: Die Erhebung der Kostenbeiträge von den Eltern für die Kindertagespflege wird während der pandemiebedingten Schließung im März 2021 ausgesetzt, sofern keine Notbetreuung in Anspruch genommen wurde. Kindertagespflegepersonen mit aktiver Kinderbetreuung wird analog der Vorgehensweise im Dezember 2020 und im Januar 2021 die laufende Geldleistung in voller Höhe ohne den Sachkostenabzug gewährt</p><p><i><b>Update:</b> Freitag, 16. April 2021, 18 Uhr</i></p><hr><p><strong>Corona-Testpflicht für Kita-Kinder</strong></p><p>Mannheim. (dpa) Mannheim führt eine Corona-Testpflicht für Kita-Kinder ein. Sie können ihre Einrichtungen ab kommenden Montag nur besuchen, wenn für sie zwei Mal pro Woche ein negatives Covid19-Testergebnis vorgelegt wird, teilte die zweitgrößte Stadt im Land am Donnerstag mit. Ausnahmen gelten unter anderem für Kinder, bei denen aus medizinischen Gründen und durch ein Attest belegt weder ein Nasal- noch ein Spucktest möglich ist, sowie für geimpfte oder genesene Kinder. Auch für die Beschäftigten sind die Tests nun obligatorisch. Krippenkinder können, müssen aber nicht getestet werden.</p><p>In den vergangenen Wochen sind im Stadtgebiet Mannheim mehrfach Infektionsausbrüche in Kindertagesstätten aufgetreten, bei denen eine beträchtliche Zahl an Menschen positiv getestet wurde. Kinder sind in deutlich stärkerem Umfang betroffen und tragen aktiv zur Weitergabe der Infektion bei. Die Verfügung ist zunächst bis zum 9. Mai befristet.</p><p><strong>Jetzt insgesamt 270 Corona-Tote seit Beginn der Pandemie</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Donnerstag 98 weitere Fälle einer nachgewiesenen Coronavirus-Infektion. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.609.</p><p>Das Gesundheitsamt bestätigt zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Eine über 70 Jahre alte Frau verstarb in einem Krankenhaus außerhalb Mannheims. Insgesamt hat es in Mannheim seit Beginn der Pandemie 270 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 12.068 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.271 akute Infektionsfälle.</p><p><strong>Weitere Termine im Impfzentrum möglich</strong></p><p>Ab Montag, 19. April, wird die zweite Schicht im Impfzentrum auf dem Maimarktgelände ausgeweitet. Dadurch stehen mehr Impftermine zur Verfügung. In der Maimarkthalle sind dann am Tag bis zu 2000 Impftermine geplant. Seit Montag, 12. April, wurden die Öffnungszeiten des Impfzentrums auf dem Maimarktgelände durch einen Zwei-Schicht-Betrieb erweitert. Geöffnet ist das Impfzentrum von 8 bis 20 Uhr. Möglich ist die Ausweitung der Öffnungszeiten durch Änderungen in der Reservebildung und konstante zuverlässige Lieferungen.</p><p>Eine Impfung im Impfzentrum erfolgt nur nach vorheriger Terminvereinbarung. Die Anmeldung erfolgt zentral über das Land Baden-Württemberg. Es gibt folgende Möglichkeiten, einen Termin zu vereinbaren:</p><p>- Auf der Homepage <a href="http://www.impfterminservice.de" target="_blank" rel="noopener noreferrer">www.impfterminservice.de</a>. Voraussetzung hierfür ist eine eigene E-Mail-Adresse, beziehungsweise die Möglichkeit eine SMS zu empfangen.</p><p>- Per Telefon unter 116117</p><p><strong></strong></p><p><i><b>Update:</b> Donnerstag, 15. April 2021, 18 Uhr</i></p><hr><p><strong>116 neue Infektionen</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Mittwoch 116 weitere Fälle einer nachgewiesenen Coronavirus-Infektion. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.511.</p><p>Bislang gelten in Mannheim 11.970 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1272 akute Infektionsfälle.</p><p><i><b>Update:</b> Mittwoch, 14. April 2021, 17.47 Uhr</i></p><hr><p><strong>Inzidenz liegt bei 162,9</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt sind bis Dienstagnachmittag 81 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.395. Die Sieben-Tage-Inzidenz liegt laut Landesgesundheitsamt bei 162,9. </p><p>Bislang gelten in Mannheim 11.894 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.232 akute Infektionsfälle.</p><p> <i><b>Update:</b> Dienstag, 13. April 2021, 18.26 Uhr</i></p><hr><p><strong>52 neue Infektionen und drei weitere Todesfälle </strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Montag 52 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.314.</p><p>Das Gesundheitsamt bestätigt zudem drei weitere Todesfälle im Zusammenhang mit dem Coronavirus in Mannheim. Eine über 80 Jahre alte Frau sowie eine über 70 Jahre alte Frau und ein über 70 alter Mann verstarben in Mannheimer Krankenhäusern. Insgesamt hat es in Mannheim seit Beginn der Pandemie 269 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 11.799 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.246 akute Infektionsfälle.</p><p>Zehn Tage Ruhe, möglichst keine und auf jeden Fall keine riskanten Kontakte und am Anfang und am Ende dieser Zeit sich selbst testen: Dazu hatte Oberbürgermeister Peter Kurz aufgerufen. Die Bilanz nach 10 Tagen: 22.000 durchgeführte Tests, 116 positive Fälle entdeckt. "Diese asymptomatischen Fälle hätten wir sonst nicht entdeckt und konnten so viele Infektionsketten frühzeitig unterbrechen". Wie sich dies auf das Infektionsgeschehen auswirkt , wird man erst in 10 bis 14 Tagen beurteilen können. Tests sind weiterhin in den mittlerweile 34 Testzentren möglich.</p><p>Eine Kartenübersicht über die Testzentren ist unter <a href="https://www.gis-mannheim.de/mannheim/index.php?service=testzentren_mapping" target="_blank" rel="noopener noreferrer">www.gis-mannheim.de</a> zu finden.</p><p><i><b>Update:</b> Montag, 12. April 2021, 17.13 Uhr</i></p><hr><p><strong>32 weitere Infizierte</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Samstagachmittag 32 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.192.</p><p>Das Gesundheitsamt der Stadt Mannheim bestätigt heute einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 60 Jahre alter Mann verstarb in einem Mannheimer Krankenhaus. Insgesamt hat es in Mannheim seit Beginn der Pandemie 265 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p><i><b>Update:</b> Samstag, 10. April 2021, 17.11 Uhr</i></p><hr><p><strong>Ausgangsbeschränkung verlängert - 226 Mutationen in sechs Tagen</strong></p><p>Mannheim. (RNZ) Die Stadt hat am Freitag 69 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.160.</p><p>Im Zeitraum vom 3. bis 9. April sind 226 neue Fälle von Mutationen gemeldet worden. Insgesamt ist in der überwiegenden Mehrzahl der Fälle die Virusvariante B.1.1.7. nachgewiesen , die vorwiegend in Großbritannien aufgetreten ist.</p><p>Bislang gelten in Mannheim 11.572 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.324 akute Infektionsfälle.</p><p>Vom 2. bis 8. April hat das Gesundheitsamt 87 Meldungen über positive Schnelltestungen von Mannheimer Bürger*innen erhalten, davon wurden 60 durch einen PCR-Test bestätigt. Alle 60 Personen waren ohne Krankheitszeichen, wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden.</p><p>Vom 27. Dezember bis 9. April (Stand 15.30 Uhr) wurden in Mannheim 84.820 Impfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich um 53.993 Erstimpfungen und um 30.827 Zweitimpfungen.</p><p>Angesichts der unverändert hohen Inzidenz gilt automatisch eine nächtliche Ausgangsbeschränkung in der Zeit von 21 Uhr bis 5 Uhr. Die mit der am Freitag veröffentlichten Allgemeinverfügung einhergehende Ausgangsbeschränkung schließt direkt an die infolge der Allgemeinverfügung vom 24. März eingetretene Ausgangsbeschränkung bis zum 11. April, 24 Uhr an: Sie gilt ab Montag, den 12. April, 0 Uhr, bis einschließlich 18. April, 24 Uhr.</p><p><i><b>Update:</b> Freitag, 9. April 2021, 17.50 Uhr</i></p><hr><p><strong>89 weitere Fälle</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt sind bis Donnerstagnachmittag 89 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet worden. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.091.</p><p><strong>Ab Montag Zwei-Schicht-Betrieb im Impfzentrum</strong></p><p>Ab Montag wird das Impfzentrum auf dem Maimarktgelände die Öffnungszeiten durch einen Zwei-Schicht-Betrieb erweitern. Geöffnet ist das Impfzentrum dann von 8 bis 20 Uhr. In der Maimarkthalle sind dann am Tag statt 1100 Impfungen 1500 bis 1600 Impftermine geplant. Hinzu kommen die Impfungen der Mobilen Impfteams. Möglich ist die Ausweitung der Öffnungszeiten durch Änderungen in der Reservebildung und konstante zuverlässige Lieferungen.</p><p><i><b>Update:</b> Donnerstag, 8. April 2021, 17.47 Uhr</i></p><hr><p><strong>104 neue Fälle - Über 40-Jähriger verstorben</strong></p><p>Mannheim. (RNZ) Die Stadt meldet am Mittwoch 104 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 13.002.</p><p>Das Gesundheitsamt bestätigt zudem einen weiteren Todesfall im Zusammenhang mit dem Coronavirus in Mannheim. Ein über 40 Jahre alter Mann verstarb in einem Mannheimer Krankenhaus. Insgesamt hat es in Mannheim seit Beginn der Pandemie 264 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Bislang gelten in Mannheim 11.459 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1.279 akute Infektionsfälle.</p><p><i><b>Update:</b> Mittwoch, 7. April 2021, 17.33 Uhr</i></p><hr><p><strong>OB Kurz appelliert mit Video an Kontaktreduktion </strong></p><p>Mannheim. (RNZ) Die Stadt hat am Dienstag 40 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 12.898. Bislang gelten in Mannheim 11.374 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1261 akute Infektionsfälle.</p><p>Zehn Tage Ruhe, möglichst keine und auf jeden Fall keine riskanten Kontakte und am Anfang und am Ende dieser Zeit sich selbst testen: Oberbürgermeister Dr. Peter Kurz ist sicher: "Das kann dieses Jahr verändern". Deshalb ruft er die Mannheimer*innen auf, die ruhige Osterzeit, in der Schulen und viele Kitas geschlossen sind und viele Menschen Urlaub haben, zu nutzen, um die Welle der Infektionen zu brechen. "Lassen Sie uns gemeinsam etwas für Mannheim tun, zeigen, was wir gemeinsam erreichen können. Wenn viele mitmachen, können wir den Verlauf der Pandemie ändern", appellierte der Oberbürgermeister in einer Videobotschaft vor Ostern.</p><iframe width="560" height="315" src="https://www.youtube.com/embed/RVtAm4SG1oc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe><p><i><b>Update:</b> Dienstag, 6. April 2021, 17.40 Uhr</i></p><hr><p><strong>29 Neuinfektionen am Ostermontag </strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Montagnachmittag 29 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 12.858.</p><p>Bislang gelten in Mannheim 11.299 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1296 akute Infektionsfälle.</p><p><i><b>Update:</b> Montag, 5. April 2021, 16.13 Uhr</i></p><hr><p><strong>37 Neuinfektionen am Ostersonntag</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Sonntagnachmittag 37 weitere Fälle einer nachgewiesenen Coronavirus-Infektion gemeldet. Die Zahl der bestätigten Fälle in Mannheim erhöht sich auf insgesamt 12.829.</p><p>Bislang gelten in Mannheim 11.218 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es in Mannheim 1348 akute Infektionsfälle.</p><p>Das Gesundheitsamt appelliert an die Bürgerinnen und Bürger, sich auch bei geringen Krankheitszeichen wie Schnupfen, Husten oder leichtem Fieber sofort testen zu lassen. Sollte ein Selbsttest durchgeführt worden sein, weist das Gesundheitsamt darauf hin, dass, bei einem positiven Ergebnis, die dringende Empfehlung besteht, unverzüglich einen PCR-Test zur Bestätigung des Ergebnisses durchführen zu lassen.</p><p>Ein PCR-Test kann nach vorheriger Rücksprache in einer niedergelassenen Praxis, in einer Schwerpunktpraxis, in der Fieberambulanz oder einem Testzentrum mit PCR-Testangebot erfolgen. Bis zum Erhalt des Ergebnisses besteht entsprechend der Vorgabe des Landes in der Corona Verordnung Absonderung die Vorgabe, sich in häusliche Absonderung zu begeben und Kontakte bestmöglich zu vermeiden. Damit helfen Sie aktiv, eventuelle Infektionsketten mit einer Weiterverbreitung des Virus zu unterbrechen.</p><p>Ist der PCR-Test ebenfalls positiv, muss man sich unverzüglich in häusliche Absonderung begeben. In einem solchen Fall greifen die Absonderungspflichten aus der CoronaVO Absonderung. Informationen dazu unter <a href="https://sozialministerium.baden-wuerttemberg.de/de/gesundheit-pflege/gesundheitsschutz/infektionsschutz-hygiene/informationen-zu-coronavirus/faq-selbsttest/" target="_blank" rel="noopener noreferrer">sozialministerium.baden-wuerttemberg.de</a></p><p><i><b>Update:</b> Sonntag, 4. April 2021, 16.46 Uhr</i></p><hr><p><strong>96 Corona-Neuinfektionen</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt wurden bis Samstagnachmittag, 16 Uhr, insgesamt 96 weitere Corona-Neuinfektionen gemeldet. Die Zahl der bestätigten Fälle erhöht sich damit auf 12.792. Bislang gelten 11.151 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es 1378 akute Infektionsfälle.</p><p>Das Gesundheitsamt appelliert, sich auch bei geringen Krankheitszeichen wie Schnupfen, Husten oder leichtem Fieber sofort testen zu lassen.</p><p>Sobald die Inzidenz für den Stadtkreis Mannheim veröffentlicht wird, ist sie unter <a href="http://www.mannheim.de/inzidenzzahl" target="_blank" rel="noopener noreferrer">www.mannheim.de/inzidenzzahl</a> einzusehen.</p><p><i><b>Update:</b> Samstag, 3. April 2021, 16.45 Uhr</i></p><hr><p><strong>Zwei Tote und 15 Neuinfektionen – Impfstart in Hausarztpraxen nach Ostern</strong></p><p>Mannheim. (RNZ) Dem Gesundheitsamt der Stadt Mannheim wurden bis zum Freitagnachmittag, 16 Uhr, insgesamt 15 weitere Coronavirus-Infektionen. Die Zahl der bestätigten Fälle erhöht sich damit auf 12.696.</p><p>Zudem wurden zwei weitere Corona-Todesfälle bestätigt: Ein über 60 Jahre alter Mann und ein über 50 Jahre alter Mann verstarben in Mannheimer Krankenhäusern. Insgesamt hat es in Mannheim seit Beginn der Pandemie 263 Todesfälle im Zusammenhang mit dem Coronavirus gegeben.</p><p>Zwischen dem 27. März und dem 2. April sind 271 neue Fälle von Mutationen gemeldet worden. Insgesamt ist in der überwiegenden Mehrzahl der Fälle die Virusvariante B.1.1.7. nachgewiesen, die vorwiegend in Großbritannien aufgetreten ist und bei der es Hinweise darauf gibt, dass eine Infektion mit einer höheren Viruslast einhergeht, die Variante infektiöser ist und eine höhere Reproduktionszahl aufweist.</p><p>Bislang gelten in Mannheim 11.128 Personen als genesen, die häusliche Quarantäne wurde bei ihnen aufgehoben. Damit gibt es 1305 akute Infektionsfälle. Die aktuelle Inzidenz für den Stadtkreis Mannheim ist unter <a href="http://www.mannheim.de/inzidenzzahl" target="_blank" rel="noopener noreferrer">www.mannheim.de/inzidenzzahl</a> einzusehen.</p><p>Das Gesundheitsamt appelliert an die Bürgerinnen und Bürger, sich auch bei geringen Krankheitszeichen wie Schnupfen, Husten oder leichtem Fieber sofort testen zu lassen. Sollte ein Selbsttest durchgeführt worden sein, weist das Gesundheitsamt darauf hin, dass, bei einem positiven Ergebnis, die dringende Empfehlung besteht, unverzüglich einen PCR-Test zur Bestätigung des Ergebnisses durchführen zu lassen. Ein PCR-Test kann nach vorheriger Rücksprache in einer niedergelassenen Praxis, in einer Schwerpunktpraxis, in der Fieberambulanz oder einem Testzentrum mit PCR-Testangebot erfolgen. Bis zum Erhalt des Ergebnisses besteht entsprechend der Vorgabe des Landes in der Corona Verordnung Absonderung die Vorgabe, sich in häusliche Absonderung zu begeben und Kontakte bestmöglich zu vermeiden. Damit helfen Sie aktiv, eventuelle Infektionsketten mit einer Weiterverbreitung des Virus zu unterbrechen.</p><p>Ist der PCR-Test ebenfalls positiv, muss man sich unverzüglich in häusliche Absonderung begeben. In einem solchen Fall greifen die Absonderungspflichten aus der CoronaVO Absonderung. </p><p>Informationen dazu unter: <a href="https://sozialministerium.baden-wuerttemberg.de/de/gesundheit-pflege/gesundheitsschutz/infektionsschutz-hygiene/informationen-zu-coronavirus/faq-selbsttest/" target="_blank" rel="noopener noreferrer">https://sozialministerium.baden-wuerttemberg.de</a></p><p><strong>Impfzahlen und Zahl der positiven Schnelltestungen</strong></p><p>In der Zeit vom 27. Dezember 2020 bis zum heutigen Karfreitag, 2. April 2021, 16 Uhr wurden in Mannheim 77.199 Im pfungen gegen das Coronavirus durchgeführt. Dabei handelt es sich bei 48.934 Impfungen um Erstimpfungen und bei 28.265 um Zweitimpfungen. Die Zahlen beinhalten sowohl die Impfungen im Mannheimer Impfzentrum, als auch die Impfungen der mobilen Impfteams.</p><p>Zwischen dem 26. März und dem 1. April hat das Gesundheitsamt 67 Meldungen über positive Schnelltestungen erhalten, davon wurden 56 durch einen PCR-Test bestätigt. Alle 56 Personen waren ohne Krankheitszeichen, wären ohne einen Schnelltest erst später oder gar nicht entdeckt worden. Durch die Nutzung von Schnelltests können Infizierte frühzeitig erkannt und mögliche Infektionsketten schnell unterbunden werden. Mit 56 Fällen sind diese über Schnelltests entdeckten Fälle gegenüber der Gesamtzahl in der Woche von 516 neuen positiven Fällen von noch untergeordneter Bedeutung. Insgesamt wurden laut Mitteilung der einzelnen Teststellen an das Gesundheitsamt in der 12. Kalenderwoche 7001 Bürgertestungen (Schnelltest der Bürger ohne Krankheitszeichen) vorgenommen.</p><p>Die Zahl der dem Gesundheitsamt gemeldeten positiven Schnelltestungen werden ab dieser Woche regelmäßig in der Coronameldung vom Freitag mitgeteilt. So kann der Einfluss der Schnelltestungen auf die Gesamtzahl der gemeldeten Infektionen und die Inzidenz nachvollzogen werden.</p><p><strong>"10 Tage für Mannheim: Testen und zuhause bleiben"</strong></p><p>Mannheims Oberbürgermeister Peter Kurz ruft zu Kontaktreduktion und Achtsamkeit über die Osterzeit auf, um die Welle zu brechen. Daher sollten die Mannheimer die Zeit nutzen, in der Schulen und viele Kitas geschlossen sind und viele Menschen Urlaub haben, um die Welle der Infektionen zu brechen.</p><p>&gt; <a href="https://www.mannheim.de/de/informationen-zu-corona/10-tage-fuer-mannheim" target="_blank" rel="noopener noreferrer">Die Videobotschaft des Oberbürgermeisters</a></p><p>&gt; <a href="https://www.gis-mannheim.de/mannheim/index.php?service=testzentren_mapping" target="_blank" rel="noopener noreferrer">Eine Kartenübersicht über die Testzentren</a></p><p>&gt; <a href="https://gis-mannheim.de/mannheim/mod_geofinder/testzentrum.php" target="_blank" rel="noopener noreferrer">Eine Listendarstellung über die Testzentren</a></p><p>&gt; <a href="https://www.mannheim.de/de/corona" target="_blank" rel="noopener noreferrer">Informationen rund um das Coronavirus</a></p><p><strong>Impfstart in den Hausarztpraxen in Baden-Württemberg nach Ostern</strong></p><p>Nach Ostern werden die Hausarztpraxen in Baden-Württemberg flächendeckend in die Impfkampagne einsteigen. In einem gemeinsamen Pilotprojekt des Ministeriums für Soziales und Integration, der Kassenärztlichen Vereinigung (KVBW) und der Kommunalen Landesverbände impfen niedergelassene Ärztinnen und Ärzte in Baden-Württemberg bereits seit dem 8. März Menschen gegen das Corona-Virus. In nahezu allen Stadt- und Landkreisen gibt es Pilotpraxen, die ihre Patientinnen und Patienten im Alter von über 80 Jahren aus der ersten Priorisierungsstufe – und wo diese bereits geimpft sind, auch Personen über 70 Jahren - impfen. Seit wenigen Tagen finden in den Praxen bereits die Zweitimpfungen statt. Die Rückmeldungen der Ärztinnen und Ärzte zeigen: das Pilotprojekt ist sehr erfolgreich und die Impfbereitschaft der Bevölkerung ist sehr hoch.</p><p>Mit Blick auf den regulären Start der Impfungen in den Hausarztpraxen bittet die Kassenärztliche Vereinigung angesichts der anfangs limitierten Impfstoffmengen die Patientinnen und Patienten um Geduld. "Zu Beginn sind die Arztpraxen aufgefordert, schwerpunktmäßig immobile Patientinnen und Patienten in der eigenen Häuslichkeit sowie Personen mit Vorerkrankungen zu impfen", sagte KVBW-Vorstand Dr. Johannes Fechner. Vor diesem Hintergrund werden die teilnehmenden Praxen direkt auf impfberechtigte Patientinnen und Patienten zugehen, um Impftermine zu vereinbaren. Eine Kontaktaufnahme seitens der Patienten sei daher nicht notwendig.</p><p>Die Erfahrungen der Praxen aus dem Pilotprojekt sollen jetzt dazu genutzt werden, die übrigen Hausarztpraxen beim Beginn der Corona-Impfungen zu unterstützen. Die besten Erfahrungen machten die Praxen etwa mit eigens eingerichteten Impfsprechstunden, in denen die Impfungen konzentriert und damit vergleichbar wie in den Impfzentren durchgeführt wurden. Die Corona-Impfstoffe sind in der Handhabung anspruchsvoller als andere in den Praxen regulär verimpfte Impfstoffe, wie etwa Grippeimpfstoffe. Insofern ist eine Bündelung der Impfungen auf bestimmte Wochentage sinnvoll.</p><p><strong>Ergänzende Informationen</strong></p><p>Von der zweiten Aprilwoche an erhalten die Bundesländer für ihre Impfzentren eine festgelegte Menge an Impfstoff. Darüber hinaus gehender Impfstoff ist für die Impfungen in den Arztpraxen vorgesehen, den diese über den pharmazeutischen Großhandel und die Apotheken beziehen. Die Hausärzte bestellen ihren Bedarf selbst über das System der Regelversorgung. Ob eine Hausarztpraxis Corona-Impfstoff bestellt, bleibt jeweils der Praxis selbst überlassen. Nach den Erfahrungen im Pilotprojekt und den Rückmeldungen aus anderen niedergelassenen Praxen ist davon auszugehen, dass die Bereitschaft der niedergelassenen Praxen sehr hoch ist, sich an den Corona-Impfungen zu beteiligen.</p><p>Nach einem Beschluss der Ministerpräsidentenkonferenz werden den Arztpraxen aufgrund der noch sehr geringen Liefermengen pro Woche etwa 20 Impfdosen pro Praxis zur Verfügung stehen. Eine Million Impfdosen müssen auf rund 50.000 Hausarztpraxen in Deutschland verteilt werden. In den ersten beiden Aprilwochen werden die Hausarztpraxen Impfstoff von Biontech erhalten. Ab Mitte April wird der Impfstoff von Astra-Zeneca an die niedergelassenen Praxen geliefert, die Impfzentren werden dann nur noch die Dosen erhalten, die für die Zweitimpfungen notwendig sind.</p><p><i><b>Update:</b> Freitag, 2. April 2021, 17.45 Uhr</i></p><hr><p><strong>Mannheimer Kitas öffnen nach Ostern wieder – Tests für Kinder</strong></p><p>Mannheim. (dpa) Von diesem Dienstag an können 11.300 Mannheimer Kinder nach rund dreiwöchiger Schließung wieder in ihre Kitas gehen. Seit Mitte März hatten die 200 Einrichtungen coronabedingt nur noch für die Notbetreuung geöffnet. Mannheim ist eine der wenigen Kommunen im Südwesten, die diesen Schritt gegangen ist. Dort waren Infektionen in Kitas - auch durch Virus-Varianten - gehäuft aufgetreten. Im Hotspot-Landkreis Schwäbisch Hall sind die Kitas noch bis zum 11. April dicht.</p><p>Zum Wiederanlauf der Betreuung der Kleinen nach Ostern sagte eine Sprecherin der Stadt Mannheim: "Wir haben einen pandemiegerechteren Betrieb vorbereitet." Vor allem sollen die Tests ausgebaut werden. Den Eltern stehen zwei unterschiedliche davon zur Auswahl: ein Spucktest und ein Nasaltest, die sie zu Hause mit ihrem Kind vornehmen können. Die Antigen-Schnelltests können kostenfrei zwei Mal pro Woche genutzt werden. Dafür hat die Stadt je Testform 50 000 Stück geordert. Für alle Beschäftigten stehen weiterhin zwei Schnelltests pro Woche bereit. An den Kitas gilt zudem weiter eine Maskenpflicht für alle Erwachsenen, auch in der pädagogischen Arbeit. Zudem sei ein Teil der Erzieherinnen in Mannheim inzwischen geimpft.</p><p>Die Belegung der Kitas in der Notbetreuung belief sich auf 45 Prozent. Es hat sich gezeigt, dass zwischenzeitlich keine neuen großen Cluster an Kitas aufgetreten sind, wie die Stadt weiter mitteilte. Allerdings gebe es mehrere Einrichtungen mit einzelnen positiven Corona-Fällen.</p><p><i><b>Update:</b> Freitag, 2. April 2021, 14.45 Uhr</i></p><hr><p><strong>Sieben-Tage-Inzidenz am Gründonnerstag bei 184,1</strong></p><p>Mannheim. (RNZ/ppf) Das Landesgesundheitsamt Baden-Württemberg veröffentlichte die aktuellen Infektionszahlen für die Stadt Mannheim. Am Donnerstag, 1. April wurden 72 Neuinfektionen registriert. Zwei weitere Menschen sind an Covid-19 verstorben. Die Inzidenz liegt aktuell bei 184,1. </p><p><i><b></b></i></p><p><i><b>Update:</b> Donnerstag, 1. April 2021, 20.14 Uhr</i></p><p><strong></strong></p><hr><p style="text-align: center;"><strong><a href="http://www.rnz.de/ar.600883" target="_blank" rel="noopener noreferrer">&gt;&gt;&gt; Corona-Ticker-Archiv (März 2020-Januar 2021) &lt;&lt;&lt;</a></strong></p><hr><figure class=nfy-ar-img> <a href="/cms_media/module_img/1079/539751_1_org_201015_Lageplan_corona_Diagnosestuetzpunkt_A4-1.jpg" class=zoomable rel=559035><img src="/cms_media/module_img/1079/539751_1_articlemedigalteaser_201015_Lageplan_corona_Diagnosestuetzpunkt_A4-1.jpg" width="210" height="158"></a> <span class=nfy-ar-img-text>Grafik: Uniklinik Mannheim</span></figure></div><section class="nfy-cobo nfy-cobo-geomap-mobile cf  hide-tablet hide-desktop"><header class=nfy-cobo-additional-news-header>Ort des Geschehens</header><section class="nfy-cobo-content"><div id=osm-map-mobile></div></section></section><script>

	var mapElementMobile = document.getElementById('osm-map-mobile');
	var mapMobile = L.map(mapElementMobile);
	
	L.tileLayer('http://{s}.tile.osm.org/{z}/{x}/{y}.png', {
		attribution: '&copy; <a href=http://osm.org/copyright>OpenStreetMap</a> contributors'
	}).addTo(mapMobile);
	var target = L.latLng(49.49207770, 8.48701637);
	mapMobile.setView(target, 14);
	L.marker(target).addTo(mapMobile);

</script><aside class="nfy-ar-box nfy-ar-furtherarticles nfy-ar-box--lowres" id=furtherarticles><header class=nfy-ar-box-header>Auch interessant</header><div class=nfy-ar-box-content><ul class=nfy-ar-furtherarticles-list><li><a href="/nachrichten/metropolregion_artikel,-mannheim-jungbuschschule-machte-komplett-dicht-update-_arid,557358.html" class=link target="_blank"><span class=nfy-ar-subheadline>Mannheim:</span> <span class=margin>Jungbuschschule machte komplett dicht (Update)</span></a></li><li><a href="/politik/suedwest_artikel,-vorbereitung-auf-zweite-corona-welle-landesregierung-legt-drei-phasen-konzept-zur-eindaemmung-vor-_arid,549975.html" class=link target="_blank"><span class=nfy-ar-subheadline>Vorbereitung auf zweite Corona-Welle:</span> <span class=margin>Landesregierung legt Drei-Phasen-Konzept zur Eindämmung vor</span></a></li></ul></div></aside><aside class="hide-desktop nfy-cobo-most-read-custom"><br><article class="nfy-cobo nfy-cobo-most-read  nfy-grid-1-3" id="contentbox-most_read-4"><section class="nfy-cobo-content tabs"><ul class="ui-tabs-nav tab-list mostreadtabs"><li><a href="#cobo_tab_4_3">Meist gelesen</a> | </li><li><a href="#cobo_tab_4_1">Zuletzt kommentiert</a> | </li><li><a href="#cobo_tab_4_2">Meist kommentiert</a></li></ul><div class=tab-content id="cobo_tab_4_1"><header class=nfy-cobo-category>Zuletzt kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-rund-um-heidelberg-die-mieten-in-der-region-explodieren-_arid,706771.html"><span class=nfy-ar-subheadline>Rund um Heidelberg:</span> Die Mieten in der Region explodieren</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-sind-kreisel-die-loesung-fuer-besseren-verkehrsfluss-_arid,706141.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> Sind Kreisel die Lösung für besseren Verkehrsfluss?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mosbach_artikel,-neckarelz-warum-das-kinostar-den-film-black-widow-nicht-boykottiert-_arid,706651.html"><span class=nfy-ar-subheadline>Neckarelz:</span> Warum das Kinostar den Film "Black Widow" nicht boykottiert</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-neckargemuend-radwege-sollen-an-b37-radspur-angeschlossen-werden-_arid,706117.html"><span class=nfy-ar-subheadline>Neckargemünd:</span> Radwege sollen an B37-Radspur angeschlossen werden</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-heidelberg-neckarwiese-muss-am-wochenende-ab-21-uhr-geraeumt-sein-_arid,700918.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Neckarwiese muss am Wochenende ab 21 Uhr geräumt sein</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-region-heidelberg-muessen-anwohner-bald-mehr-fuers-parken-blechen-_arid,706108.html"><span class=nfy-ar-subheadline>Region Heidelberg:</span> Müssen Anwohner bald mehr fürs Parken blechen?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberger-neckarwiese-juengste-stadt-deutschlands-bietet-kaum-raum-fuer-ihre-jugendlichen-_arid,706201.html"><span class=nfy-ar-subheadline>Heidelberger Neckarwiese:</span> "Jüngste Stadt Deutschlands bietet kaum Raum für ihre Jugendlichen"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-hans-georg-kraeusslich-das-ziel-sollte-auf-jeden-fall-der-praesenzunterricht-sein-_arid,706318.html"><span class=nfy-ar-subheadline>Heidelberger Chefvirologe:</span> "Das Ziel sollte auf jeden Fall der Präsenzunterricht sein"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-leimen-sandhausen-nussloch-zeus-verabschiedet-sich-aus-der-region-_arid,706123.html"><span class=nfy-ar-subheadline>Leimen/Sandhausen/Nußloch:</span> Zeus verabschiedet sich aus der Region</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-protestaktion-in-mannheim-klimaaktivsten-stellen-hochbeet-auf-parkplatz-auf-_arid,704614.html"><span class=nfy-ar-subheadline>Mannheim:</span> Klimaaktivsten stellen Hochbeet auf Parkplatz auf</a></li></ul></div><div class=tab-content id="cobo_tab_4_2"><header class=nfy-cobo-category>Meist kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-neckargemuend-radwege-sollen-an-b37-radspur-angeschlossen-werden-_arid,706117.html"><span class=nfy-ar-subheadline>Neckargemünd:</span> Radwege sollen an B37-Radspur angeschlossen werden</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-airfield-pop-up-clubs-tanz-partys-so-wollen-die-heidelberger-gruenen-den-krawallen-begegnen-_arid,705589.html"><span class=nfy-ar-subheadline>Airfield, Pop-up-Clubs, Tanz-Partys:</span> So wollen die Heidelberger Grünen den Krawallen begegnen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-protestaktion-in-mannheim-klimaaktivsten-stellen-hochbeet-auf-parkplatz-auf-_arid,704614.html"><span class=nfy-ar-subheadline>Mannheim:</span> Klimaaktivsten stellen Hochbeet auf Parkplatz auf</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberger-neckarwiese-juengste-stadt-deutschlands-bietet-kaum-raum-fuer-ihre-jugendlichen-_arid,706201.html"><span class=nfy-ar-subheadline>Heidelberger Neckarwiese:</span> "Jüngste Stadt Deutschlands bietet kaum Raum für ihre Jugendlichen"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-104-jaehriger-darf-nicht-mehr-vorm-haus-in-der-altstadt-sitzen-_arid,704944.html"><span class=nfy-ar-subheadline>Heidelberg:</span> 104-Jähriger darf nicht mehr vorm Haus in der Altstadt sitzen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-sind-kreisel-die-loesung-fuer-besseren-verkehrsfluss-_arid,706141.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> Sind Kreisel die Lösung für besseren Verkehrsfluss?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-rhein-neckarheidelberg-geimpfte-bekamen-falsche-termin-erinnerungen-per-mail-_arid,705577.html"><span class=nfy-ar-subheadline>Rhein-Neckar/Heidelberg:</span> Geimpfte bekamen falsche Termin-Erinnerungen per Mail</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-das-sind-die-reaktionen-auf-den-klappstuhl-knatsch-_arid,705289.html"><span class=nfy-ar-subheadline>Klappstuhl-Krach:</span> Das sind die Reaktionen auf den Klappstuhl-Knatsch</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-rund-um-heidelberg-die-mieten-in-der-region-explodieren-_arid,706771.html"><span class=nfy-ar-subheadline>Rund um Heidelberg:</span> Die Mieten in der Region explodieren</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-hans-georg-kraeusslich-das-ziel-sollte-auf-jeden-fall-der-praesenzunterricht-sein-_arid,706318.html"><span class=nfy-ar-subheadline>Heidelberger Chefvirologe:</span> "Das Ziel sollte auf jeden Fall der Präsenzunterricht sein"</a></li></ul></div><div class=tab-content id="cobo_tab_4_3"><header class=nfy-cobo-category>Meist gelesen</header><ul class=nfy-kl-furtherarticles-list><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-hochwasser-so-ist-die-lage-in-mannheim-plus-fotogalerie-_arid,706132.html"><span class=nfy-ar-subheadline>Hochwasser:</span> <span class=margin>So ist die Lage in Mannheim (plus Fotogalerie)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-klappstuhl-krach-empoert-bundesweit-ordnungsdienst-lenkt-ein-update-_arid,704944.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Klappstuhl-Krach empört bundesweit, Ordnungsdienst lenkt ein (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-klaffende-bauluecke-in-der-hauptstrasse-verwundert-passanten-_arid,706183.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Klaffende Baulücke in der Hauptstraße verwundert Passanten</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-rund-um-heidelberg-die-mieten-in-der-region-explodieren-_arid,706771.html"><span class=nfy-ar-subheadline>Rund um Heidelberg:</span> <span class=margin>Die Mieten in der Region explodieren</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/wiesloch_artikel,-region-wiesloch-fuer-ein-jahrhundert-hochwasser-plus-klimafaktor-gewappnet-_arid,706156.html"><span class=nfy-ar-subheadline>Region Wiesloch:</span> <span class=margin>Für ein Jahrhundert-Hochwasser "plus Klimafaktor" gewappnet</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/sinsheim_artikel,-sinsheim-steinsfurt-ploetzlich-senkte-sich-die-fahrbahn-ab-_arid,706048.html"><span class=nfy-ar-subheadline>Sinsheim-Steinsfurt:</span> <span class=margin>Plötzlich senkte sich die Fahrbahn ab</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/buchen_artikel,-wallduern-jugendlicher-stirbt-bei-unfall-in-altheim-_arid,706897.html"><span class=nfy-ar-subheadline>Walldürn:</span> <span class=margin>Jugendlicher stirbt bei Unfall in Altheim</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-rhein-neckarheidelberg-falsche-impftermin-erinnerungen-waren-keine-einzelfaelle-update-_arid,705577.html"><span class=nfy-ar-subheadline>Rhein-Neckar/Heidelberg:</span> <span class=margin>Falsche Impftermin-Erinnerungen waren keine Einzelfälle (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/politik/suedwest_artikel,-corona-ticker-baden-wuerttemberg-inzidenzen-in-heidelberg-und-mannheim-sinken-wieder-_arid,501540.html"><span class=nfy-ar-subheadline>Corona-Ticker Baden-Württemberg:</span> <span class=margin>Inzidenzen in Heidelberg und Mannheim sinken wieder</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/buchen_artikel,-corona-ticker-neckar-odenwald-bestwert-im-land-bei-der-inzidenz-update-_arid,503893.html"><span class=nfy-ar-subheadline>Corona-Ticker Neckar-Odenwald:</span> <span class=margin>Bestwert im Land bei der Inzidenz (Update)</span></a></li></ul></div></section></article>
</aside><aside class=messengerpeople><br><section class="nfy-cobo nfy-cobo-html-content-full  nfy-grid-1"><div class="nfy-cobo-content"><a href="https://www.messengerpeople.com/"></a><script src="https://widget.msgp.pl/build/widgetCard.js" data-widget="widgetCard" data-id="30595d7a536fbde2f3.46236077"></script></div></section> </aside>
	<script type="text/javascript">
		if ( jQuery(window).width() >= 768 && typeof nfyAFree == "undefined" )
		{
			document.write('<div data-widget="plista_widget_underArticle"></div>');

			 if (!window.PLISTA) {
				window.PLISTA = {
					publickey: "ca2e79ab355eb1cd8f084aa808946dc488f0a662",
					item: {
					objectid: "pu1ar559035", //unique ID, alphanumeric
					title: "", //max 255 characters
					text: "Aktuelle Informationen zur Corona-Krise aus Mannheim.", //max 255 characters
					url: "https://www.rnz.de/nachrichten/mannheim_artikel,-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid,559035.html", //max 1024 characters
					img: "https://www.rnz.de/cms_media/module_img/507/253891_1_articleplista_Wasserturm_Mannheim_vaf-16.jpg", //max 255 characters
					category: "1060",
					published_at: 1601824680 //UNIX timestamp
					}
				};
				(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
				s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
				s0.parentNode.insertBefore(s,s0)}());
	}
	//i


		}
	</script>
	 <script>				function popup() {
					var text = '<div style="font-family: Trebuchet MS,Tahoma,Verdana,Arial,sans-serif;"><p style=" font-size: 17px; line-height: 19px;">Netiquette rnz.de</p>' +
							'<p>Ihre Meinung ist uns wichtig. Wir freuen uns auf sachorientierte Diskussionen, h&ouml;flich und verst&auml;ndlich im Ton. Um das zu gew&auml;hrleisten, braucht es einige Regeln: </p>' +
							'<p><ul><li>RNZ.de ist kein offenes Forum. Bitte beziehen Sie sich in Ihren Kommentaren auf das Thema des jeweiligen Artikels.</li>' +
							'<li>Nutzernamen: Das Kommentieren mit unterschiedlichen Nutzernamen ist nicht erw&uuml;nscht. Bitte vermeiden Sie es unter einem Nutzernamen zu kommentieren, die bereits verwendet wird. Haben Sie Verst&auml;ndnis daf&uuml;r, dass wir Kommentare, die unter einer Wegwerf-E-Mailadresse wie Trashmailer, Sofort-Mail und &auml;hnlichen Anbietern eingehen, nicht ber&uuml;cksichtigen k&ouml;nnen.</li>' +
							'<li>Kommentieren und argumentieren Sie bitte sachlich. Bitte verzichten Sie auch darauf, andere Nutzer pers&ouml;nlich anzugreifen oder zu beleidigen. Diskriminierungen und Beleidigungen von Gruppen und Einzelpersonen sind ebenso unerw&uuml;nscht wie Rufsch&auml;digungen und nichtpr&uuml;fbare Behauptungen. Das gilt auch f&uuml;r die &Uuml;berschriften der Kommentare und den Nutzernamen.</li>' +
							'<li>Um Missverst&auml;ndnisse zu vermeiden, raten wir dazu, auf Ironie zu verzichten oder diese zumindest kenntlich zu machen.</li>' +
							'<li>Aus datenschutzrechtlichen Gr&uuml;nden ist es nicht gestattet, Namen, Adressen, Telefonnummern und andere pers&ouml;nliche Daten anderer Kommentatoren oder Dritter in Kommentaren zu nennen, die dem nicht ausdr&uuml;cklich zugestimmt haben.</li>' +
							'<li>Falls zu einem Artikel mehrere Kommentare abgegeben werden, die gegen die Regeln versto&szlig;en, behalten wir uns vor, den Kommentarbereich des betreffenden Artikels sofort zu schlie&szlig;en.</li>' +
							'<li>Crossposting: Kommentare, die absichtlich in unterschiedlichen Kommentarstr&auml;ngen ver&ouml;ffentlicht werden, werden gel&ouml;scht.</li>' +
							'<li>Die Kommentarfunktion ist keine Plattform f&uuml;r Werbung oder die Ver&ouml;ffentlichung von Pressemitteilungen.</li>' +
							'<li>Zitate: Sie k&ouml;nnen in ihren Kommentaren gerne andere Texte zum Thema zitieren oder per Link auf andere Angebote verweisen, sofern diese nicht unseren Nutzungsbedingungen widersprechen. Beachten Sie bei Zitaten auch, dass l&auml;ngere Passagen aus fremden Texten oder anderen Medien nach aktueller Rechtslage als Versto&szlig; gegen das Urheberrecht gewertet werden k&ouml;nnen und m&ouml;glicherweise juristische Schritte seitens der Rechteinhaber nach sich ziehen. Wir empfehlen daher Zitate so knapp wie m&ouml;glich zu halten und wenn m&ouml;glich Links auf den entsprechenden Inhalt zu setzen.</li></ul></p>' +
							'<p>Die RNZ distanziert sich ausdr&uuml;cklich von s&auml;mtlichen Inhalten auf von Nutzern gelinkten Seiten und macht sich deren Inhalt nicht zu Eigen.<br>' +
							'Nutzer, denen andere Kommentare unangenehm auffallen, k&ouml;nnen die Moderation per E-Mail an <a href=mailto:online@rnz.de>online@rnz.de</a> informieren. Wir pr&uuml;fen diese Hinweise schnellstm&ouml;glich.<br>' +
							'Kritik oder Hinweise: Bitte haben Sie Verst&auml;ndnis daf&uuml;r, dass wir die Art und Weise der Moderation nicht im Kommentarbereich diskutieren und entsprechende Beitr&auml;ge l&ouml;schen. Richten Sie Ihre Kritik oder Hinweise bitte ausschlie&szlig;lich per E-Mail an <a href=mailto:online@rnz.de>online@rnz.de</a>. Die Redaktion beh&auml;lt sich vor Kommentare, die gegen die Nutzungsbedingungen versto&szlig;en teilweise oder ganz zu l&ouml;schen.<br>' +
							'Wir w&uuml;nschen Ihnen und uns fruchtbare Diskussionen.<br><br>Ihre RNZ Online-Redaktion</p></div>';
					var myWindow = window.open("", "MsgWindow", "scrollbars=1, width=600, height=600, top=200, left=200");
					myWindow.document.write(text);
				}
			</script><div class=netiquette>Bitte beachten Sie unsere <a href="javascript:popup('')">Netiquette</a>!</div><div id="disqus_thread"></div><script>				/*  */
				var disqus_shortname = 'rnzonline';
				var disqus_identifier = 'ar#559035';
				var disqus_title = '\"Johnson &amp; Johnson\"-Sonderaktion ohne Termin im Impfzentrum (Update)';

				(function() {
					var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
					dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
					(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
				})();
				/*  */
			</script><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a href=http://disqus.com class=dsq-brlink>blog comments powered by <span class=logo-disqus>Disqus</span></a></article><footer class=cf><aside class="nfy-function-line cf"><div class="nfy-function-icons nfy-hide-mobile"><a rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> <a href=javascript:window.print() class=nfy-hide-mobile rel=nofollow title="Artikel drucken"><img src="/pu_rnz/images/social-media-icons/drucker.jpg" alt="Artikel drucken"></a> <a href=#null; class="nfy-read-btn nfy-hide-mobile" rel=nofollow title="Artikel vorlesen" onclick="window.open(&#039;/nachrichten/mannheim_artikel,-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid,559035_read,1.html&#039;, &#039;Vorlesefunktion&#039;, &#039;width=800,height=600,scrollbars=yes,statusbar=no,menubar=no&#039;);return false;"><img src="/pu_rnz/images/social-media-icons/sprechblase.jpg" alt="Artikel vorlesen"></a></div><ul class=nfy-ar-socialline><li><a class=hide-desktop rel=nofollow title="Artikel versenden" href="mailto:?subject=Rhein-Neckar-Zeitung - Empfehlung&amp;body=https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html"><img src="/pu_rnz/images/social-media-icons/mail.jpg" alt="Artikel versenden"></a> </li><li><script>						/*  */
						showWhatsAppButton("\"Johnson &amp; Johnson\"-Sonderaktion ohne Termin im Impfzentrum (Update)");
						/*  */
					</script></li><li><script>						function fbs_click() {
							u=location.href;
							t=document.title;
							window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(u)+'&amp;t='+encodeURIComponent(t),'sharer','toolbar=0,status=0,width=626,height=436');
							return false;
						}
					</script><a href="http://www.facebook.com/share.php?u=/nachrichten/mannheim_artikel,-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid,559035.html" rel=nofollow onclick="return fbs_click()" target="_blank"><img src="/pu_rnz/images/social-media-icons/facebook.jpg" alt="Share on Facebook"> </a></li><li><a rel=nofollow target="_blank" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html&amp;text= Corona-Ticker+Mannheim%3A+%22Johnson+%26amp%3B+Johnson%22-Sonderaktion+ohne+Termin+im+Impfzentrum+%28Update%29&amp;url=https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html" data-text="Corona-Ticker+Mannheim%3A+%22Johnson+%26amp%3B+Johnson%22-Sonderaktion+ohne+Termin+im+Impfzentrum+%28Update%29" data-url="https%3A%2F%2Fwww.rnz.de%2Fnachrichten%2Fmannheim_artikel%2C-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid%2C559035.html"><img src="/pu_rnz/images/social-media-icons/twitter.jpg" alt=Tweet></a></li></ul></aside><aside class="functionsline_bottom"></aside><aside class=nfy-bottom-ad><center><script>
if ( typeof nfyAFree == "undefined" ) {
document.write('<div class="OUTBRAIN" data-src="https://www.rnz.de/nachrichten/mannheim_artikel,-corona-ticker-mannheim-johnson-johnson-sonderaktion-ohne-termin-im-impfzentrum-update-_arid,559035.html" data-widget-id="AR_10"></div>');
}
</script>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</center></aside></footer><script>		/*  */
		nfyc_item_statistic('ar', 559035, 1);

		if( jQuery("#download").length > 0 )
		{
			var dummy = jQuery('#download').html();

			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-download-box nfy-ar-download nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}

		if( jQuery("#furtherarticles").length > 0 )
		{
			var dummy = jQuery("#furtherarticles").html();
			jQuery(".nfy-ar-text-detail>p:nth-of-type(1)").prepend('<aside class="nfy-ar-box nfy-ar-furtherarticles nfy-ar-box--highres nfy-ar-box--first">' + dummy + '<\/aside>');
		}
		/*  */
	</script><script>		/*  */
		!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
		/*  */
	</script><script src=https://apis.google.com/js/platform.js async defer></script></section>
<script type="text/javascript">try{var wl=window.location,d=document,w=d.write.bind(d),l=localStorage,s='<img src="/REST/tnemyap/deretem/laitini/145/559035?r=60f30e833908c" width="1" height="1" />';if(l){var i=l.getItem('rfmls'),m=(i)?i.split('#'):[],c,cn,f=false;if(m&&m.length>1){d.cookie='RF_METERED='+m[0]+';expires='+(new Date(m[1]*1000).toUTCString())+';path=/;domain=.rnz.de';c=d.cookie.split(';');if(c&&c.length>0){for(var i=0;i<=c.length;i++){cn=c[i].trim().split('=');if(cn[0]&&cn[0]==='RF_METERED'){f=true;wl.reload();}}}if(!f){w(s);}}else{w(s);}}else{w(s);}}catch(e){w(s);}</script><noscript><img src="/REST/tnemyap/deretem/laitini/145/559035?r=60f30e833908c" width="1" height="1" /></noscript></aside></main> <aside class="nfy-service"><aside><section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_1" class="Rectangle_1"></div>
</center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_2" class="Rectangle_2"></div>
</center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-logo-text-1-3  hide-mobile hide-tablet hide-desktop nfy-grid-1-3"><img src="/pu_rnz/images/schwalbe.jpg" class=nfy-cobo-paywall-logo> <div class="nfy-cobo-content cf"> <p>Alles kostenlos? </p>
<p>Guter Journalismus kostet Geld. Deshalb bietet die RNZ das RNZonline-Abo an. Qualität ist unser Markenzeichen.</p>
<p>Ihre RNZ.</p>
<p> </p>
<p><a style="text-decoration: none; color: #ffffff;" title="RNZOnline - In eigener Sache" href="http://www.rnz.de/rnzonline-in-eigener-sache">Mehr Infos hier...</a></p></div></section><div style=clear:both></div>
<section class="nfy-cobo nfy-cobo-geomap cf  hide-mobile"><header class=nfy-cobo-additional-news-header>Ort des Geschehens</header><section class="nfy-cobo-content"><div id=osm-map-desktop></div></section></section><script>

	var mapElementDesktop = document.getElementById('osm-map-desktop');
	var mapDesktop = L.map(mapElementDesktop);

	L.tileLayer('http://{s}.tile.osm.org/{z}/{x}/{y}.png', {
		attribution: '&copy; <a href=http://osm.org/copyright>OpenStreetMap</a> contributors'
	}).addTo(mapDesktop);
	var target = L.latLng(49.49207770, 8.48701637);
	mapDesktop.setView(target, 14);
	var markerOptions = {

	};
	L.marker(target,markerOptions).addTo(mapDesktop);

</script>
<article class="nfy-cobo nfy-cobo-most-read  nfy-grid-1-3" id="contentbox-most_read-4"><section class="nfy-cobo-content tabs"><ul class="ui-tabs-nav tab-list mostreadtabs"><li><a href="#cobo_tab_4_3">Meist gelesen</a> | </li><li><a href="#cobo_tab_4_1">Zuletzt kommentiert</a> | </li><li><a href="#cobo_tab_4_2">Meist kommentiert</a></li></ul><div class=tab-content id="cobo_tab_4_1"><header class=nfy-cobo-category>Zuletzt kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-rund-um-heidelberg-die-mieten-in-der-region-explodieren-_arid,706771.html"><span class=nfy-ar-subheadline>Rund um Heidelberg:</span> Die Mieten in der Region explodieren</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-sind-kreisel-die-loesung-fuer-besseren-verkehrsfluss-_arid,706141.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> Sind Kreisel die Lösung für besseren Verkehrsfluss?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mosbach_artikel,-neckarelz-warum-das-kinostar-den-film-black-widow-nicht-boykottiert-_arid,706651.html"><span class=nfy-ar-subheadline>Neckarelz:</span> Warum das Kinostar den Film "Black Widow" nicht boykottiert</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-neckargemuend-radwege-sollen-an-b37-radspur-angeschlossen-werden-_arid,706117.html"><span class=nfy-ar-subheadline>Neckargemünd:</span> Radwege sollen an B37-Radspur angeschlossen werden</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-heidelberg-neckarwiese-muss-am-wochenende-ab-21-uhr-geraeumt-sein-_arid,700918.html"><span class=nfy-ar-subheadline>Heidelberg:</span> Neckarwiese muss am Wochenende ab 21 Uhr geräumt sein</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-region-heidelberg-muessen-anwohner-bald-mehr-fuers-parken-blechen-_arid,706108.html"><span class=nfy-ar-subheadline>Region Heidelberg:</span> Müssen Anwohner bald mehr fürs Parken blechen?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberger-neckarwiese-juengste-stadt-deutschlands-bietet-kaum-raum-fuer-ihre-jugendlichen-_arid,706201.html"><span class=nfy-ar-subheadline>Heidelberger Neckarwiese:</span> "Jüngste Stadt Deutschlands bietet kaum Raum für ihre Jugendlichen"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-hans-georg-kraeusslich-das-ziel-sollte-auf-jeden-fall-der-praesenzunterricht-sein-_arid,706318.html"><span class=nfy-ar-subheadline>Heidelberger Chefvirologe:</span> "Das Ziel sollte auf jeden Fall der Präsenzunterricht sein"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-leimen-sandhausen-nussloch-zeus-verabschiedet-sich-aus-der-region-_arid,706123.html"><span class=nfy-ar-subheadline>Leimen/Sandhausen/Nußloch:</span> Zeus verabschiedet sich aus der Region</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-protestaktion-in-mannheim-klimaaktivsten-stellen-hochbeet-auf-parkplatz-auf-_arid,704614.html"><span class=nfy-ar-subheadline>Mannheim:</span> Klimaaktivsten stellen Hochbeet auf Parkplatz auf</a></li></ul></div><div class=tab-content id="cobo_tab_4_2"><header class=nfy-cobo-category>Meist kommentiert</header><ul class=nfy-kl-furtherarticles-list><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-neckargemuend-radwege-sollen-an-b37-radspur-angeschlossen-werden-_arid,706117.html"><span class=nfy-ar-subheadline>Neckargemünd:</span> Radwege sollen an B37-Radspur angeschlossen werden</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-airfield-pop-up-clubs-tanz-partys-so-wollen-die-heidelberger-gruenen-den-krawallen-begegnen-_arid,705589.html"><span class=nfy-ar-subheadline>Airfield, Pop-up-Clubs, Tanz-Partys:</span> So wollen die Heidelberger Grünen den Krawallen begegnen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/regionalticker_artikel,-protestaktion-in-mannheim-klimaaktivsten-stellen-hochbeet-auf-parkplatz-auf-_arid,704614.html"><span class=nfy-ar-subheadline>Mannheim:</span> Klimaaktivsten stellen Hochbeet auf Parkplatz auf</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberger-neckarwiese-juengste-stadt-deutschlands-bietet-kaum-raum-fuer-ihre-jugendlichen-_arid,706201.html"><span class=nfy-ar-subheadline>Heidelberger Neckarwiese:</span> "Jüngste Stadt Deutschlands bietet kaum Raum für ihre Jugendlichen"</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-104-jaehriger-darf-nicht-mehr-vorm-haus-in-der-altstadt-sitzen-_arid,704944.html"><span class=nfy-ar-subheadline>Heidelberg:</span> 104-Jähriger darf nicht mehr vorm Haus in der Altstadt sitzen</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/metropolregion_artikel,-schwetzingen-sind-kreisel-die-loesung-fuer-besseren-verkehrsfluss-_arid,706141.html"><span class=nfy-ar-subheadline>Schwetzingen:</span> Sind Kreisel die Lösung für besseren Verkehrsfluss?</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-rhein-neckarheidelberg-geimpfte-bekamen-falsche-termin-erinnerungen-per-mail-_arid,705577.html"><span class=nfy-ar-subheadline>Rhein-Neckar/Heidelberg:</span> Geimpfte bekamen falsche Termin-Erinnerungen per Mail</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-das-sind-die-reaktionen-auf-den-klappstuhl-knatsch-_arid,705289.html"><span class=nfy-ar-subheadline>Klappstuhl-Krach:</span> Das sind die Reaktionen auf den Klappstuhl-Knatsch</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-rund-um-heidelberg-die-mieten-in-der-region-explodieren-_arid,706771.html"><span class=nfy-ar-subheadline>Rund um Heidelberg:</span> Die Mieten in der Region explodieren</a></li><li><a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-hans-georg-kraeusslich-das-ziel-sollte-auf-jeden-fall-der-praesenzunterricht-sein-_arid,706318.html"><span class=nfy-ar-subheadline>Heidelberger Chefvirologe:</span> "Das Ziel sollte auf jeden Fall der Präsenzunterricht sein"</a></li></ul></div><div class=tab-content id="cobo_tab_4_3"><header class=nfy-cobo-category>Meist gelesen</header><ul class=nfy-kl-furtherarticles-list><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/mannheim_artikel,-hochwasser-so-ist-die-lage-in-mannheim-plus-fotogalerie-_arid,706132.html"><span class=nfy-ar-subheadline>Hochwasser:</span> <span class=margin>So ist die Lage in Mannheim (plus Fotogalerie)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-klappstuhl-krach-empoert-bundesweit-ordnungsdienst-lenkt-ein-update-_arid,704944.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Klappstuhl-Krach empört bundesweit, Ordnungsdienst lenkt ein (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/heidelberg_artikel,-heidelberg-klaffende-bauluecke-in-der-hauptstrasse-verwundert-passanten-_arid,706183.html"><span class=nfy-ar-subheadline>Heidelberg:</span> <span class=margin>Klaffende Baulücke in der Hauptstraße verwundert Passanten</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/region_artikel,-rund-um-heidelberg-die-mieten-in-der-region-explodieren-_arid,706771.html"><span class=nfy-ar-subheadline>Rund um Heidelberg:</span> <span class=margin>Die Mieten in der Region explodieren</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/wiesloch_artikel,-region-wiesloch-fuer-ein-jahrhundert-hochwasser-plus-klimafaktor-gewappnet-_arid,706156.html"><span class=nfy-ar-subheadline>Region Wiesloch:</span> <span class=margin>Für ein Jahrhundert-Hochwasser "plus Klimafaktor" gewappnet</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/sinsheim_artikel,-sinsheim-steinsfurt-ploetzlich-senkte-sich-die-fahrbahn-ab-_arid,706048.html"><span class=nfy-ar-subheadline>Sinsheim-Steinsfurt:</span> <span class=margin>Plötzlich senkte sich die Fahrbahn ab</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/politik/suedwest_artikel,-corona-ticker-baden-wuerttemberg-inzidenz-bleibt-in-heidelberg-zweistellig-und-steigt-im-kreis-_arid,501540.html"><span class=nfy-ar-subheadline>Corona-Ticker Baden-Württemberg:</span> <span class=margin>Inzidenz bleibt in Heidelberg zweistellig und steigt im Kreis</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/bergstrasse_artikel,-rhein-neckarheidelberg-falsche-impftermin-erinnerungen-waren-keine-einzelfaelle-update-_arid,705577.html"><span class=nfy-ar-subheadline>Rhein-Neckar/Heidelberg:</span> <span class=margin>Falsche Impftermin-Erinnerungen waren keine Einzelfälle (Update)</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/buchen_artikel,-wallduern-jugendlicher-stirbt-bei-unfall-in-altheim-_arid,706897.html"><span class=nfy-ar-subheadline>Walldürn:</span> <span class=margin>Jugendlicher stirbt bei Unfall in Altheim</span></a></li><li> <a class="nfy-ar nfy-ar-mostread-link link" href="/nachrichten/buchen_artikel,-corona-ticker-neckar-odenwald-bestwert-im-land-bei-der-inzidenz-update-_arid,503893.html"><span class=nfy-ar-subheadline>Corona-Ticker Neckar-Odenwald:</span> <span class=margin>Bestwert im Land bei der Inzidenz (Update)</span></a></li></ul></div></section></article>
<script src="/pu_rnz/scripts/jobsearchsnippet.js"></script><script src="/pu_rnz/scripts/respond.min.js"></script><div class=nfy-jobs-searchwidget><div class=nfy-jobs-searchwidget-imagecontainer><a href=https://jobs.rnz.de target="_blank"><img src="/pu_rnz/images/jobs_rnz_logo.png" alt=Logo></a></div><div class=nfy-jobs-searchwidgetbox><form class=nfy-jobs-searchwidget-formular name=suchwidgetFormular action=""><select class=visible-xs name=taetigkeitsfelder id=categoryInput></select><input type=text name=volltext id=fulltextInput><div id=cityinput-container><input type=text name=ortplz id=cityInput></div><div class=jobfindbtn id=startSearch>Finden</div></form></div></div>
<section class="nfy-cobo nfy-cobo-rectangle  nfy-grid-1-3 nfy-ads"> <center><div style="display: none;" id="traffective-ad-Rectangle_3" class="Rectangle_3"></div>
</center></section><div class=service-cf></div>
<section class="nfy-cobo nfy-cobo-facebook-1-3  hide-mobile nfy-grid-1-3 cf"><iframe src="https://www.facebook.com/plugins/likebox.php?id=103370823087899&amp;width=300&amp;connections=5&amp;stream=false&amp;header=false" style="border: medium none; overflow: hidden; width: 300px;" allowtransparency=true frameborder=0 scrolling=no></iframe></section>
</aside>
</aside></div><section class="nfy-c-bl nfy-c-bl-2-3-width cf"><section class="nfy-c-bl-content cf"><footer class=nfy-footer><article class=nfy-footer-column><a class=nfy-footer-category href="/ratgeber.html" title="Ratgeber">Ratgeber</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/reise.html" title="Reise">Reise</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/essen-trinken.html" title="Essen und Trinken">Essen und Trinken</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/gesundheit.html" title="Gesundheit">Gesundheit</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/ratgeber/service.html" title="Verbraucher">Verbraucher</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/kultur-tipps.html" title="Kultur &amp;amp; Tipps">Kultur &amp; Tipps</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/heidelberger-fruehling.html" title="Heidelberger Fr&amp;uuml;hling">Heidelberger Fr&uuml;hling</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC81OF8xNTdfQXVzc3RlbGx1bmdlbi5wZGY,/Ausstellungen.pdf?download=false" title="Ausstellungen">Ausstellungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC8xMl8xNTFfS2lub3Byb2dyYW1tLnBkZg,,/Kinoprogramm.pdf?download=false" title="Kinoprogramm">Kinoprogramm</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/REST/frontend/download/b2IvMC85XzE3Nl9WZXJhbnN0YWx0dW5nZW4ucGRm/Veranstaltungen.pdf?download=false" title="Veranstaltungen">Veranstaltungen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/literatur.html" title="Literatur">Literatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur.html" title="Kultur und Entertainment">Kultur und Entertainment</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/kultur-tipps/kultur-regional.html" title="Kultur Regional">Kultur Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wissen.html" title="Wissen">Wissen</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/dossier-wissen.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/umwelt.html" title="Umwelt und Innovation">Umwelt und Innovation</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/campus.html" title="Campus">Campus</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/mensch-im-netz.html" title="Der Mensch im Netz">Der Mensch im Netz</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/gesellschaft.html" title="Gesellschaft">Gesellschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/medien.html" title="Medien">Medien</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/computer-web.html" title="Computer und Web">Computer und Web</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft.html" title="Wissenschaft">Wissenschaft</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wissen/wissenschaft-regional.html" title="Wissenschaft Regional">Wissenschaft Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/panorama.html" title="Panorama">Panorama</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/zeitjung.html" title="ZeitJung">ZeitJung</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/magazin.html" title="Magazin">Magazin</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/lebensart.html" title="Lebensart">Lebensart</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/rnz-leute.html" title="Leute - Das RNZ-Interview">Leute - Das RNZ-Interview</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/leute.html" title="Leute">Leute</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/panorama/aus-aller-welt.html" title="Aus aller Welt">Aus aller Welt</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/wirtschaft.html" title="Wirtschaft">Wirtschaft</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/dossier-wirtschaft.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-ueberregional.html" title="Wirtschaft &amp;Uuml;berregional">Wirtschaft &Uuml;berregional</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/wirtschaft/wirtschaft-regional.html" title="Wirtschaft Regional">Wirtschaft Regional</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/sport.html" title="Sport">Sport</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/em20.html" title="EM2020">EM2020</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/fussball.html" title="Fu&amp;szlig;ball">Fu&szlig;ball</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/weltsport.html" title="Weltsport">Weltsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rugby.html" title="Rugby">Rugby</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/regionalsport.html" title="Regionalsport">Regionalsport</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/astoriawalldorf.html" title="Astoria Walldorf">Astoria Walldorf</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/mlpacademics.html" title="Academics">Academics</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/adlermannheim.html" title="Adler">Adler</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/rheinneckarloewen.html" title="L&amp;ouml;wen">L&ouml;wen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svwaldhof.html" title="SV Waldhof">SV Waldhof</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/sport/svsandhausen.html" title="SVS">SVS</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/1899hoffenheim.html" title="1899">1899</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/politik.html" title="Politik">Politik</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/faktencheck.html" title="Faktencheck">Faktencheck</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/dossier-politik.html" title="Das Dossier">Das Dossier</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/newsticker-dpa.html" title="Newsticker">Newsticker</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/karikatur.html" title="Die Karikatur">Die Karikatur</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/ecke.html" title="RNZ-Glosse: Die Ecke">RNZ-Glosse: Die Ecke</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/hintergrund.html" title="Hintergrund">Hintergrund</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/suedwest.html" title="S&amp;uuml;dwest">S&uuml;dwest</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-ausland.html" title="Ausland">Ausland</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/politik/politik-inland.html" title="Inland">Inland</a> </li></ul></article><article class=nfy-footer-column><a class=nfy-footer-category href="/" title="Startseite">Startseite</a><ul class=nfy-footer-list><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/wiesloch.html" title="Wiesloch">Wiesloch</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/sinsheim.html" title="Sinsheim">Sinsheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mosbach.html" title="Mosbach">Mosbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/eberbach.html" title="Eberbach">Eberbach</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/buchen.html" title="Buchen">Buchen</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/bergstrasse.html" title="Bergstra&amp;szlig;e">Bergstra&szlig;e</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/mannheim.html" title="Mannheim">Mannheim</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/metropolregion.html" title="Metropolregion">Metropolregion</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/region.html" title="Region">Region</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/heidelberg.html" title="Heidelberg">Heidelberg</a> </li><li class=nfy-footer-item><a class=nfy-footer-link href="/nachrichten/regionalticker.html" title="Regionalticker">Regionalticker</a> </li></ul></article></footer></section><section class="nfy-c-bl-content-right cf"><section class="nfy-footer-cobo nfy-grid-1-3"><ul class=nfy-cobo-list><li><a class=nfy-footer-name href="/anzeigen.html">Anzeigen </a>  </li><li><a class=nfy-footer-name href="javascript:void(0);">RSS</a> <ul class=nfy-footer-subnavi><li><a href="https://www.rnz.de/feed/6-Regionalticker.xml"><i class="fa fa-rss-square"></i> Regionalticker</a> </li><li><a href="https://www.rnz.de/feed/13-Heidelberg.xml"><i class="fa fa-rss-square"></i> Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/14-Region_Heidelberg.xml"><i class="fa fa-rss-square"></i> Region Heidelberg</a> </li><li><a href="https://www.rnz.de/feed/9-Metropolregion_Rhein-Neckar.xml"><i class="fa fa-rss-square"></i> Metropolregion Rhein-Neckar</a> </li><li><a href="https://www.rnz.de/feed/18-Mannheim.xml"><i class="fa fa-rss-square"></i> Mannheim</a> </li><li><a href="https://www.rnz.de/feed/7-Bergstrasse.xml"><i class="fa fa-rss-square"></i> Bergstraße</a> </li><li><a href="https://www.rnz.de/feed/19-Buchen.xml"><i class="fa fa-rss-square"></i> Buchen</a> </li><li><a href="https://www.rnz.de/feed/20-Eberbach.xml"><i class="fa fa-rss-square"></i> Eberbach</a> </li><li><a href="https://www.rnz.de/feed/21-Mosbach.xml"><i class="fa fa-rss-square"></i> Mosbach</a> </li><li><a href="https://www.rnz.de/feed/22-Sinsheim.xml"><i class="fa fa-rss-square"></i> Sinsheim</a> </li><li><a href="https://www.rnz.de/feed/23-Wiesloch.xml"><i class="fa fa-rss-square"></i> Wiesloch</a> </li><li><a href="https://www.rnz.de/feed/15-Suedwest.xml"><i class="fa fa-rss-square"></i> Südwest</a> </li><li><a href="https://www.rnz.de/feed/11-Wirtschaft_Regional.xml"><i class="fa fa-rss-square"></i> Wirtschaft Regional</a> </li><li><a href="https://www.rnz.de/feed/12-Campus.xml"><i class="fa fa-rss-square"></i> Campus</a> </li><li><a href="https://www.rnz.de/feed/16-1899_Hoffenheim.xml"><i class="fa fa-rss-square"></i> 1899 Hoffenheim</a> </li><li><a href="https://www.rnz.de/feed/10-SV_Sandhausen.xml"><i class="fa fa-rss-square"></i> SV Sandhausen</a> </li><li><a href="https://www.rnz.de/feed/17-Rhein-Neckar-Loewen.xml"><i class="fa fa-rss-square"></i> Rhein-Neckar-Löwen</a> </li><li><a href="https://www.rnz.de/feed/8-Adler_Mannheim.xml"><i class="fa fa-rss-square"></i> Adler Mannheim</a> </li></ul> </li><li><a class=nfy-footer-name href="/wir-ueber-uns.html">Wir &uuml;ber uns</a>  </li><li><a class=nfy-footer-name href="/rnz75.html">75 Jahre RNZ</a>  </li></ul></section></section></section>
 <div class=nfy-generic-footer-spacer><span><a href=#><i class="fa fa-caret-up fa-lg"></i>&nbsp;Nach oben</a></span></div><footer class="generic_footer cf"><div class=genfooter-left>Copyright &copy; Rhein-Neckar-Zeitung 2021 | <a href="/kontakt-generic.html">Kontakt</a> | <a href="/karriere.html">Karriere</a> | <a href="/impressum.html">Impressum</a> | <a href="/datenschutzhinweise.html">Datenschutzbestimmungen der Rhein-Neckar-Zeitung GmbH</a> | <a href="/rnz-service.html">AGB</a> </div><div class=genfooter-right>Website by <a href="/">Rhein-Neckar-Zeitung</a></div></footer>
</div><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div><div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div><div class="Mobile_Footer_1" style="display: none;" id="traffective-ad-Mobile_Footer_1"></div></div></body></html>